<!DOCTYPE html>
<html id="XenForo" lang="en-US" dir="LTR" class="Public NoJs GalleryLazyLoader XenBase LoggedOut NoSidebar   RightSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://defence.pk/pdf/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://defence.pk/pdf/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>PM Imran met Mohmand Dam bid winner representatives, claims Dr Saleem</title>

	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=12&amp;dir=LTR&amp;d=1546799754" />
	<link rel="stylesheet" href="css.php?css=bb_code,cta_featuredthreads,dark_postrating,discussion_list,facebook,login_bar,message,message_user_info,similar_threads,thread_view,xb,xb_footer_layouts,xb_message,xb_quicksearch_nav,xb_scroll_buttons,xb_social_links,xb_top_bar,xengallery_tab_links&amp;style=12&amp;dir=LTR&amp;d=1546799754" />


	
	
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:400,700" rel="stylesheet"> 
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">


	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65577701-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
	
		gtag('config', 'UA-65577701-1', {
			// <!-- slot: ga_config_start -->
			
			
		});
	</script>

		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=77d1260b"></script>
	<script src="js/dark/postrating.js?1460590370&amp;_v=77d1260b"></script>









<script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script>


	
	
	<link rel="apple-touch-icon" href="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS feed for Pakistan Defence" href="forums/-/index.rss" />
	
	<link rel="next" href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-2" />
	<link rel="canonical" href="https://defence.pk/pdf/threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/" />
	
    
    <meta name="description" content="ISLAMABAD: Dr Farrukh Saleem, who was supposed to be appointed as the government’s spokesperson on the economy in October 2018, revealed that economic..." />
	
	<!-- explicit open graph image -->
	
	
	<!-- advanced open graph images -->
	<meta property="og:image" content="https://defence.pk/pdf/attachments/5bbce237d7dc8-2-jpg.531118/" />
	
	<!-- fallback open graph images -->
	
	<meta property="og:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />

	<!-- basic open graph meta -->
	<meta property="og:site_name" content="Pakistan Defence" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://defence.pk/pdf/threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/" />
	<meta property="og:title" content="PM Imran met Mohmand Dam bid winner representatives, claims Dr Saleem" />
	<meta property="og:description" content="ISLAMABAD: Dr Farrukh Saleem, who was supposed to be appointed as the government’s spokesperson on the economy in October 2018, revealed that economic..." />
	
	<meta property="fb:app_id" content="1409522542615664" />
	<meta property="fb:admins" content="502535135" />
	
	
	<!-- open graph video support -->
	
	<!-- twitter card support -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@defencedotpk" />
	<meta name="twitter:creator" content="@defencedotpk" />
	<meta name="twitter:title" content="PM Imran met Mohmand Dam bid winner representatives, claims Dr Saleem" />
	<meta name="twitter:description" content="ISLAMABAD: Dr Farrukh Saleem, who was supposed to be appointed as the government’s spokesperson on the economy in October 2018, revealed that economic..." />
	<meta name="twitter:image" content="https://defence.pk/pdf/attachments/5bbce237d7dc8-2-jpg.531118/" />
	
	
	<!-- twitter player support -->
	
	
<!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node18 node81 SelectQuotable">


<div class="xbOffCanvasContainer">



	
		


	<script>
	XenForo.LoginBar = function(a){};
	</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				
				<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed noOutline">Log in</a></label>  / <a href="register/">Register</a>
				
			</h3>
			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	



<div id="headerMover">


<div class="xbTopBar">
	<div class="pageWidth">
		<div class="pageContent">
		
		
			<ul class="xbLeftside">
				<li>Sunday, January 6, 2019</li>
			</ul>
		
		
		
		<ul class="xbRightside">
			
			
						
			
			
			
			
			<li class="mainTopLink">
<a href="https://www.facebook.com/pakistanidefence/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i>
<a href="https://www.instagram.com/defencepk/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i>
<a href="https://twitter.com/defencedotpk" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
</a></li>
			
<li class="mainTopLink navTabs customUserPanel">

	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i></i> <span class="xbVisitorText">Log in</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
					<a href="register/" class="navLink"><i class="fa fa-user-plus fa-fw"></i></i> <span class="xbVisitorText">Register</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>

</li>
		</ul>
			</div>	
	</div>
</div>
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			



<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>

			
			<div id="logo">
				<a href="https://defence.pk/">
					<span></span>
					
					<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		



<div id="navigation" class="pageWidth ">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menu</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Recent Posts"> <i class="fa fa-commenting fa-fw"></i><span>Recent Posts</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	
		<li class="navTab xbNavLogo"><a href="https://defence.pk/" class="navLink">
				<span></span>
				
				<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
				
				
			</a>
		</li>
	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected Popup PopupControl PopupClosed">
			
				
				<a href="https://defence.pk/pdf/" class="navLink">Forums</a>
			
				<a href="https://defence.pk/pdf/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="selectedMenu Menu JsOnly tabMenu forumsTabLinks">
				

				
					<div class="primaryContent menuHeader">
						<h3>Pakistan Defence Forum</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						

	<li><a href="threads/featured-archive">Featured Threads Archive</a></li>



	<li><a href="threads/featured">Featured Threads</a></li>

						






   
      
         
      
      

     

      <li><a href="find-new/posts?mode=recent&amp;recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  









  

  
     
        
     
       
        
         
     

    

  <li><a href="find-new/posts?recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  

<li><a href="spy/">Live Posts</a></li>
					
					</ul>
				
				</div>
			</li>
		
		
			<a href="https://defence.pk/pdf/find-new/posts?mode=recent&recent=1" class="navLink">Explore</a>
				<a href="https://defence.pk/pdf/spy/" class="navLink">Live</a>
				<a href="https://defence.pk/pdf/threads/featured" class="navLink">Featured</a>
				
		<!-- extra tabs: middle -->
		
		
			
			
			<li class="navTab xengallery  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
				<a href="https://defence.pk/pdf/media/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu xengalleryTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Media</h3>
						<div class="muted">Quick Links</div>
					</div>
					

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
				
				</div>
			</li>
			
		
			
			
			<li class="navTab postRatings  Popup PopupControl PopupClosed">
			
			
				<a href="post-ratings/" class="navLink">Post Ratings</a>
				<a href="post-ratings/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu postRatingsTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Post Ratings</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			
			<li class="navTab members  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
				<a href="https://defence.pk/pdf/members/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu membersTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Members</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">New Profile Posts</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		
			
		<li class="navTab searchMini Popup PopupControl PopupClosed">		
			<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> <span class="xbSearchText">Search</span></a>
					<div class="Menu xbSearchPopup">
						
<div id="searchBar" class="pageWidth">
	
	<fieldset id="QuickSearchNav">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Search..." title="Enter your search and hit enter" id="QuickSearchQuery" />	
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> -->			
			</div>
			
			<div class="secondaryContent secondaryControls">				
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Search titles only</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Posted by Member:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separate names with a comma.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Newer Than:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							
								<li><label title="Search only PM Imran met Mohmand Dam bid winner representatives, claims Dr Saleem"><input type="checkbox" name="type[post][thread_id]" value="595422"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Search this thread only</label></li>
							
								<li><label title="Search only Pakistan Economy"><input type="checkbox" name="nodes[]" value="18"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Search this forum only</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Display results as threads</label></li>
	</ul></li>
							
						</ul></dd>
					</dl>
					
				</div>
				<div class="ctrlUnit sectionFooter submitUnit">

						<input type="submit" value="Search" class="button primary Tooltip" title="Find Now" />
						<a href="search/" class="button moreOptions Tooltip" title="Advanced Search">More...</a>
				

				<div id="commonSearches"><span class="button"><i class="fa fa-caret-down" aria-hidden="true"></i></span>
				<ul class="primaryContent blockLinksList">
									
				<!-- block: useful_searches -->
				<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
				
				<!-- end block: useful_searches -->
				</ul>
				</div>
				
				</div>
				
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
					</div>
		</li>
			
		
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
					
				
</div>
</div>





<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	


	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
						
						
						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-18" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/pdf/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/#pakistan-affairs.81" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/forums/pakistan-economy.18/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Economy</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						
	

	
						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>

	

	
        
    
PM Imran met Mohmand Dam bid winner representatives, claims Dr Saleem
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Discussion in '<a href="forums/pakistan-economy.18/">Pakistan Economy</a>' started by <a href="members/champion_usmani.188477/" class="username" dir="auto">Champion_Usmani</a>, <a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/"><abbr class="DateTime" data-time="1546778572" data-diff="21735" data-datestring="Jan 6, 2019" data-timestring="5:42 PM">Jan 6, 2019 at 5:42 PM</abbr></a>.
</p>
							</div>
						
						
						
						
						
<div class="addthis_inline_share_toolbox_aizn"></div>
						
						<!-- main template -->
						



























	






<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="3"
	data-last="4"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-{{sentinel}}">
	
	<span class="pageNavHeader">Page 1 of 4</span>
	
	<nav>
		
		
		<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-2" class="">2</a>
		
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-3" class="">3</a>
		
		
		
		
		<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-4" class="">4</a>
		
		
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-2" class="text">Next &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageAlternate" id="messageList">
		
			
				



<li id="post-11080132" class="message   threadStarter  " data-author="Champion_Usmani">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546778572" data-diff="21735" data-datestring="Jan 6, 2019" data-timestring="5:42 PM">Jan 6, 2019 at 5:42 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080132/permalink">#1</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/champion_usmani.188477/" class="avatar Av188477m" data-avatarhtml="true"><img src="data/avatars/m/188/188477.jpg?1521009019" width="96" height="96" alt="Champion_Usmani" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/champion_usmani.188477/" class="username" dir="auto"><span class="style14">Champion_Usmani</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Major.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=188477" class="concealed" rel="nofollow">2,455</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 10, 2018</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">1,763</span>
	 / 

<span class="dark_postrating_negative">-2</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					

<div class="my_responsive_add">
       <div style="min-height: 125px; margin-bottom: 2px; margin-left: 4px; float: right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef - Post1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5368001980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


					<img src="https://defence.pk/pdf/attachments/5bbce237d7dc8-2-jpg.531118/" alt="5bbce237d7dc8-2.jpg" class="bbCodeImage LbImage" />
		
<br />
<br />
<b>ISLAMABAD: Dr Farrukh Saleem, who was supposed to be appointed as the government’s spokesperson on the economy in October 2018, revealed that economic adviser Abdul Razak Dawood facilitated a meeting between Prime Minister Imran Khan and Gezhouba company representatives during the premier’s recent visit to China.</b><br />
<br />
The joint venture of Descon owned by Adviser to PM on Commerce, Textile, Industry and Investment Abdul Razak Dawood and the Chinese company, China Gezhouba, won the bid for the construction of the Rs309 billion Mohmand Dam in Pakistan.<br />
<br />
Dr Saleem, who was speaking to a private TV channel, said that the premier did not meet any other private company representatives on his visit.<br />
<br />
<b>“Getting important contracts while being in government is a classic case of clash of interests. The profits are also a form of corruption.</b> It appears that the government has good intentions but lacks planning,” said Dr Saleem.<br />
<br />
He said that the $1bn given by Saudi Arabia was spent within 16 days.<br />
<br />
“How long will the country be run on loans? There are interests not friendships between the states, we should know that there are no free lunches,” he said.<br />
<br />
Dr Saleem said that Pakistan received a loan on 2.8 per cent interest rate from the UAE and on 3 per cent from Saudi Arabia. He warned that unlike in the previous tenure, <b>the circular debt is rapidly increasing hence raising uncertainty which is detrimental for businesses.</b><br />
<br />
“We didn’t get the desired result by devaluing the rupee. The inflation has increased twofold. The former finance minister in order to stabilise the rupee threw $9bn in the market,” he added.<br />
<br />
<a href="https://www.pakistantoday.com.pk/2019/01/06/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem/" target="_blank" class="externalLink" rel="nofollow">https://www.pakistantoday.com.pk/20...-bid-winner-representatives-claims-dr-saleem/</a><br />
<br />
<a href="https://defence.pk/pdf/members/171358/" class="username" data-user="171358, @Maarkhoor">@Maarkhoor</a>  <a href="https://defence.pk/pdf/members/155865/" class="username" data-user="155865, @Yaseen1">@Yaseen1</a>  <a href="https://defence.pk/pdf/members/169161/" class="username" data-user="169161, @CIS-TRANS">@CIS-TRANS</a>  <a href="https://defence.pk/pdf/members/183861/" class="username" data-user="183861, @Canuck786">@Canuck786</a>  <a href="https://defence.pk/pdf/members/2839/" class="username" data-user="2839, @BATMAN">@BATMAN</a>  <a href="https://defence.pk/pdf/members/39168/" class="username" data-user="39168, @Major Sam">@Major Sam</a><br />
<a href="https://defence.pk/pdf/members/8026/" class="username" data-user="8026, @Tameem">@Tameem</a>  <a href="https://defence.pk/pdf/members/145669/" class="username" data-user="145669, @SmartGeek">@SmartGeek</a>  <a href="https://defence.pk/pdf/members/170406/" class="username" data-user="170406, @Jinn Baba">@Jinn Baba</a>  <a href="https://defence.pk/pdf/members/142438/" class="username" data-user="142438, @Umair Nawaz">@Umair Nawaz</a>  <a href="https://defence.pk/pdf/members/158989/" class="username" data-user="158989, @Kabira">@Kabira</a>  <a href="https://defence.pk/pdf/members/37795/" class="username" data-user="37795, @volatile">@volatile</a> <a href="https://defence.pk/pdf/members/182953/" class="username" data-user="182953, @Baghial">@Baghial</a> <br />
<br />
<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081817102716231680" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe><br />
<br />
<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081789665844314112" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe><br />
<br />
<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081815565474414592" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe><br />
<br />
#FakeChange<br />
#Hypocrites<br />
#Shame
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Last edited: <abbr class="DateTime" data-time="1546781248" data-diff="19059" data-datestring="Jan 6, 2019" data-timestring="6:27 PM">Jan 6, 2019 at 6:27 PM</abbr>
			
			</div>
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF Post 1 Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080137" class="message   threadStarter  " data-author="Champion_Usmani">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080137" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546778821" data-diff="21486" data-datestring="Jan 6, 2019" data-timestring="5:47 PM">Jan 6, 2019 at 5:47 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080137" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080137/permalink">#2</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/champion_usmani.188477/" class="avatar Av188477m" data-avatarhtml="true"><img src="data/avatars/m/188/188477.jpg?1521009019" width="96" height="96" alt="Champion_Usmani" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/champion_usmani.188477/" class="username" dir="auto"><span class="style14">Champion_Usmani</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Major.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=188477" class="concealed" rel="nofollow">2,455</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 10, 2018</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">1,763</span>
	 / 

<span class="dark_postrating_negative">-2</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<span style="font-size: 22px"><b><a href="https://www.thenews.com.pk/latest/415514-farrukh-saleeem-spills-beans-on-mohmand-dam-contract" target="_blank" class="externalLink" rel="nofollow">Farrukh Saleeem spills beans on Mohmand Dam contract</a></b><br />
 </span><br />
<span style="font-size: 15px"><b>ISLAMABAD: Former government spokesperson Dr Farruk Saleem has revealed that Prime Minister Imran Khan met with the officials of Chinese company, which was awarded the contract to build Mohamad Dam.</b><br />
<br />
<b>The Joint Venture of Pakistani Company — Descon owned by Adviser to PM on Commerce, Textile, Industry &amp; Production and Investment Abdul Razak Dawood and Chinese company -- China Gezhouba won the bid for construction of Rs309 billions Mohmand Dam with capacity to generate 800MW of electricity on December 31, 2018.</b><br />
<br />
<b>Talking to Geo News, Farruk Saleem said that Gezhouba was the only private company, which was given access to the prime minister during his visit to China.</b><br />
<br />
<b>I have seen the pictures, he further added.</b><br />
<br />
<b>The award of contract to Decson has been widely criticised as conflict of interest, however the government has strongly defended it by saying the bid was submitted before the PTI government came to power.</b><br />
<br />
<b>Obtaining contracts while being on government posts is definitely conflict of interest, he said adding that the government lacks capability to drive the country out of crisis.</b><br />
<br />
There are no free lunches, he said. &#039;National interests drive international politics.&#039;<br />
<br />
Further dwelling into the details of loans Pakistan has acquired from Arab countries, he said the Islamabad will pay more than 3% interest to Saudi Arabia and 2.8% interest on UAE loan.<br />
<br />
The financial policies of the PTI government are not working and the circular debt has increased further while the inflation has also risen by 2 percent.</span><br />
<br />
<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081793063947849728" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF Post 2 Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080147" class="message     " data-author="Maarkhoor">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080147" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546778924" data-diff="21383" data-datestring="Jan 6, 2019" data-timestring="5:48 PM">Jan 6, 2019 at 5:48 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080147" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080147/permalink">#3</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/maarkhoor.171358/" class="avatar Av171358m" data-avatarhtml="true"><img src="data/avatars/m/171/171358.jpg?1509735352" width="96" height="96" alt="Maarkhoor" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/maarkhoor.171358/" class="username" dir="auto"><span class="style7">Maarkhoor</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=171358" class="concealed" rel="nofollow">12,804</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Aug 24, 2015</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+43</span>
	 / 

	<span class="dark_postrating_neutral">19,214</span>
	 / 

<span class="dark_postrating_negative">-3</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<a href="https://defence.pk/pdf/members/139301/" class="username" data-user="139301, @Indus Pakistan">@Indus Pakistan</a> <a href="https://defence.pk/pdf/members/157016/" class="username" data-user="157016, @Verve">@Verve</a> <a href="https://defence.pk/pdf/members/173843/" class="username" data-user="173843, @PakSword">@PakSword</a> <a href="https://defence.pk/pdf/members/10628/" class="username" data-user="10628, @Clutch">@Clutch</a><br />
<br />
<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081815565474414592" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080151" class="message   threadStarter  " data-author="Champion_Usmani">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080151" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546779152" data-diff="21155" data-datestring="Jan 6, 2019" data-timestring="5:52 PM">Jan 6, 2019 at 5:52 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080151" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080151/permalink">#4</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/champion_usmani.188477/" class="avatar Av188477m" data-avatarhtml="true"><img src="data/avatars/m/188/188477.jpg?1521009019" width="96" height="96" alt="Champion_Usmani" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/champion_usmani.188477/" class="username" dir="auto"><span class="style14">Champion_Usmani</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Major.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=188477" class="concealed" rel="nofollow">2,455</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 10, 2018</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">1,763</span>
	 / 

<span class="dark_postrating_negative">-2</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<img src="https://defence.pk/pdf/attachments/story1-6-gif.531133/" alt="story1 (6).gif" class="bbCodeImage LbImage" />
		
 <br />
<br />
<a href="http://www.ummat.net/2019/01/06/news.php?p=story1.gif" target="_blank" class="externalLink" rel="nofollow">http://www.ummat.net/2019/01/06/news.php?p=story1.gif</a><br />
<br />
<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081818532898328576" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>1</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080155" class="message     " data-author="kaykay">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080155" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546779179" data-diff="21128" data-datestring="Jan 6, 2019" data-timestring="5:52 PM">Jan 6, 2019 at 5:52 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080155" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080155/permalink">#5</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kaykay.132853/" class="avatar Av132853m" data-avatarhtml="true"><img src="data/avatars/m/132/132853.jpg?1315133907" width="96" height="96" alt="kaykay" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/kaykay.132853/" class="username" dir="auto"><span class="style7">kaykay</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=132853" class="concealed" rel="nofollow">8,713</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Sep 3, 2011</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+3</span>
	 / 

	<span class="dark_postrating_neutral">10,423</span>
	 / 

<span class="dark_postrating_negative">-4</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Country: India" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Location: India" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="Champion_Usmani">
	<aside>
		
			<div class="attribution type">Champion_Usmani said:
				
					<a href="goto/post?id=11080132#post-11080132" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">He said that the $1bn given by Saudi Arabia was spent within 16 days</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Wait, what?<img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie6" alt=":o:" title="Eek!    :o:" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080157" class="message     " data-author="SunilM">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080157" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546779249" data-diff="21058" data-datestring="Jan 6, 2019" data-timestring="5:54 PM">Jan 6, 2019 at 5:54 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080157" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080157/permalink">#6</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/sunilm.187613/" class="avatar Av187613m" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="SunilM" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sunilm.187613/" class="username" dir="auto"><span class="style8">SunilM</span></a>
			<em class="userTitle">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=187613" class="concealed" rel="nofollow">1,006</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Oct 26, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">1,043</span>
	 / 

<span class="dark_postrating_negative">-13</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Country: India" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Location: India" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					Yeah, like NJP, start at 3 billion and complete at 9 Billion. After knowing about their (in)competence with NJP, they are chosen to build another dam and the Prime Minister no less gives his personal blessing. Naya Pakistan, indeed.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080160" class="message   threadStarter  " data-author="Champion_Usmani">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080160" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546779284" data-diff="21023" data-datestring="Jan 6, 2019" data-timestring="5:54 PM">Jan 6, 2019 at 5:54 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080160" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080160/permalink">#7</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/champion_usmani.188477/" class="avatar Av188477m" data-avatarhtml="true"><img src="data/avatars/m/188/188477.jpg?1521009019" width="96" height="96" alt="Champion_Usmani" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/champion_usmani.188477/" class="username" dir="auto"><span class="style14">Champion_Usmani</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Major.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=188477" class="concealed" rel="nofollow">2,455</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 10, 2018</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">1,763</span>
	 / 

<span class="dark_postrating_negative">-2</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081598997872156672" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080165" class="message     " data-author="War Thunder">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080165" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546779409" data-diff="20898" data-datestring="Jan 6, 2019" data-timestring="5:56 PM">Jan 6, 2019 at 5:56 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080165" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080165/permalink">#8</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/war-thunder.145364/" class="avatar Av145364m" data-avatarhtml="true"><img src="data/avatars/m/145/145364.jpg?1420211588" width="96" height="96" alt="War Thunder" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/war-thunder.145364/" class="username" dir="auto"><span class="style8">War Thunder</span></a>
			<em class="userTitle">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=145364" class="concealed" rel="nofollow">1,061</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Mar 12, 2013</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+1</span>
	 / 

	<span class="dark_postrating_neutral">1,021</span>
	 / 

<span class="dark_postrating_negative">-1</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/ae.GIF" alt="United Arab Emirates" title="Location: United Arab Emirates" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<b>To all sane folk.<br />
Here is what you oughta do.<br />
<br />
IGNORE THIS CLOWN and Let HIM laugh at his own ignorance and lack of intellect.<br />
Stop participating in his propaganda and troll infested shit.</b>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>4</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080183" class="message     " data-author="Indus Pakistan">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080183" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546780007" data-diff="20300" data-datestring="Jan 6, 2019" data-timestring="6:06 PM">Jan 6, 2019 at 6:06 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080183" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080183/permalink">#9</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/indus-pakistan.139301/" class="avatar Av139301m" data-avatarhtml="true"><img src="data/avatars/m/139/139301.jpg?1542031031" width="96" height="96" alt="Indus Pakistan" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/indus-pakistan.139301/" class="username" dir="auto"><span class="style9">Indus Pakistan</span></a>
			<em class="userTitle">PDF THINK TANK: CONSULTANT</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=139301" class="concealed" rel="nofollow">12,666</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>May 7, 2012</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+169</span>
	 / 

	<span class="dark_postrating_neutral">33,539</span>
	 / 

<span class="dark_postrating_negative">-5</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="Maarkhoor">
	<aside>
		
			<div class="attribution type">Maarkhoor said:
				
					<a href="goto/post?id=11080147#post-11080147" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote"><a href="https://defence.pk/pdf/members/139301/" class="username" data-user="139301, @Indus Pakistan">@Indus Pakistan</a> <a href="https://defence.pk/pdf/members/157016/" class="username" data-user="157016, @Verve">@Verve</a> <a href="https://defence.pk/pdf/members/173843/" class="username" data-user="173843, @PakSword">@PakSword</a> <a href="https://defence.pk/pdf/members/10628/" class="username" data-user="10628, @Clutch">@Clutch</a><br />
<br />
<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1081815565474414592" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe></div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Yippee yee. I am so happy. Now with the kickbacks from this deal PM Imran Khan will able to buy a property on sale next to Avenfield apartments and be a neighbour to Shariff baradhran. Nice place to retire I must say ...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>1</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080187" class="message     " data-author="Jinn Baba">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080187" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546780084" data-diff="20223" data-datestring="Jan 6, 2019" data-timestring="6:08 PM">Jan 6, 2019 at 6:08 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080187" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080187/permalink">#10</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/jinn-baba.170406/" class="avatar Av170406m" data-avatarhtml="true"><img src="data/avatars/m/170/170406.jpg?1511568361" width="96" height="96" alt="Jinn Baba" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/jinn-baba.170406/" class="username" dir="auto"><span class="style8">Jinn Baba</span></a>
			<em class="userTitle">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=170406" class="concealed" rel="nofollow">1,621</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jul 16, 2015</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+3</span>
	 / 

	<span class="dark_postrating_neutral">1,655</span>
	 / 

<span class="dark_postrating_negative">-6</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="Champion_Usmani">
	<aside>
		
			<div class="attribution type">Champion_Usmani said:
				
					<a href="goto/post?id=11080132#post-11080132" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">ISLAMABAD: Dr Farrukh Saleem, who was supposed to be appointed as the government’s spokesperson on the economy in October 2018, revealed that economic adviser Abdul Razak Dawood facilitated a meeting between Prime Minister Imran Khan and Gezhouba company representatives during the premier’s recent visit to China.</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>


<div class="bbCodeBlock bbCodeQuote" data-author="Champion_Usmani">
	<aside>
		
			<div class="attribution type">Champion_Usmani said:
				
					<a href="goto/post?id=11080132#post-11080132" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote"><b>“Getting important contracts while being in government is a classic case of clash of interests. The profits are also a form of corruption.</b> It appears that the government has good intentions but lacks planning,” said Dr Saleem.</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Even now the pujaris will defend this <img src="styles/default/xenforo/smilies/cute/hitwall.gif" class="mceSmilie" alt=":hitwall:" title="Hitwall    :hitwall:" /><br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="Champion_Usmani">
	<aside>
		
			<div class="attribution type">Champion_Usmani said:
				
					<a href="goto/post?id=11080132#post-11080132" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Dr Saleem said that Pakistan received a loan on 2.8 per cent interest rate from the UAE and on 3 per cent from Saudi Arabia. He warned that unlike in the previous tenure, <b>the circular debt is rapidly increasing hence raising uncertainty which is detrimental for businesses.</b></div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div><a href="https://defence.pk/pdf/members/139301/" class="username" data-user="139301, @Indus Pakistan">@Indus Pakistan</a> seems these weren&#039;t grants as you were hoping.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080191" class="message     " data-author="Indus Pakistan">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080191" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546780227" data-diff="20080" data-datestring="Jan 6, 2019" data-timestring="6:10 PM">Jan 6, 2019 at 6:10 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080191" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080191/permalink">#11</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/indus-pakistan.139301/" class="avatar Av139301m" data-avatarhtml="true"><img src="data/avatars/m/139/139301.jpg?1542031031" width="96" height="96" alt="Indus Pakistan" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/indus-pakistan.139301/" class="username" dir="auto"><span class="style9">Indus Pakistan</span></a>
			<em class="userTitle">PDF THINK TANK: CONSULTANT</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=139301" class="concealed" rel="nofollow">12,666</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>May 7, 2012</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+169</span>
	 / 

	<span class="dark_postrating_neutral">33,539</span>
	 / 

<span class="dark_postrating_negative">-5</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="Champion_Usmani">
	<aside>
		
			<div class="attribution type">Champion_Usmani said:
				
					<a href="goto/post?id=11080132#post-11080132" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Dr Farrukh Saleem</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>So Dr. Saleem why did you not spill these &#039;beans&#039; months ago? Were you<b> cooking</b> them??? Or is this sour grapes that you did not the job you wanted?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>8</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080197" class="message     " data-author="Max">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080197" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546780444" data-diff="19863" data-datestring="Jan 6, 2019" data-timestring="6:14 PM">Jan 6, 2019 at 6:14 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080197" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080197/permalink">#12</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/max.164071/" class="avatar Av164071m" data-avatarhtml="true"><img src="data/avatars/m/164/164071.jpg?1541771659" width="96" height="96" alt="Max" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/max.164071/" class="username" dir="auto"><span class="style14">Max</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/MajorGeneral.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=164071" class="concealed" rel="nofollow">6,126</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Nov 3, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+6</span>
	 / 

	<span class="dark_postrating_neutral">7,276</span>
	 / 

<span class="dark_postrating_negative">-10</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					Take him to court and present you case, Present govt have nothing to do with it, tender issued by patwaris, bids submitted to care takers.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>5</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080200" class="message     " data-author="SunilM">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080200" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546780486" data-diff="19821" data-datestring="Jan 6, 2019" data-timestring="6:14 PM">Jan 6, 2019 at 6:14 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080200" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080200/permalink">#13</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/sunilm.187613/" class="avatar Av187613m" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="SunilM" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sunilm.187613/" class="username" dir="auto"><span class="style8">SunilM</span></a>
			<em class="userTitle">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=187613" class="concealed" rel="nofollow">1,006</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Oct 26, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">1,043</span>
	 / 

<span class="dark_postrating_negative">-13</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Country: India" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Location: India" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="Indus Pakistan">
	<aside>
		
			<div class="attribution type">Indus Pakistan said:
				
					<a href="goto/post?id=11080191#post-11080191" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">So Dr. Saleem why did you not spill these &#039;beans&#039; months ago? Were you<b> cooking</b> them??? Or is this sour grapes that you did not the job you wanted?</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Or maybe the incompetence of the govt is impossible to hide. He states the facts. After 30% devaluation, exports in this fiscal year have increased just 1.29 % and infact decreased by 6% in November 2019. Circular debt is increasing at a rate 5 times more than in the previous fiscal year and  has crossed 1.4 trillion rupees. He just called a spade a spade.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>1</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080201" class="message     " data-author="Max">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080201" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546780495" data-diff="19812" data-datestring="Jan 6, 2019" data-timestring="6:14 PM">Jan 6, 2019 at 6:14 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080201" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080201/permalink">#14</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/max.164071/" class="avatar Av164071m" data-avatarhtml="true"><img src="data/avatars/m/164/164071.jpg?1541771659" width="96" height="96" alt="Max" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/max.164071/" class="username" dir="auto"><span class="style14">Max</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/MajorGeneral.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=164071" class="concealed" rel="nofollow">6,126</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Nov 3, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+6</span>
	 / 

	<span class="dark_postrating_neutral">7,276</span>
	 / 

<span class="dark_postrating_negative">-10</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="SunilM">
	<aside>
		
			<div class="attribution type">SunilM said:
				
					<a href="goto/post?id=11080157#post-11080157" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Yeah, like NJP, start at 3 billion and complete at 9 Billion. After knowing about their (in)competence with NJP, they are chosen to build another dam and the Prime Minister no less gives his personal blessing. Naya Pakistan, indeed.</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Worry about your rafale and ambani and sea of corruption..
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>1</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11080205" class="message     " data-author="SunilM">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080205" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1546780668" data-diff="19639" data-datestring="Jan 6, 2019" data-timestring="6:17 PM">Jan 6, 2019 at 6:17 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/#post-11080205" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11080205/permalink">#15</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/sunilm.187613/" class="avatar Av187613m" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="SunilM" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/sunilm.187613/" class="username" dir="auto"><span class="style8">SunilM</span></a>
			<em class="userTitle">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=187613" class="concealed" rel="nofollow">1,006</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Oct 26, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">1,043</span>
	 / 

<span class="dark_postrating_negative">-13</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Country: India" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/in.GIF" alt="India" title="Location: India" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="Max">
	<aside>
		
			<div class="attribution type">Max said:
				
					<a href="goto/post?id=11080201#post-11080201" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Worry about your rafale and ambani gang.</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Or maybe lets stick to the topic. A company which never met its targets and overcharged and delayed the project is chosen is extremely suspicious circumstances thought the intervention at the Prime Ministerial level and where there is a clear conflict of interest.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed element">(You must log in or sign up to reply here.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Show hidden content by ">Show Ignored Content</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="3"
	data-last="4"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-{{sentinel}}">
	
	<span class="pageNavHeader">Page 1 of 4</span>
	
	<nav>
		
		
		<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-2" class="">2</a>
		
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-3" class="">3</a>
		
		
		
		
		<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-4" class="">4</a>
		
		
			<a href="threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/page-2" class="text">Next &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF First Post Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>









<div class="discussionList section sectionMain similarThreads">
	

	<dl class="sectionHeaders">
		<dd class="main">
			<span>Similar Threads</span>
		</dd>
		
	</dl>

	<ol class="discussionListItems">
	
		
			

			<li id="thread-127463" class="discussionListItem visible  " data-author="53fd">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/53fd.33991/" class="avatar Av33991s" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_s.png" width="48" height="48" alt="53fd" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/army-claims-80-of-mohmand-cleared.127463/"
								class="PreviewTooltip"
								data-previewUrl="threads/army-claims-80-of-mohmand-cleared.127463/preview">Army claims 80% of Mohmand cleared</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/53fd.33991/" class="username" dir="auto" title="Thread starter">53fd</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Sep 1, 2011</span></a></span><span class="containerName">, in forum: <a href="forums/pakistans-internal-security.87/" class="forumLink">Pakistan&#039;s Internal Security</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>22</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>1,372</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/muse.1640/" class="username" dir="auto">muse</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Sep 2, 2011 at 3:01 AM">Sep 2, 2011</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-222589" class="discussionListItem visible  " data-author="Tehmasib">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/tehmasib.35341/" class="avatar Av35341s" data-avatarhtml="true"><img src="data/avatars/s/35/35341.jpg?1387788448" width="48" height="48" alt="Tehmasib" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/military-by-dr-farrukh-saleem.222589/"
								class="PreviewTooltip"
								data-previewUrl="threads/military-by-dr-farrukh-saleem.222589/preview">Military by Dr Farrukh saleem</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/tehmasib.35341/" class="username" dir="auto" title="Thread starter">Tehmasib</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Dec 4, 2012</span></a></span><span class="containerName">, in forum: <a href="forums/pakistan-army.13/" class="forumLink">Pakistan Army</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>5</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>1,585</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/saleem.6029/" class="username" dir="auto">Saleem</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Dec 5, 2012 at 11:34 AM">Dec 5, 2012</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-574559" class="discussionListItem visible  " data-author="Men in Green">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/men-in-green.156673/" class="avatar Av156673s" data-avatarhtml="true"><img src="data/avatars/s/156/156673.jpg?1418728044" width="48" height="48" alt="Men in Green" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/pm-imran-bought-new-bed-saleem-lifafi.574559/"
								class="PreviewTooltip"
								data-previewUrl="threads/pm-imran-bought-new-bed-saleem-lifafi.574559/preview">PM Imran bought new bed Saleem lifafi.</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/men-in-green.156673/" class="username" dir="auto" title="Thread starter">Men in Green</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Aug 26, 2018</span></a></span><span class="containerName">, in forum: <a href="forums/pakistani-siasat.82/" class="forumLink">Pakistani Siasat</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>20</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>821</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/icecold.3265/" class="username" dir="auto">IceCold</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Aug 27, 2018 at 11:21 AM">Aug 27, 2018</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-594624" class="discussionListItem visible  " data-author="Norwegian">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/norwegian.161346/" class="avatar Av161346s" data-avatarhtml="true"><img src="data/avatars/s/161/161346.jpg?1534172483" width="48" height="48" alt="Norwegian" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/firm-owned-by-pms-adviser-wins-bid-for-construction-of-mohmand-dam.594624/"
								class="PreviewTooltip"
								data-previewUrl="threads/firm-owned-by-pms-adviser-wins-bid-for-construction-of-mohmand-dam.594624/preview">Firm owned by PM's adviser wins bid for construction of Mohmand Dam</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/norwegian.161346/" class="username" dir="auto" title="Thread starter">Norwegian</a><span class="startDate">,
								<a class=""><abbr class="DateTime" title="" data-time="1546406837" data-diff="393470" data-datestring="Jan 2, 2019" data-timestring="10:27 AM">Jan 2, 2019 at 10:27 AM</abbr></a></span><span class="containerName">, in forum: <a href="forums/pakistani-siasat.82/" class="forumLink">Pakistani Siasat</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>178</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>3,623</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/clutch.10628/" class="username" dir="auto">Clutch</a></dt>
							<dd class="muted"><a class="dateTime"><abbr class="DateTime" data-time="1546793910" data-diff="6397" data-datestring="Jan 6, 2019" data-timestring="9:58 PM">Jan 6, 2019 at 9:58 PM</abbr></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-595432" class="discussionListItem visible  " data-author="pkuser2k12">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/pkuser2k12.143269/" class="avatar Av143269s" data-avatarhtml="true"><img src="data/avatars/s/143/143269.jpg?1490904473" width="48" height="48" alt="pkuser2k12" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/propoganda-busted-pm-imran-khan-met-both-bidding-companies-in-china.595432/"
								class="PreviewTooltip"
								data-previewUrl="threads/propoganda-busted-pm-imran-khan-met-both-bidding-companies-in-china.595432/preview">Propoganda busted:PM Imran Khan met both bidding companies in china</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/pkuser2k12.143269/" class="username" dir="auto" title="Thread starter">pkuser2k12</a><span class="startDate">,
								<a class=""><abbr class="DateTime" title="" data-time="1546786226" data-diff="14081" data-datestring="Jan 6, 2019" data-timestring="7:50 PM">Jan 6, 2019 at 7:50 PM</abbr></a></span><span class="containerName">, in forum: <a href="forums/pakistan-economy.18/" class="forumLink">Pakistan Economy</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>26</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>467</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/pkuser2k12.143269/" class="username" dir="auto">pkuser2k12</a></dt>
							<dd class="muted"><a class="dateTime"><abbr class="DateTime" data-time="1546797924" data-diff="2383" data-datestring="Jan 6, 2019" data-timestring="11:05 PM">Jan 6, 2019 at 11:05 PM</abbr></a></dd>
						</dl>
					
				</div>
				
			</li>
		
	
	</ol>

	<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Loading...</span>
		</div>
	</div>
</div>
</div>



<div class="section membersOnline userList">		
	<div class="secondaryContent">
		<div class="sectionFooter">Currently Active Users Viewing This Thread:  <span class="footnote">1 (Users: 1, Guests: 0)</span></div>
		
		
			
			<ol class="listInline">
				
			</ol>
			
		
	</div>
</div>






	




	

						
						
						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Log in with Facebook</span></a></li>
				
				
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Your name or email address:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Do you already have an account?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, create an account now.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Yes, my password is:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Forgot your password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Log in" tabindex="104" data-loginPhrase="Log in" data-signupPhrase="Sign up" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Stay logged in</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/pdf/threads/pm-imran-met-mohmand-dam-bid-winner-representatives-claims-dr-saleem.595422/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-18" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://defence.pk/" class="crumb"><span>Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://defence.pk/pdf/" class="crumb"><span>Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://defence.pk/pdf/#pakistan-affairs.81" class="crumb"><span>Pakistan Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://defence.pk/pdf/forums/pakistan-economy.18/" class="crumb"><span>Pakistan Economy</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	
</div>
			
			
			

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
	</div>
	
</div>

</div>

<footer>
	



<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
							
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="fa fa-envelope-o fa-fw"></i> <span>Contact Us</span></a></li>
				
				<li><a href="help/"><i class="fa fa-life-ring fa-fw"></i> <span>Help</span></a></li>
				<li><a href="https://defence.pk/" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Home</span></a></li>
				
			
				<li><a href="help/terms"><i class="fa fa-gavel fa-fw"></i> <span>Terms and Rules</span></a></li>
				<li><a href=""><i class="fa fa-user-secret fa-fw"></i> <span>Privacy Policy</span></a></li>
			
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS feed for Pakistan Defence"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>


	

<div class="pageWidth">
	<div class="extraFooter">
		<ul class="footerBlockContainer">
		
			<li class="footerBlock footerBlockOne">
				<a href="http://defence.pk/word/"><img src="styles/defencepk/xenforo/footerlogo.png"></a>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockTwo">
				<h3>ABOUT US</h3>
Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.<div class="footer-email-wrap">Contact us: <a href="mailto:webmaster@defence.pk">webmaster@defence.pk</a></div></aside>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockThree">
				<h3>FOLLOW US</h3>
				


	


<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>


			</li>
		
		
		
		</ul>
	</div>
</div>






			


</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://defence.pk/pdf/" class="navLink">Pakistan Defence Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Recent Posts</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
			<li class="navTab xengallery ">
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
					<div class="xbOffCanvasSubMenu">
						

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
					</div>
			</li>
			
		
			
			<li class="navTab postRatings ">
				<a href="post-ratings/" class="navLink">Post Ratings</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
					</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> Search</a>
</li>


	</ul>
</div>



</div>


<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1546800307,
		today: 1546714800,
		todayDow: 0
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"cta_featuredthreads":true,"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"dark_postrating":true,"similar_threads":true,"discussion_list":true,"xb":true,"login_bar":true,"xb_top_bar":true,"xb_social_links":true,"xengallery_tab_links":true,"xb_quicksearch_nav":true,"facebook":true,"xb_scroll_buttons":true,"xb_footer_layouts":true,"js\/dark\/postrating.js?1460590370&_v=77d1260b":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "77d1260b",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Loading...",
	xengallery_lightbox_close:	"Close (Esc)",
	xengallery_lightbox_previous:	"Previous (Left arrow key)",
	xengallery_lightbox_next:	"Next (Right arrow key)",
	xengallery_lightbox_counter:	"%curr% of %total%",
	xengallery_lightbox_error:	"The <a href=\"%url%\">media<\/a> could not be loaded.",
	xengallery_touch_error:		"This operation will not work from a touch enabled device.",
	cancel: "Cancel",

	a_moment_ago:    "A moment ago",
	one_minute_ago:  "1 minute ago",
	x_minutes_ago:   "%minutes% minutes ago",
	today_at_x:      "Today at %time%",
	yesterday_at_x:  "Yesterday at %time%",
	day_x_at_time_y: "%day% at %time%",

	day0: "Sunday",
	day1: "Monday",
	day2: "Tuesday",
	day3: "Wednesday",
	day4: "Thursday",
	day5: "Friday",
	day6: "Saturday",

	_months: "January,February,March,April,May,June,July,August,September,October,November,December",
	_daysShort: "Sun,Mon,Tue,Wed,Thu,Fri,Sat",

	following_error_occurred: "The following error occurred",
	server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
	logging_in: "Logging in",
	click_image_show_full_size_version: "Click this image to show the full-size version.",
	show_hidden_content_by_x: "Show hidden content by {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "1409522542615664";
XenForo.Facebook.forceInit = false;


</script>


<script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script>









<!--XenBase Current Version : 1.5.12 -->
<!--Style Version : 1.5.11 -->




<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f169059323e6d06"></script> 
</body>
</html>