<!DOCTYPE html>
<html id="XenForo" lang="en-US" dir="LTR" class="Public NoJs GalleryLazyLoader XenBase LoggedOut NoSidebar   RightSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://defence.pk/pdf/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://defence.pk/pdf/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Pakistan-Sri Lanka series</title>

	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=12&amp;dir=LTR&amp;d=1568771439" />
	<link rel="stylesheet" href="css.php?css=bb_code,cta_featuredthreads,dark_postrating,discussion_list,facebook,login_bar,message,message_user_info,similar_threads,thread_view,xb,xb_footer_layouts,xb_message,xb_quicksearch_nav,xb_scroll_buttons,xb_social_links,xb_top_bar,xengallery_tab_links&amp;style=12&amp;dir=LTR&amp;d=1568771439" />


	
	
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:400,700" rel="stylesheet"> 
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">


	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65577701-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
	
		gtag('config', 'UA-65577701-1', {
			// <!-- slot: ga_config_start -->
			
			
		});
	</script>

		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=4985a30a"></script>









<script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script>


	
	
	<link rel="apple-touch-icon" href="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS feed for Pakistan Defence" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://defence.pk/pdf/threads/pakistan-sri-lanka-series.636007/" />
	
    
    <meta name="description" content="Ticket prices for Pakistan-Sri Lanka series announced



LAHORE: The Pakistan Cricket Board (PCB) on Wednesday announced the ticket prices for the..." />
	
	<!-- explicit open graph image -->
	
	
	<!-- advanced open graph images -->
	<meta property="og:image" content="https://www.thenews.com.pk//assets/uploads/updates/2019-09-18/528427_8933217_Crowd-at-NSK_updates.jpg" />
	<meta property="og:image" content="https://pbs.twimg.com/profile_images/862689636690165760/ZliA1XFW_bigger.jpg" />
	<meta property="og:image" content="https://pbs.twimg.com/media/EEvvJu5XUAEDFNP?format=jpg&amp;name=900x900" />
	
	<!-- fallback open graph images -->
	
	<meta property="og:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />

	<!-- basic open graph meta -->
	<meta property="og:site_name" content="Pakistan Defence" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://defence.pk/pdf/threads/pakistan-sri-lanka-series.636007/" />
	<meta property="og:title" content="Pakistan-Sri Lanka series" />
	<meta property="og:description" content="Ticket prices for Pakistan-Sri Lanka series announced



LAHORE: The Pakistan Cricket Board (PCB) on Wednesday announced the ticket prices for the..." />
	
	<meta property="fb:app_id" content="1409522542615664" />
	<meta property="fb:admins" content="502535135" />
	
	
	<!-- open graph video support -->
	
	<!-- twitter card support -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@defencedotpk" />
	<meta name="twitter:creator" content="@defencedotpk" />
	<meta name="twitter:title" content="Pakistan-Sri Lanka series" />
	<meta name="twitter:description" content="Ticket prices for Pakistan-Sri Lanka series announced



LAHORE: The Pakistan Cricket Board (PCB) on Wednesday announced the ticket prices for the..." />
	<meta name="twitter:image" content="https://www.thenews.com.pk//assets/uploads/updates/2019-09-18/528427_8933217_Crowd-at-NSK_updates.jpg" />
	
	
	<!-- twitter player support -->
	
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/defence.pk/pdf?location=topic&amp;tid=636007&amp;page=1&amp;perpage=15&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/defence.pk/pdf?location=topic&amp;tid=636007&amp;page=1&amp;perpage=15&amp;channel=google-indexing" rel="alternate" />
        
        <link href="https://groups.tapatalk-cdn.com/static/manifest/manifest.json" rel="manifest">
        
        <meta name="apple-itunes-app" content="app-id=307880732, affiliate-data=at=10lR7C, app-argument=tapatalk://defence.pk/pdf?location=topic&tid=636007&page=1&perpage=15" />
        
</head>

<body class="node98 node81 SelectQuotable">


<div class="xbOffCanvasContainer">



	
		


	<script>
	XenForo.LoginBar = function(a){};
	</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				
				<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed noOutline">Log in</a></label>  / <a href="register/">Register</a>
				
			</h3>
			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	



<div id="headerMover">


<div class="xbTopBar">
	<div class="pageWidth">
		<div class="pageContent">
		
		
			<ul class="xbLeftside">
				<li>Wednesday, September 18, 2019</li>
			</ul>
		
		
		
		<ul class="xbRightside">
			
			
						
			
			
			
			
			<li class="mainTopLink">
<a href="https://www.facebook.com/pakistanidefence/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i>
<a href="https://www.instagram.com/defencepk/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i>
<a href="https://twitter.com/defencedotpk" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
</a></li>
			
<li class="mainTopLink navTabs customUserPanel">

	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i></i> <span class="xbVisitorText">Log in</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
					<a href="register/" class="navLink"><i class="fa fa-user-plus fa-fw"></i></i> <span class="xbVisitorText">Register</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>

</li>
		</ul>
			</div>	
	</div>
</div>
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			



<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>

			
			<div id="logo">
				<a href="https://defence.pk/">
					<span></span>
					
					<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		



<div id="navigation" class="pageWidth ">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menu</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Recent Posts"> <i class="fa fa-commenting fa-fw"></i><span>Recent Posts</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	
		<li class="navTab xbNavLogo"><a href="https://defence.pk/" class="navLink">
				<span></span>
				
				<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
				
				
			</a>
		</li>
	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected Popup PopupControl PopupClosed">
			
				
				<a href="https://defence.pk/pdf/" class="navLink">Forums</a>
			
				<a href="https://defence.pk/pdf/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="selectedMenu Menu JsOnly tabMenu forumsTabLinks">
				

				
					<div class="primaryContent menuHeader">
						<h3>Pakistan Defence Forum</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						

	<li><a href="threads/featured-archive">Featured Threads Archive</a></li>



	<li><a href="threads/featured">Featured Threads</a></li>

						






   
      
         
      
      

     

      <li><a href="find-new/posts?mode=recent&amp;recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  









  

  
     
        
     
       
        
         
     

    

  <li><a href="find-new/posts?recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  

<li><a href="spy/">Live Posts</a></li>
					
					</ul>
				
				</div>
			</li>
		
		
			<a href="https://defence.pk/pdf/find-new/posts?mode=recent&recent=1" class="navLink">Explore</a>
				<a href="https://defence.pk/pdf/spy/" class="navLink">Live</a>
				<a href="https://defence.pk/pdf/threads/featured" class="navLink">Featured</a>
				
		<!-- extra tabs: middle -->
		
		
			
			
			<li class="navTab xengallery  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
				<a href="https://defence.pk/pdf/media/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu xengalleryTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Media</h3>
						<div class="muted">Quick Links</div>
					</div>
					

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
				
				</div>
			</li>
			
		
			
			
			<li class="navTab postRatings  Popup PopupControl PopupClosed">
			
			
				<a href="post-ratings/" class="navLink">Post Ratings</a>
				<a href="post-ratings/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu postRatingsTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Post Ratings</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			
			<li class="navTab members  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
				<a href="https://defence.pk/pdf/members/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu membersTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Members</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">New Profile Posts</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		
			
		<li class="navTab searchMini Popup PopupControl PopupClosed">		
			<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> <span class="xbSearchText">Search</span></a>
					<div class="Menu xbSearchPopup">
						
<div id="searchBar" class="pageWidth">
	
	<fieldset id="QuickSearchNav">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Search..." title="Enter your search and hit enter" id="QuickSearchQuery" />	
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> -->			
			</div>
			
			<div class="secondaryContent secondaryControls">				
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Search titles only</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Posted by Member:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separate names with a comma.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Newer Than:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							
								<li><label title="Search only Pakistan-Sri Lanka series"><input type="checkbox" name="type[post][thread_id]" value="636007"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Search this thread only</label></li>
							
								<li><label title="Search only Sports"><input type="checkbox" name="nodes[]" value="98"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Search this forum only</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Display results as threads</label></li>
	</ul></li>
							
						</ul></dd>
					</dl>
					
				</div>
				<div class="ctrlUnit sectionFooter submitUnit">

						<input type="submit" value="Search" class="button primary Tooltip" title="Find Now" />
						<a href="search/" class="button moreOptions Tooltip" title="Advanced Search">More...</a>
				

				<div id="commonSearches"><span class="button"><i class="fa fa-caret-down" aria-hidden="true"></i></span>
				<ul class="primaryContent blockLinksList">
									
				<!-- block: useful_searches -->
				<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
				
				<!-- end block: useful_searches -->
				</ul>
				</div>
				
				</div>
				
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
					</div>
		</li>
			
		
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
					
				
</div>
</div>





<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	


	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
						
						
						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-98" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/pdf/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/#pakistan-affairs.81" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/forums/sports.98/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Sports</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						
	

	
						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>

	

	
        
    
Pakistan-Sri Lanka series
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Discussion in '<a href="forums/sports.98/">Sports</a>' started by <a href="members/ghazi52.2675/" class="username" dir="auto">ghazi52</a>, <a href="threads/pakistan-sri-lanka-series.636007/"><abbr class="DateTime" data-time="1568812329" data-diff="4488" data-datestring="Sep 18, 2019" data-timestring="6:12 PM">Sep 18, 2019 at 6:12 PM</abbr></a>.
</p>
							</div>
						
						
						
						
						
<div class="addthis_inline_share_toolbox_aizn"></div>
						
						<!-- main template -->
						



























	






<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageAlternate" id="messageList">
		
			
				



<li id="post-11776604" class="message   threadStarter  " data-author="ghazi52">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pakistan-sri-lanka-series.636007/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1568812329" data-diff="4488" data-datestring="Sep 18, 2019" data-timestring="6:12 PM">Sep 18, 2019 at 6:12 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pakistan-sri-lanka-series.636007/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11776604/permalink">#1</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/ghazi52.2675/" class="avatar Av2675m" data-avatarhtml="true"><img src="data/avatars/m/2/2675.jpg?1417713745" width="96" height="96" alt="ghazi52" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ghazi52.2675/" class="username" dir="auto"><span class="style7">ghazi52</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/FieldMarshal.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=2675" class="concealed" rel="nofollow">36,553</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Mar 21, 2007</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+32</span>
	 / 

	<span class="dark_postrating_neutral">48,350</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					

<div class="my_responsive_add">
       <div style="min-height: 125px; margin-bottom: 2px; margin-left: 4px; float: right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef - Post1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5368001980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


					<span style="font-size: 22px"><b>Ticket prices for Pakistan-Sri Lanka series announced</b></span><br />
<br />
<img src="proxy.php?image=https%3A%2F%2Fwww.thenews.com.pk%2F%2Fassets%2Fuploads%2Fupdates%2F2019-09-18%2F528427_8933217_Crowd-at-NSK_updates.jpg&amp;hash=580deb14c38c1bea932105999189ee56" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="https://www.thenews.com.pk//assets/uploads/updates/2019-09-18/528427_8933217_Crowd-at-NSK_updates.jpg" /><br />
<br />
LAHORE: The Pakistan Cricket Board (PCB) on Wednesday announced the ticket prices for the upcoming ODI and T20I series between Pakistan and Sri Lanka, starting on  September 27.<br />
<br />
PCB said that while deciding ticket prices it focused the interest and convenience of families and the general public.<br />
<br />
<a href="https://twitter.com/TheRealPCBMedia" target="_blank" class="externalLink" rel="nofollow"><img src="proxy.php?image=https%3A%2F%2Fpbs.twimg.com%2Fprofile_images%2F862689636690165760%2FZliA1XFW_bigger.jpg&amp;hash=b6b7d67204dbd1d78b6abad007bc893b" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="https://pbs.twimg.com/profile_images/862689636690165760/ZliA1XFW_bigger.jpg" /><br />
PCB Media@TheRealPCBMedia</a><br />
<a href="https://twitter.com/TheRealPCBMedia/status/1174295175604113410" target="_blank" class="externalLink" rel="nofollow"></a><br />
<br />
Ticket prices for Pakistan-Sri Lanka series announced<br />
<br />
DETAILS: <a href="https://t.co/ExgqISBxg2" target="_blank" class="externalLink" rel="nofollow">https://www.pcb.com.pk/press-release-detail/ticket-prices-for-pakistan-sri-lanka-series-announced.html …</a><a href="https://twitter.com/hashtag/PAKvSL?src=hash" target="_blank" class="externalLink" rel="nofollow">#PAKvSL</a><br />
<br />
<a href="https://twitter.com/TheRealPCBMedia/status/1174295175604113410/photo/1" target="_blank" class="externalLink" rel="nofollow"><img src="proxy.php?image=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FEEvvJu5XUAEDFNP%3Fformat%3Djpg%26name%3D900x900&amp;hash=c4d9c5c471bb9aea8d7aae431da53d38" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="https://pbs.twimg.com/media/EEvvJu5XUAEDFNP?format=jpg&amp;name=900x900" /></a><br />
<br />
The online sale of tickets will commence from September 20 and cricket fans can buy these online from <a href="http://www.yayvo.com" target="_blank" class="externalLink" rel="nofollow">www.yayvo.com</a>, while select outlets of TCS (list attached) will commence sales a day later, on September 21.<br />
<br />
For the One-day Internationals which are to be held in Karachi on September 27, 29 and October 2, the PCB has retained the same price as HBL PSL 2019 play-off matches, ranging from PKR500 to PKR3000.<br />
<br />
Tickets for Iqbal Qasim, Nasimul Ghani, Wasim Bari, Mohammad Brothers and Intikhab Alam Enclosures have been retained at PKR500; prices for Asif Iqbal, Waqar Hasan and Majid Khan Enclosures have been kept at PKR1,000; Quaid, Wasim Akram, Imran Khan and Zaheer Abbas are valued at PKR2,000; while tickets for Hanif Mohammad, Javed Miandad and Fazal Mahmood Enclosures will be available at PKR3,000.<br />
<br />
Similarly, the PCB has set affordable ticket prices for the Twenty20 Internationals to be played in Lahore on October 5, 7 and 9. These are:<br />
<br />
Inzamam-ul-Haq, Nazar, Quaid, Imtiaz Ahmed, Zaheer Abbas, Hanif Mohammad, Majid Khan, Abdul Qadir, Saeed Ahmed and Sarfaraz Nawaz Enclosures (PKR500), AH Kardar, Rajas’, Javed Miandad and Saeed Anwar Enclosures (PKR1,500), Imran Khan and Fazal Mahmood Enclosures (PKR3,000) and Wasim Akram and Waqar Younis Enclosures (PKR5,000).<br />
<br />
As per past practice, a fan will be able to purchase up to a maximum of five tickets on his / her CNIC, while the PCB, in collaboration with its partner, has used a ticket print material and technology that cannot be replicated or reproduced, thus, guaranteeing all valid ticket-holders will access to the enclosures of their choice.<br />
<br />
PCB Director – Commercial, Babar Hamid said: “The interest of the fans has always been paramount to the PCB which is reflecting in the denominations of the ticket prices for the Pakistan versus Sri Lanka series.<br />
<br />
“The ticket prices are affordable and will ensure the fans have fun on match days as the PCB is also working hard to improve the in-stadium ambience that will add to the excitement.<br />
<br />
“The PCB encourages all the fans and families to attend the matches in big numbers to not only back and support the teams but to also show the world as we did during HBL PSL 2019, that we are peace and sport loving nation, and always support healthy activity.<br />
<br />
“We saw the fan following and support during the first round of Quaid-e-Azam Trophy matches and we expect they will be carrying this into international cricket.”<br />
<br />
TCS’s Country Head Consumer, Syed Shauket Abbas said: “As a Pakistani company itself, TCS considers it its privilege to play a part in the return of international cricket to Pakistan. We are confident that for the upcoming Sri Lanka series as well, we will provide a smooth experience to the cricket enthusiasts planning to buy tickets from TCS’ online and walk-in platforms. We are also looking forward to facilitating the PCB and spectator’s in-stadium gate management through seamless ticket validation”.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF Post 1 Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11776667" class="message     " data-author="litman">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pakistan-sri-lanka-series.636007/#post-11776667" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1568813950" data-diff="2867" data-datestring="Sep 18, 2019" data-timestring="6:39 PM">Sep 18, 2019 at 6:39 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pakistan-sri-lanka-series.636007/#post-11776667" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11776667/permalink">#2</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/litman.175087/" class="avatar Av175087m" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="litman" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/litman.175087/" class="username" dir="auto"><span class="style14">litman</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Lt.Colonel.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=175087" class="concealed" rel="nofollow">3,455</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Feb 14, 2016</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+2</span>
	 / 

	<span class="dark_postrating_neutral">4,106</span>
	 / 

<span class="dark_postrating_negative">-4</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					most of the srilankan players have refused to come to pakistan so wont be an interesting series.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF Post 2 Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11776731" class="message     " data-author="Fawadqasim1">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pakistan-sri-lanka-series.636007/#post-11776731" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1568815602" data-diff="1215" data-datestring="Sep 18, 2019" data-timestring="7:06 PM">Sep 18, 2019 at 7:06 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pakistan-sri-lanka-series.636007/#post-11776731" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11776731/permalink">#3</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/fawadqasim1.182411/" class="avatar Av182411m" data-avatarhtml="true"><img src="data/avatars/m/182/182411.jpg?1486833658" width="96" height="96" alt="Fawadqasim1" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/fawadqasim1.182411/" class="username" dir="auto"><span class="style14">Fawadqasim1</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Lt.Colonel.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=182411" class="concealed" rel="nofollow">3,309</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 24, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">2,393</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					Ab itnaa bhee naheen dartay
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11776776" class="message   threadStarter  " data-author="ghazi52">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/pakistan-sri-lanka-series.636007/#post-11776776" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1568816655" data-diff="162" data-datestring="Sep 18, 2019" data-timestring="7:24 PM">Sep 18, 2019 at 7:24 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/pakistan-sri-lanka-series.636007/#post-11776776" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11776776/permalink">#4</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/ghazi52.2675/" class="avatar Av2675m" data-avatarhtml="true"><img src="data/avatars/m/2/2675.jpg?1417713745" width="96" height="96" alt="ghazi52" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ghazi52.2675/" class="username" dir="auto"><span class="style7">ghazi52</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/FieldMarshal.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=2675" class="concealed" rel="nofollow">36,553</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Mar 21, 2007</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+32</span>
	 / 

	<span class="dark_postrating_neutral">48,350</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					Sri Lanka will tour Pakistan to play three ODIs and three T20I matches from September 27 to October 9.<br />
<br />
<span style="font-size: 15px"><b>ODI squad</b><br />
</span><br />
Lahiru Thirimanne (captain), Danushka Gunathilaka, Sadeera Samarawickrama, Avishka Fernando, Oshada Fernando, Shehan Jayasuriya, Dasun Shanaka, Minod Bhanuka, Angelo Perera, Wanindu Hasaranga, Lakshan Sandakan, Nuwan Pradeep, Isuru Udana, Kasun Rajitha, and Lahiru Kumara.<br />
<br />
<a href="https://www.geo.tv/latest/247108" target="_blank" class="externalLink" rel="nofollow"><img src="proxy.php?image=https%3A%2F%2Fwww.geo.tv%2Fassets%2Fuploads%2Fupdates%2F2019-09-09%2F247108_082154_updates.jpg&amp;hash=e542f2f51e3d0acf0a2b14649de7fa29" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="https://www.geo.tv/assets/uploads/updates/2019-09-09/247108_082154_updates.jpg" /></a><br />
<br />
<span style="font-size: 15px"><b>T20 squad</b><br />
</span><br />
Dasun Shanaka (captain), Danushka Gunathilaka, Sadeera Samarawickrama, Avishka Fernando, Oshada Fernando, Shehan Jayasuriya, Angelo Perera, Bhanuka Rajapaksha, Minod Bhanuka, Lahiru Madushanka, Wanindu Hasaranga, Lakshan Sandakan, Isuru Udana, Nuwan Pradeep, Kasun Rajitha, and Lahiru Kumara
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed element">(You must log in or sign up to reply here.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Show hidden content by ">Show Ignored Content</a></div>

			
	</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF First Post Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>









<div class="discussionList section sectionMain similarThreads">
	

	<dl class="sectionHeaders">
		<dd class="main">
			<span>Similar Threads</span>
		</dd>
		
	</dl>

	<ol class="discussionListItems">
	
		
			

			<li id="thread-30590" class="discussionListItem visible  " data-author="EagleEyes">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/eagleeyes.2/" class="avatar Av2s" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="EagleEyes" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/pakistan-vs-sri-lanka-odi-series.30590/"
								class="PreviewTooltip"
								data-previewUrl="threads/pakistan-vs-sri-lanka-odi-series.30590/preview">Pakistan VS Sri Lanka ODI Series</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/eagleeyes.2/" class="username" dir="auto" title="Thread starter">EagleEyes</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Jul 26, 2009</span></a></span><span class="containerName">, in forum: <a href="forums/members-club.30/" class="forumLink">Members Club</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>84</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>5,834</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/super-falcon.10345/" class="username" dir="auto">Super Falcon</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Aug 14, 2009 at 11:23 AM">Aug 14, 2009</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-107922" class="discussionListItem visible  " data-author="Zaki">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/zaki.11605/" class="avatar Av11605s" data-avatarhtml="true"><img src="data/avatars/s/11/11605.jpg?1486892082" width="48" height="48" alt="Zaki" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/sri-lanka-in-running-to-host-pakistan-england-series.107922/"
								class="PreviewTooltip"
								data-previewUrl="threads/sri-lanka-in-running-to-host-pakistan-england-series.107922/preview">Sri Lanka in running to host Pakistan-England series</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/zaki.11605/" class="username" dir="auto" title="Thread starter">Zaki</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">May 11, 2011</span></a></span><span class="containerName">, in forum: <a href="forums/sports.98/" class="forumLink">Sports</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>11</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>1,407</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/paan-singh.31942/" class="username" dir="auto">Paan Singh</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="May 11, 2011 at 10:20 PM">May 11, 2011</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-138011" class="discussionListItem visible  " data-author="Lankan Ranger">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/lankan-ranger.18208/" class="avatar Av18208s" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Lankan Ranger" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/sri-lanka-cricketers-to-be-paid-after-pakistan-series.138011/"
								class="PreviewTooltip"
								data-previewUrl="threads/sri-lanka-cricketers-to-be-paid-after-pakistan-series.138011/preview">Sri Lanka cricketers to be paid after Pakistan series</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/lankan-ranger.18208/" class="username" dir="auto" title="Thread starter">Lankan Ranger</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Nov 1, 2011</span></a></span><span class="containerName">, in forum: <a href="forums/sports.98/" class="forumLink">Sports</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>4</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>1,319</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/garibnawaz.12248/" class="username" dir="auto">garibnawaz</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Nov 11, 2011 at 8:54 PM">Nov 11, 2011</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-189249" class="discussionListItem visible  " data-author="Super Falcon">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/super-falcon.10345/" class="avatar Av10345s" data-avatarhtml="true"><img src="data/avatars/s/10/10345.jpg?1504338787" width="48" height="48" alt="Super Falcon" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/pakistan-vs-sri-lanka-test-series-2012.189249/"
								class="PreviewTooltip"
								data-previewUrl="threads/pakistan-vs-sri-lanka-test-series-2012.189249/preview">Pakistan Vs Sri Lanka Test Series 2012</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/super-falcon.10345/" class="username" dir="auto" title="Thread starter">Super Falcon</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Jun 22, 2012</span></a></span><span class="containerName">, in forum: <a href="forums/sports.98/" class="forumLink">Sports</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>17</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>2,091</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/mani2020.17710/" class="username" dir="auto">Mani2020</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Jul 8, 2012 at 5:15 PM">Jul 8, 2012</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-308909" class="discussionListItem visible  " data-author="Devil Soul">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/devil-soul.29258/" class="avatar Av29258s" data-avatarhtml="true"><img src="data/avatars/s/29/29258.jpg?1565788171" width="48" height="48" alt="Devil Soul" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/sri-lanka-to-host-pakistan-for-short-series-in-august.308909/"
								class="PreviewTooltip"
								data-previewUrl="threads/sri-lanka-to-host-pakistan-for-short-series-in-august.308909/preview">Sri Lanka to host Pakistan for short series in August</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/devil-soul.29258/" class="username" dir="auto" title="Thread starter">Devil Soul</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Apr 12, 2014</span></a></span><span class="containerName">, in forum: <a href="forums/sports.98/" class="forumLink">Sports</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>0</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>583</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/devil-soul.29258/" class="username" dir="auto">Devil Soul</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Apr 12, 2014 at 1:06 AM">Apr 12, 2014</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
	
	</ol>

	<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Loading...</span>
		</div>
	</div>
</div>
</div>



<div class="section membersOnline userList">		
	<div class="secondaryContent">
		<div class="sectionFooter">Currently Active Users Viewing This Thread:  <span class="footnote">5 (Users: 0, Guests: 5)</span></div>
		
		
			
			<ol class="listInline">
				
			</ol>
			
		
	</div>
</div>






	




	

						
						
						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Log in with Facebook</span></a></li>
				
				
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Your name or email address:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Do you already have an account?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, create an account now.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Yes, my password is:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Forgot your password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Log in" tabindex="104" data-loginPhrase="Log in" data-signupPhrase="Sign up" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Stay logged in</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/pdf/threads/pakistan-sri-lanka-series.636007/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-98" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://defence.pk/" class="crumb"><span>Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://defence.pk/pdf/" class="crumb"><span>Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://defence.pk/pdf/#pakistan-affairs.81" class="crumb"><span>Pakistan Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://defence.pk/pdf/forums/sports.98/" class="crumb"><span>Sports</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	
</div>
			
			
			

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
	</div>
	
</div>

</div>

<footer>
	



<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
							
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="fa fa-envelope-o fa-fw"></i> <span>Contact Us</span></a></li>
				
				<li><a href="help/"><i class="fa fa-life-ring fa-fw"></i> <span>Help</span></a></li>
				<li><a href="https://defence.pk/" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Home</span></a></li>
				
			
				<li><a href="help/terms"><i class="fa fa-gavel fa-fw"></i> <span>Terms and Rules</span></a></li>
				<li><a href=""><i class="fa fa-user-secret fa-fw"></i> <span>Privacy Policy</span></a></li>
			
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS feed for Pakistan Defence"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>


	

<div class="pageWidth">
	<div class="extraFooter">
		<ul class="footerBlockContainer">
		
			<li class="footerBlock footerBlockOne">
				<a href="http://defence.pk/word/"><img src="styles/defencepk/xenforo/footerlogo.png"></a>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockTwo">
				<h3>ABOUT US</h3>
Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@defence.pk">contact@defence.pk</a></div></aside>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockThree">
				<h3>FOLLOW US</h3>
				


	


<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>


			</li>
		
		
		
		</ul>
	</div>
</div>






			


</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://defence.pk/pdf/" class="navLink">Pakistan Defence Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Recent Posts</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
			<li class="navTab xengallery ">
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
					<div class="xbOffCanvasSubMenu">
						

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
					</div>
			</li>
			
		
			
			<li class="navTab postRatings ">
				<a href="post-ratings/" class="navLink">Post Ratings</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
					</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> Search</a>
</li>


	</ul>
</div>



</div>


<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1568816817,
		today: 1568746800,
		todayDow: 3
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"cta_featuredthreads":true,"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"dark_postrating":true,"similar_threads":true,"discussion_list":true,"xb":true,"login_bar":true,"xb_top_bar":true,"xb_social_links":true,"xengallery_tab_links":true,"xb_quicksearch_nav":true,"facebook":true,"xb_scroll_buttons":true,"xb_footer_layouts":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "4985a30a",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Loading...",
	xengallery_lightbox_close:	"Close (Esc)",
	xengallery_lightbox_previous:	"Previous (Left arrow key)",
	xengallery_lightbox_next:	"Next (Right arrow key)",
	xengallery_lightbox_counter:	"%curr% of %total%",
	xengallery_lightbox_error:	"The <a href=\"%url%\">media<\/a> could not be loaded.",
	xengallery_touch_error:		"This operation will not work from a touch enabled device.",
	cancel: "Cancel",

	a_moment_ago:    "A moment ago",
	one_minute_ago:  "1 minute ago",
	x_minutes_ago:   "%minutes% minutes ago",
	today_at_x:      "Today at %time%",
	yesterday_at_x:  "Yesterday at %time%",
	day_x_at_time_y: "%day% at %time%",

	day0: "Sunday",
	day1: "Monday",
	day2: "Tuesday",
	day3: "Wednesday",
	day4: "Thursday",
	day5: "Friday",
	day6: "Saturday",

	_months: "January,February,March,April,May,June,July,August,September,October,November,December",
	_daysShort: "Sun,Mon,Tue,Wed,Thu,Fri,Sat",

	following_error_occurred: "The following error occurred",
	server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
	logging_in: "Logging in",
	click_image_show_full_size_version: "Click this image to show the full-size version.",
	show_hidden_content_by_x: "Show hidden content by {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "1409522542615664";
XenForo.Facebook.forceInit = false;


</script>


<script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script>









<!--XenBase Current Version : 1.5.12 -->
<!--Style Version : 1.5.11 -->




<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f169059323e6d06"></script> 
</body>
</html>