<!DOCTYPE html>
<html id="XF" lang="en-US" dir="LTR" data-app="public" data-template="thread_view" data-container-key="node-160" data-content-key="thread-728750" data-logged-in="false" data-cookie-prefix="xf_" data-csrf="1637419993,2e02665512761ea92672aa181f76aa2a" data-style-id="14" class="has-no-js template-thread_view">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
<title>New, Powerful India Will Send &#039;&#039;Another Abhinandan&#039;&#039; To Pakistan ! Rajnath | Pakistan Defence</title>
<meta name="description" content="New, powerful India will give befitting reply to Pakistan for efforts to destabilize country&#039;s peace: Rajnath Singh
Singh informed that the ex-gratia amount..." />
<meta property="og:description" content="New, powerful India will give befitting reply to Pakistan for efforts to destabilize country&#039;s peace: Rajnath Singh
Singh informed that the ex-gratia amount provided in case of the battle casualties has been increased to Rs 8 lakh by the Centre.
Published: 20th November 2021 06:29 PM  |   Last..." />
<meta property="twitter:description" content="New, powerful India will give befitting reply to Pakistan for efforts to destabilize country&#039;s peace: Rajnath Singh
Singh informed that the ex-gratia amount provided in case of the battle..." />
<meta property="og:url" content="https://defence.pk/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/" />
<link rel="canonical" href="https://defence.pk/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/" />
<link rel="next" href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2" />
<meta property="og:site_name" content="Pakistan Defence" />
<meta property="og:type" content="website" />
<meta property="og:title" content="New, Powerful India Will Send &#039;&#039;Another Abhinandan&#039;&#039; To Pakistan ! Rajnath" />
<meta property="twitter:title" content="New, Powerful India Will Send &#039;&#039;Another..." />
<meta name="theme-color" content="#294142" />
<style>a:hover{ color: var(--pdf-color, #2e7d32); }</style>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700&display=swap" rel="stylesheet">
<link rel="preload" href="/pdf/styles/fonts/fa/fa-regular-400.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/pdf/styles/fonts/fa/fa-solid-900.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/pdf/styles/fonts/fa/fa-brands-400.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="stylesheet" href="/pdf/css.php?css=public%3Anormalize.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=14&amp;l=1&amp;d=1630467036&amp;k=eaa0f4d98b02ad15c6723198622cc5baee9ff455" />
<link rel="stylesheet" href="/pdf/css.php?css=public%3Abb_code.less%2Cpublic%3Alightbox.less%2Cpublic%3Amessage.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Asimilar_threads.less%2Cpublic%3Asiropu_ads_manager_ad.less%2Cpublic%3Asnog_flags.less%2Cpublic%3Astructured_list.less%2Cpublic%3Asv_contentratings.less%2Cpublic%3Athfilters_node_label.less%2Cpublic%3Axc_user_activity.less%2Cpublic%3Aextra.less&amp;s=14&amp;l=1&amp;d=1630467036&amp;k=d8597cf685f19a7117077cb456c4a1ca958e3954" />
<script src="/pdf/js/xf/preamble.min.js?_v=1a6fd953"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65577701-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-65577701-1', {
			// 
			
			
		});
	</script>
<script type='text/javascript'>
var xfhtml = document.getElementById('XF');
function applySetting(settingName, settingOn, allowToggle){
	
	// Theme editor is enabled. Check for selected toggle, otherwise apply default
		if(allowToggle === 1){
			var choice = localStorage.getItem(settingName);
			if( (choice === 'on') || (!choice && (settingOn === 1)) ){
				xfhtml.classList.add(settingName);
			}
		} else if(settingOn === 1){
			xfhtml.classList.add(settingName);
		}
	
}

applySetting('focus-mobile-navigation-bar', 1, 1);


applySetting('focus-fluid', 1, 1);


applySetting('focus-grid', 1, 1);


applySetting('focus-sidebar-sticky', 1, 1);


applySetting('focus-sidebar-flip', 0, 1);





	// xfhtml.setAttribute('data-focus-bg', '1');

</script>
<script>
		var randomBackgrounds = [
			1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20,21,22,23,24,25,26,27
		];
		var randomBackground = randomBackgrounds[Math.floor(Math.random()*randomBackgrounds.length)];
		xfhtml.setAttribute('data-pdf-random', randomBackground);
	</script>
</head>
<body data-template="thread_view">
<div class="p-pageWrapper" id="top">
<div class='top-bar'>
<div class='top-bar__align focus-width'>
<div id='pdf_date'></div>
<script>
				var months = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
				var days = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
				
				var n = new Date();
				var y = n.getFullYear();
				var m = n.getMonth();
				var d = n.getDate();
				var day = n.getDay();
				
				document.getElementById("pdf_date").innerHTML = days[day] + ", " + months[m] + " " + d + ", " + y;
			</script>
<div class='focus-wrap-user'>
<div class="p-nav-opposite">
<div class="p-navgroup p-account p-navgroup--guest">
<a href="/pdf/login/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--logIn" rel="nofollow" data-xf-click="overlay" data-follow-redirects="on">
<span class="p-navgroup-linkText">Log in</span>
</a>
<a href="/pdf/register/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--register" rel="nofollow" data-xf-click="overlay" data-follow-redirects="on">
<span class="p-navgroup-linkText">Register</span>
</a>
<a href="#" class="p-navgroup-link" rel="nofollow" data-xf-init="tooltip" title="Customize" data-xenfocus-editor>
<i class="fa--xf far fa-toggle-on" aria-hidden="true"></i>
</a>
</div>
<div class="p-navgroup p-discovery">
<a href="/pdf/whats-new/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--whatsnew" aria-label="What&#039;s new" title="What&#039;s new">
<i aria-hidden="true"></i>
<span class="p-navgroup-linkText">What's new</span>
</a>
<a href="/pdf/search/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search" data-xf-click="menu" data-xf-key="/" aria-label="Search" aria-expanded="false" aria-haspopup="true" title="Search" data-xf-init="tooltip">
<i aria-hidden="true"></i>

</a>
<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
<form action="/pdf/search/search" method="post" class="menu-content" data-xf-init="quick-search">
<h3 class="menu-header">Search</h3>
<div class="menu-row">
<div class="inputGroup inputGroup--joined">
<input type="text" class="input" name="keywords" placeholder="Search…" aria-label="Search" data-menu-autofocus="true" />
<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[160],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:728750}}">This thread</option>
</select>
</div>
</div>
<div class="menu-row">
<label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>
</div>
<div class="menu-row">
<div class="inputGroup">
<span class="inputGroup-text" id="ctrl_search_menu_by_member">By:</span>
<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
</div>
</div>
<div class="menu-footer">
<span class="menu-footer-controls">
<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
<a href="/pdf/search/" class="button" rel="nofollow"><span class="button-text">Advanced search…</span></a>
</span>
</div>
<input type="hidden" name="_xfToken" value="1637419993,2e02665512761ea92672aa181f76aa2a" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='focus-wrapper focus-width'>

<header class="p-header" id="header">
<div class="p-header-inner">
<div class="p-header-content">

<div class="p-header-logo p-header-logo--image">
<a href="https://defence.pk" class='focus-logo'>
<span class='focus-logo--image'>
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt="Pakistan Defence" />
</span>
</a>
</div>

<nav class='focus-wrap-nav'>
<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
<div class="hScroller-scroll">
<ul class="p-nav-list js-offCanvasNavSource">
<li>
<div class="p-navEl ">
<a href="https://defence.pk" class="p-navEl-link " data-xf-key="1" data-nav-id="home">Home</a>
</div>
</li>
<li>
<div class="p-navEl is-selected" data-has-children="true">
<a href="/pdf/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="forums">Forums</a>
<a data-xf-key="2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="newPosts">New posts</a>
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_all_threads">All threads</a>
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth1 js-offCanvasCopy " data-nav-id="thfilters_latest_threads">Latest threads</a>
<a href="/pdf/threads/newest" class="menu-linkRow u-indentDepth1 js-offCanvasCopy " data-nav-id="thfilters_newest_threads">New threads</a>
<hr class="menu-separator" />
<a href="/pdf/search/?type=post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="searchForums">Search forums</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/whats-new/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="whatsNew">What's new</a>
<a data-xf-key="3" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="whatsNewPosts">New posts</a>
<a href="/pdf/whats-new/media/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgWhatsNewNewMedia">New media</a>
<a href="/pdf/whats-new/media-comments/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgWhatsNewMediaComments">New media comments</a>
<a href="/pdf/whats-new/profile-posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="whatsNewProfilePosts">New profile posts</a>
<a href="/pdf/whats-new/latest-activity" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="latestActivity">Latest activity</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/media/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="xfmg">Media</a>
<a data-xf-key="4" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/media/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgNewMedia">New media</a>
<a href="/pdf/whats-new/media-comments/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgNewComments">New comments</a>
<a href="/pdf/search/?type=xfmg_media" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="xfmgSearchMedia">Search media</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/members/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="members">Members</a>
<a data-xf-key="5" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/online/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="currentVisitors">Current visitors</a>
<a href="/pdf/whats-new/profile-posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="newProfilePosts">New profile posts</a>
<a href="/pdf/search/?type=profile_post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="searchProfilePosts">Search profile posts</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl ">
<a href="https://defence.pk/pdf/rules/" class="p-navEl-link " data-xf-key="6" data-nav-id="forrules">Forum Rules</a>
</div>
</li>
</ul>
</div>
</div>
</nav>

<div class='focus-wrap-search'>
<form action="/pdf/search/search" method="post">

<div class='focus-search'>
<div class='focus-search-flex'>
<input name="keywords" placeholder="Search…" aria-label="Search" data-menu-autofocus="true" type="text" />
<div class='focus-search-prefix'><i class="fa--xf far fa-search" aria-hidden="true"></i></div>
</div>
</div>
<div class="focus-search-menu">
<div class="menu-row">
<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[160],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:728750}}">This thread</option>
</select>
</div>
<div class="menu-row">
<label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>
</div>
<div class="menu-row">
<div class="inputGroup">
<span class="inputGroup-text">By:</span>
<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
</div>
</div>
<div class="menu-footer">
<span class="menu-footer-controls">
<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
<a href="/pdf/search/" class="button" rel="nofollow"><span class="button-text">Advanced search…</span></a>
</span>
</div>
</div>
<input type="hidden" name="_xfToken" value="1637419993,2e02665512761ea92672aa181f76aa2a" />
</form>
</div>

<div class="p-nav">
<div class="p-nav-inner">
<div class='focus-mobile-navigation'>
<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
<i aria-hidden="true"></i>
<span class="p-nav-menuText">Menu</span>
</a>
<div class='focus-mobile-logo'>
<a href="https://defence.pk">
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt="Pakistan Defence" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div class='focus-content'>


<div class="p-sectionLinks">
<div class="p-sectionLinks-inner hScroller" data-xf-init="h-scroller">
<div class="hScroller-scroll">
<ul class="p-sectionLinks-list">
<li>
<div class="p-navEl ">
<a href="/pdf/whats-new/posts/" class="p-navEl-link " data-xf-key="alt+1" data-nav-id="newPosts">New posts</a>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/threads/latest" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="thfilters_all_threads">All threads</a>
<a data-xf-key="alt+2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_latest_threads">Latest threads</a>
<a href="/pdf/threads/newest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_newest_threads">New threads</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl ">
<a href="/pdf/search/?type=post" class="p-navEl-link " data-xf-key="alt+3" data-nav-id="searchForums">Search forums</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="p-body">
<div class="p-body-inner">


<div class="samCodeUnit" data-position="container_breadcrumb_top_above"><div class="samItem"><center><div id='defence.pk_desktop_banner'></div></center></div></div>
<div class='focus-breadcrumb'>
<div class="p-breadcrumbs-wrap ">
<ul class="p-breadcrumbs " itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://defence.pk" itemprop="item">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/#world-affairs-forum.188" itemprop="item">
<span itemprop="name">World Affairs Forum</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/forums/central-south-asia.160/" itemprop="item">
<span itemprop="name">Central &amp; South Asia</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ul>
</div>
<ul class='xenfocus-social'>
<li><a href='https://www.facebook.com/pakistanidefence/' target='_blank'></a></li>
<li><a href='https://www.instagram.com/defencepk/' target='_blank'></a></li>
<li><a href='https://twitter.com/defence_pk' target='_blank'></a></li>
<li><a href='https://play.google.com/store/apps/details?id=com.tapatalk.defencepkforums&hl=en_US' target='_blank'></a></li>
</ul>
</div>
<noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.</div></noscript>
<!--[if lt IE 9]><div class="blockMessage blockMessage&#45;&#45;important blockMessage&#45;&#45;iconic">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</div><![endif]-->
<div class="p-body-header">
<div class="p-title ">
<h1 class="p-title-value">New, Powerful India Will Send &#039;&#039;Another Abhinandan&#039;&#039; To Pakistan ! Rajnath</h1>
</div>
<div class="p-description">
<ul class="listInline listInline--bullet">
<li>
<i class="fa--xf far fa-user" aria-hidden="true" title="Thread starter"></i>
<span class="u-srOnly">Thread starter</span>
<a href="/pdf/members/windjammer.21078/" class="username  u-concealed" dir="auto" data-user-id="21078" data-xf-init="member-tooltip">Windjammer</a>
</li>
<li>
<i class="fa--xf far fa-clock" aria-hidden="true" title="Start date"></i>
<span class="u-srOnly">Start date</span>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/" class="u-concealed"><time class="u-dt" dir="auto" datetime="2021-11-20T18:55:52+0500" data-time="1637416552" data-date-string="Nov 20, 2021" data-time-string="6:55 PM" title="Nov 20, 2021 at 6:55 PM">56 minutes ago</time></a>
</li>
</ul>
</div>
</div>
<div class="p-body-main p-body-main--withSidebar ">
<div class="p-body-content">

<div class="p-body-pageContent">
<div class="block block--messages" data-xf-init="" data-type="post" data-href="/pdf/inline-mod/">
<div class="block-outer"><div class="block-outer-main"><nav class="pageNavWrapper pageNavWrapper--full ">
<div class="pageNav  ">
<ul class="pageNav-main">
<li class="pageNav-page pageNav-page--current "><a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/">1</a></li>
<li class="pageNav-page "><a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2">2</a></li>
</ul>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2" class="pageNav-jump pageNav-jump--next">Next</a>
</div>
<div class="pageNavSimple">
<a class="pageNavSimple-el pageNavSimple-el--current" data-xf-init="tooltip" title="Go to page" data-xf-click="menu" role="button" tabindex="0" aria-expanded="false" aria-haspopup="true">
1 of 2
</a>
<div class="menu menu--pageJump" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<h4 class="menu-header">Go to page</h4>
<div class="menu-row" data-xf-init="page-jump" data-page-url="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-%page%">
<div class="inputGroup inputGroup--numbers">
<div class="inputGroup inputGroup--numbers inputNumber" data-xf-init="number-box"><input type="number" pattern="\d*" class="input input--number js-numberBoxTextInput input input--numberNarrow js-pageJumpPage" value="1" min="1" max="2" step="1" required="required" data-menu-autofocus="true" /></div>
<span class="inputGroup-text"><button type="button" class="js-pageJumpGo button"><span class="button-text">Go</span></button></span>
</div>
</div>
</div>
</div>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2" class="pageNavSimple-el pageNavSimple-el--next">
Next <i aria-hidden="true"></i>
</a>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2" class="pageNavSimple-el pageNavSimple-el--last" data-xf-init="tooltip" title="Last">
<i aria-hidden="true"></i> <span class="u-srOnly">Last</span>
</a>
</div>
</nav>
</div></div>
<div class="block-outer js-threadStatusField"></div>
<div class="block-container lbContainer" data-xf-init="lightbox select-to-quote" data-message-selector=".js-post" data-lb-id="thread-728750" data-lb-universal="1">
<div class="block-body js-replyNewMessageContainer">
<article class="message message--post js-post js-inlineModContainer  " data-author="Windjammer" data-content="post-13439884" id="js-post-13439884">
<span class="u-anchorTarget" id="post-13439884"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/windjammer.21078/" class="avatar avatar--m" data-user-id="21078" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/21/21078.jpg?1630967500" srcset="/pdf/data/avatars/l/21/21078.jpg?1630967500 2x" alt="Windjammer" class="avatar-u21078-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<div class="at_ni_label">
<span data-xf-init="tooltip" title="Thread Starter">
<i class="fa--xf far fa-feather-alt" aria-hidden="true"></i>
</span>
</div>
<h4 class="message-name"><a href="/pdf/members/windjammer.21078/" class="username " dir="auto" data-user-id="21078" data-xf-init="member-tooltip" itemprop="name"><span class="username--style7">Windjammer</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">ELITE MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/airchiefmarshal.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Nov 9, 2009</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>37,551</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>170</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/windjammer.21078/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 134,225" data-xf-click="overlay" data-cache="false">134,225</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439884" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T18:55:52+0500" data-time="1637416552" data-date-string="Nov 20, 2021" data-time-string="6:55 PM" title="Nov 20, 2021 at 6:55 PM">56 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439884" data-xf-init="share-tooltip" data-href="/pdf/posts/13439884/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439884" rel="nofollow">
#1
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439884" data-lb-caption-desc="Windjammer &middot; Nov 20, 2021 at 6:55 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><span style="font-size: 26px"><b>New, powerful India will give befitting reply to Pakistan for efforts to destabilize country's peace: Rajnath Singh</b></span><br />
Singh informed that the ex-gratia amount provided in case of the battle casualties has been increased to Rs 8 lakh by the Centre.<br />
Published: 20th November 2021 06:29 PM | Last Updated: 20th November 2021 06:29 PM | A+A A-<br />
<div class="lbContainer lbContainer--inline " title="" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-_xfUid-1-1637419936" data-lb-id="_xfUid-1-1637419936">
<div class="lbContainer-zoomer js-lbImage-_xfUid-1-1637419936" data-src="/pdf/proxy.php?image=https%3A%2F%2Fimages.newindianexpress.com%2Fuploads%2Fuser%2Fimagelibrary%2F2021%2F11%2F20%2Fw900X450%2FRajnath_Singh.jpg%3Fw%3D900%26dpr%3D2.5&amp;hash=4a349c11b089ea84f0c4483afaf1034c" aria-label="Zoom"></div>
<img src="/pdf/proxy.php?image=https%3A%2F%2Fimages.newindianexpress.com%2Fuploads%2Fuser%2Fimagelibrary%2F2021%2F11%2F20%2Fw900X450%2FRajnath_Singh.jpg%3Fw%3D900%26dpr%3D2.5&amp;hash=4a349c11b089ea84f0c4483afaf1034c" data-url="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/11/20/w900X450/Rajnath_Singh.jpg?w=900&amp;dpr=2.5" class="bbImage" data-zoom-target="1" style="" />
</div>
<br />
Defence Minister Rajnath Singh (Photo | Twitter)<br />
By ANI<br />
PITHORAGARH: <br />
Defence Minister Rajnath Singh on Saturday said that the 'new and powerful India' will give a befitting reply to any efforts made by Pakistan to destabilize peace in the country.<br />
Singh, who was addressing the Shaheed Samman Yatra in Uttarakhand's Pithoragarh, said, &quot;Pakistan makes all efforts to destabilize peace in India but we have sent a clear message to them that we will hit back. This is a new and powerful India.&quot;<br />
<br />
<br />
Speaking on occasion Singh also informed that the ex-gratia amount provided in case of the battle casualties has been increased to Rs 8 lakh by the Centre.<br />
&quot;Earlier, the ex-gratia amount for the battle casualty was Rs 2 lakh which has been increased by four times,&quot; he said.<br />
Recalling his visit to Rezang La in Ladakh on November 18, he said, &quot;I went to Rezang La where I was told that about the miracle performed by 124 jawans of Kumaon Battalion...It can never be forgotten. I was told that 114 jawans were killed in action, but they killed over 1200 Chinese soldiers. I had the privilege of visiting the place.&quot;<br />
He also stated that if there is a fifth Dham in Uttarakhand, it will have the soil from the homes of soldiers killed in action.<br />
&quot;There are four Dhams in Uttarakhand and if 'Sainya Dham' is made, we will have a fifth Dham here. This Dham will have soil from martyrs' homes...Their names and the names of their villages should also be written in the (Sainya) Dham,&quot; he added.<br />
BJP Chief JP Nadda had inaugurated the Shaheed Samman Yatra in Chamoli on November 15 to pay tribute to the sacrifices made by soldiers from Uttarakhand.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439884 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Love" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon2 sv-rating-type-icon--sprite sv-rating-type-icon--sprite2   sv-rating-type--small" alt="Love" title="Love" aria-hidden="true">
</div>
<div class="sv-rating__count">
Love:
1
</div>
</a>
</li>
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Haha" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3   sv-rating-type--small" alt="Haha" title="Haha" aria-hidden="true">
</div>
<div class="sv-rating__count">
Haha:
8
</div>
</a>
</li>
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Wow" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon4 sv-rating-type-icon--sprite sv-rating-type-icon--sprite4   sv-rating-type--small" alt="Wow" title="Wow" aria-hidden="true">
</div>
<div class="sv-rating__count">
Wow:
1
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<div class="samCodeUnit" data-position="post_below_container_1"><div class="samItem"><center><div id='defence.pk_desktop_category1'></div></center></div></div>
<article class="message message--post js-post js-inlineModContainer  " data-author="Signalian" data-content="post-13439885" id="js-post-13439885">
<span class="u-anchorTarget" id="post-13439885"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/signalian.171167/" class="avatar avatar--m" data-user-id="171167" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/171/171167.jpg?1611475008" srcset="/pdf/data/avatars/l/171/171167.jpg?1611475008 2x" alt="Signalian" class="avatar-u171167-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/signalian.171167/" class="username " dir="auto" data-user-id="171167" data-xf-init="member-tooltip" itemprop="name"><span class="username--style9">Signalian</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">PDF THINK TANK: CONSULTANT</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Lt.General.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Aug 18, 2015</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>7,409</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>227</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/signalian.171167/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 20,212" data-xf-click="overlay" data-cache="false">20,212</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439885" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T18:57:04+0500" data-time="1637416624" data-date-string="Nov 20, 2021" data-time-string="6:57 PM" title="Nov 20, 2021 at 6:57 PM">55 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439885" data-xf-init="share-tooltip" data-href="/pdf/posts/13439885/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439885" rel="nofollow">
#2
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439885" data-lb-caption-desc="Signalian &middot; Nov 20, 2021 at 6:57 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">Pakistan will still offer tea. Dont expect coffee.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439885 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
1
</div>
</a>
</li>
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Haha" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3   sv-rating-type--small" alt="Haha" title="Haha" aria-hidden="true">
</div>
<div class="sv-rating__count">
Haha:
7
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Darius77" data-content="post-13439887" id="js-post-13439887">
<span class="u-anchorTarget" id="post-13439887"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/darius77.193959/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="193959" data-xf-init="member-tooltip" style="background-color: #8585e0; color: #24248f">
<span class="avatar-u193959-m">D</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/darius77.193959/" class="username " dir="auto" data-user-id="193959" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">Darius77</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Feb 28, 2019</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>446</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-7</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/darius77.193959/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 882" data-xf-click="overlay" data-cache="false">882</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/au.GIF" alt="Australia" title="Country: Australia" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/ir.GIF" alt="Iran, Islamic Republic Of" title="Location: Iran, Islamic Republic Of" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439887" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T18:57:32+0500" data-time="1637416652" data-date-string="Nov 20, 2021" data-time-string="6:57 PM" title="Nov 20, 2021 at 6:57 PM">54 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439887" data-xf-init="share-tooltip" data-href="/pdf/posts/13439887/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439887" rel="nofollow">
#3
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439887" data-lb-caption-desc="Darius77 &middot; Nov 20, 2021 at 6:57 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">India spent billions on Rafale and I am expecting a rematch <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="smilie smilie--sprite smilie--sprite1" alt=":-)" title="Smile    :-)" data-shortname=":-)" /></div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439887 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
1
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Windjammer" data-content="post-13439893" id="js-post-13439893">
<span class="u-anchorTarget" id="post-13439893"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/windjammer.21078/" class="avatar avatar--m" data-user-id="21078" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/21/21078.jpg?1630967500" srcset="/pdf/data/avatars/l/21/21078.jpg?1630967500 2x" alt="Windjammer" class="avatar-u21078-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<div class="at_ni_label">
<span data-xf-init="tooltip" title="Thread Starter">
<i class="fa--xf far fa-feather-alt" aria-hidden="true"></i>
</span>
</div>
<h4 class="message-name"><a href="/pdf/members/windjammer.21078/" class="username " dir="auto" data-user-id="21078" data-xf-init="member-tooltip" itemprop="name"><span class="username--style7">Windjammer</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">ELITE MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/airchiefmarshal.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Nov 9, 2009</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>37,551</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>170</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/windjammer.21078/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 134,225" data-xf-click="overlay" data-cache="false">134,225</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439893" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:01:30+0500" data-time="1637416890" data-date-string="Nov 20, 2021" data-time-string="7:01 PM" title="Nov 20, 2021 at 7:01 PM">50 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439893" data-xf-init="share-tooltip" data-href="/pdf/posts/13439893/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439893" rel="nofollow">
#4
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439893" data-lb-caption-desc="Windjammer &middot; Nov 20, 2021 at 7:01 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439887" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439887">Darius77 said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
India spent billions on Rafale and I am expecting a rematch <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="smilie smilie--sprite smilie--sprite1" alt=":-)" title="Smile    :-)" data-shortname=":-)" />
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>Looking at your date of joining this forum may put off any misadventure by Indians. <img src="/pdf/styles/default/xenforo/smilies/mrgreen.gif" class="smilie" alt=":D" title="Mrgreen    :D" data-shortname=":D" /></div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439893 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
2
</div>
</a>
</li>
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Haha" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3   sv-rating-type--small" alt="Haha" title="Haha" aria-hidden="true">
</div>
<div class="sv-rating__count">
Haha:
4
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Darius77" data-content="post-13439905" id="js-post-13439905">
<span class="u-anchorTarget" id="post-13439905"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/darius77.193959/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="193959" data-xf-init="member-tooltip" style="background-color: #8585e0; color: #24248f">
<span class="avatar-u193959-m">D</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/darius77.193959/" class="username " dir="auto" data-user-id="193959" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">Darius77</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Feb 28, 2019</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>446</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-7</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/darius77.193959/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 882" data-xf-click="overlay" data-cache="false">882</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/au.GIF" alt="Australia" title="Country: Australia" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/ir.GIF" alt="Iran, Islamic Republic Of" title="Location: Iran, Islamic Republic Of" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439905" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:08:07+0500" data-time="1637417287" data-date-string="Nov 20, 2021" data-time-string="7:08 PM" title="Nov 20, 2021 at 7:08 PM">44 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439905" data-xf-init="share-tooltip" data-href="/pdf/posts/13439905/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439905" rel="nofollow">
#5
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439905" data-lb-caption-desc="Darius77 &middot; Nov 20, 2021 at 7:08 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439893" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439893">Windjammer said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
Looking at your date of joining this forum may put off any misadventure by Indians. <img src="/pdf/styles/default/xenforo/smilies/mrgreen.gif" class="smilie" alt=":D" title="Mrgreen    :D" data-shortname=":D" />
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>To be honest, I only joined when an Indian I worked with told me BS about the February skirmish. I am a FACTS based guy and an aviator not prone to Chah khane nonsense, as there is no Iranian Defence Forum, I joined the PDF mostly to post factual comments, even though it ires some think skinned kids. Indians had made up such nonsense that anyone with even basic military knowledge would have laughed, like shooting down a Pakistani F-16 with a 90's South Korean AIM 120 decoy missile fragments. Seriously <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="smilie smilie--sprite smilie--sprite1" alt=":-)" title="Smile    :-)" data-shortname=":-)" /> in this day and age with every Patel, Singh and Sharma with a smart phone, how can one tell such blatant lies.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439905 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
3
</div>
</a>
</li>
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Love" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon2 sv-rating-type-icon--sprite sv-rating-type-icon--sprite2   sv-rating-type--small" alt="Love" title="Love" aria-hidden="true">
</div>
<div class="sv-rating__count">
Love:
1
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Muhammad Saftain Anjum" data-content="post-13439910" id="js-post-13439910">
<span class="u-anchorTarget" id="post-13439910"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/muhammad-saftain-anjum.202183/" class="avatar avatar--m" data-user-id="202183" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/202/202183.jpg?1629432373" srcset="/pdf/data/avatars/l/202/202183.jpg?1629432373 2x" alt="Muhammad Saftain Anjum" class="avatar-u202183-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/muhammad-saftain-anjum.202183/" class="username " dir="auto" data-user-id="202183" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">Muhammad Saftain Anjum</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Lieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Mar 8, 2021</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>503</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/muhammad-saftain-anjum.202183/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 465" data-xf-click="overlay" data-cache="false">465</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439910" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:10:49+0500" data-time="1637417449" data-date-string="Nov 20, 2021" data-time-string="7:10 PM" title="Nov 20, 2021 at 7:10 PM">41 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439910" data-xf-init="share-tooltip" data-href="/pdf/posts/13439910/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439910" rel="nofollow">
#6
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439910" data-lb-caption-desc="Muhammad Saftain Anjum &middot; Nov 20, 2021 at 7:10 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439887" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439887">Darius77 said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
India spent billions on Rafale and I am expecting a rematch <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="smilie smilie--sprite smilie--sprite1" alt=":-)" title="Smile    :-)" data-shortname=":-)" />
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>But we do not want another rematch.we have already missed two decades of economical development due to terrorism and political instability.2000-2020 was the time period in which Bangladesh and India progressed economically but we did nothing.<br />
<br />
I suggest ignore the indians for this decade for the sake of economical development.we can strike them back after becoming strong economy.<br />
Economical stability will bring internal as well as external stability.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439910 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
1
</div>
</a>
</li>

</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Darius77" data-content="post-13439914" id="js-post-13439914">
<span class="u-anchorTarget" id="post-13439914"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/darius77.193959/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="193959" data-xf-init="member-tooltip" style="background-color: #8585e0; color: #24248f">
<span class="avatar-u193959-m">D</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/darius77.193959/" class="username " dir="auto" data-user-id="193959" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">Darius77</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Feb 28, 2019</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>446</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-7</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/darius77.193959/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 882" data-xf-click="overlay" data-cache="false">882</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/au.GIF" alt="Australia" title="Country: Australia" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/ir.GIF" alt="Iran, Islamic Republic Of" title="Location: Iran, Islamic Republic Of" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439914" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:12:54+0500" data-time="1637417574" data-date-string="Nov 20, 2021" data-time-string="7:12 PM" title="Nov 20, 2021 at 7:12 PM">39 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439914" data-xf-init="share-tooltip" data-href="/pdf/posts/13439914/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439914" rel="nofollow">
#7
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439914" data-lb-caption-desc="Darius77 &middot; Nov 20, 2021 at 7:12 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439910" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439910">Muhammad Saftain Anjum said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
But we do not want another rematch.we have already missed two decades of economical development due to terrorism and political instability.2000-2020 was the time period in which Bangladesh and India progressed economically but we did nothing.<br />
<br />
I suggest ignore the indians for this decade for the sake of economical development.we can strike them back after becoming strong economy.<br />
Economical stability will bring internal as well as external stability.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>Indeed, that would be logical. But I think the Zionists and the west has other plans. US and NATO are hooked on creating conflicts. You are right though, Pakistan needs a decade of peace to stabilize its economy.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439914 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
1
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>

<article class="message message--post js-post js-inlineModContainer  " data-author="Windjammer" data-content="post-13439922" id="js-post-13439922">
<span class="u-anchorTarget" id="post-13439922"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/windjammer.21078/" class="avatar avatar--m" data-user-id="21078" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/21/21078.jpg?1630967500" srcset="/pdf/data/avatars/l/21/21078.jpg?1630967500 2x" alt="Windjammer" class="avatar-u21078-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<div class="at_ni_label">
<span data-xf-init="tooltip" title="Thread Starter">
<i class="fa--xf far fa-feather-alt" aria-hidden="true"></i>
</span>
</div>
<h4 class="message-name"><a href="/pdf/members/windjammer.21078/" class="username " dir="auto" data-user-id="21078" data-xf-init="member-tooltip" itemprop="name"><span class="username--style7">Windjammer</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">ELITE MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/airchiefmarshal.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Nov 9, 2009</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>37,551</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>170</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/windjammer.21078/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 134,225" data-xf-click="overlay" data-cache="false">134,225</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439922" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:15:59+0500" data-time="1637417759" data-date-string="Nov 20, 2021" data-time-string="7:15 PM" title="Nov 20, 2021 at 7:15 PM">36 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439922" data-xf-init="share-tooltip" data-href="/pdf/posts/13439922/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439922" rel="nofollow">
#8
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439922" data-lb-caption-desc="Windjammer &middot; Nov 20, 2021 at 7:15 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439905" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439905">Darius77 said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
To be honest, I only joined when an Indian I worked with told me BS about the February skirmish. I am a FACTS based guy and an aviator not prone to Chah khane nonsense, as there is no Iranian Defence Forum, I joined the PDF mostly to post factual comments, even though it ires some think skinned kids. Indians had made up such nonsense that anyone with even basic military knowledge would have laughed, like shooting down a Pakistani F-16 with a 90's South Korean AIM 120 decoy missile fragments. Seriously <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="smilie smilie--sprite smilie--sprite1" alt=":-)" title="Smile    :-)" data-shortname=":-)" /> in this day and age with every Patel, Singh and Sharma with a smart phone, how can one tell such blatant lies.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>Just a little correction, the AIM 120 was actually Indian effort to get the Americans on their side.....the Indian Air Force, reportedly the fourth largest air arm in the world were crying to America that Pakistan was using American supplied weapons against India.......I mean did the Indians think America supplied these missiles to Pakistan to shoot down Taliban jets.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439922 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
1
</div>
</a>
</li>

</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Maira La" data-content="post-13439924" id="js-post-13439924">
<span class="u-anchorTarget" id="post-13439924"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/maira-la.24808/" class="avatar avatar--m" data-user-id="24808" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/24/24808.jpg?1482967895" alt="Maira La" class="avatar-u24808-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/maira-la.24808/" class="username " dir="auto" data-user-id="24808" data-xf-init="member-tooltip" itemprop="name"><span class="username--style14">Maira La</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">SENIOR MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/commander.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Mar 5, 2010</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>3,853</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>3</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/maira-la.24808/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 5,630" data-xf-click="overlay" data-cache="false">5,630</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/bd.GIF" alt="Bangladesh" title="Country: Bangladesh" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/th.GIF" alt="Thailand" title="Location: Thailand" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439924" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:16:24+0500" data-time="1637417784" data-date-string="Nov 20, 2021" data-time-string="7:16 PM" title="Nov 20, 2021 at 7:16 PM">35 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439924" data-xf-init="share-tooltip" data-href="/pdf/posts/13439924/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439924" rel="nofollow">
#9
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439924" data-lb-caption-desc="Maira La &middot; Nov 20, 2021 at 7:16 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">Looks like Pakistan will get more opportunities to promote it's locally grown tea. <img src="/pdf/styles/default/xenforo/smilies/tup.gif" class="smilie" alt=":tup:" title="Tup    :tup:" data-shortname=":tup:" /></div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439924 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
2
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="N.Siddiqui" data-content="post-13439933" id="js-post-13439933">
<span class="u-anchorTarget" id="post-13439933"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/n-siddiqui.173570/" class="avatar avatar--m" data-user-id="173570" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/173/173570.jpg?1474470945" srcset="/pdf/data/avatars/l/173/173570.jpg?1474470945 2x" alt="N.Siddiqui" class="avatar-u173570-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>

</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/n-siddiqui.173570/" class="username " dir="auto" data-user-id="173570" data-xf-init="member-tooltip" itemprop="name"><span class="username--style14">N.Siddiqui</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">SENIOR MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Lt.General.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Nov 21, 2015</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>7,052</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>8</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/n-siddiqui.173570/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 12,579" data-xf-click="overlay" data-cache="false">12,579</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439933" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:21:35+0500" data-time="1637418095" data-date-string="Nov 20, 2021" data-time-string="7:21 PM" title="Nov 20, 2021 at 7:21 PM">30 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439933" data-xf-init="share-tooltip" data-href="/pdf/posts/13439933/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439933" rel="nofollow">
#10
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439933" data-lb-caption-desc="N.Siddiqui &middot; Nov 20, 2021 at 7:21 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><b><span style="color: rgb(184, 49, 47)"><span style="font-size: 22px">New</span></span></b>, <span style="font-size: 22px"><b><span style="color: rgb(41, 105, 176)">improved</span></b></span> Abhinandon will be taken good care of.<br />
<br />
Never seen him so happy in India, he knew the caste system makes him an abhi none done there...<br />
<br />
<br />
<br />
<br />
<div class="lbContainer lbContainer--inline " title="1637417920475.png" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-attachment795191" data-lb-id="attachment795191">
<div class="lbContainer-zoomer js-lbImage-attachment795191" data-src="https://defence.pk/pdf/attachments/1637417920475-png.795191/" aria-label="Zoom"></div>
<img src="https://defence.pk/pdf/attachments/1637417920475-png.795191/" data-url="" class="bbImage" data-zoom-target="1" alt="1637417920475.png" style="" />
</div></div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439933 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Haha" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3   sv-rating-type--small" alt="Haha" title="Haha" aria-hidden="true">
</div>
<div class="sv-rating__count">
Haha:
2
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Darius77" data-content="post-13439934" id="js-post-13439934">
<span class="u-anchorTarget" id="post-13439934"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/darius77.193959/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="193959" data-xf-init="member-tooltip" style="background-color: #8585e0; color: #24248f">
<span class="avatar-u193959-m">D</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/darius77.193959/" class="username " dir="auto" data-user-id="193959" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">Darius77</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Feb 28, 2019</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>446</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-7</dd>
</dl>

<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/darius77.193959/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 882" data-xf-click="overlay" data-cache="false">882</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/au.GIF" alt="Australia" title="Country: Australia" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/ir.GIF" alt="Iran, Islamic Republic Of" title="Location: Iran, Islamic Republic Of" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439934" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:21:50+0500" data-time="1637418110" data-date-string="Nov 20, 2021" data-time-string="7:21 PM" title="Nov 20, 2021 at 7:21 PM">30 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439934" data-xf-init="share-tooltip" data-href="/pdf/posts/13439934/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439934" rel="nofollow">
#11
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439934" data-lb-caption-desc="Darius77 &middot; Nov 20, 2021 at 7:21 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439922" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439922">Windjammer said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
Just a little correction, the AIM 120 was actually Indian effort to get the Americans on their side.....the Indian Air Force, reportedly the fourth largest air arm in the world were crying to America that Pakistan was using American supplied weapons against India.......I mean did the Indians think America supplied these missiles to Pakistan to shoot down Taliban jets.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>That sure worked out well too as the US government and General Dynamics certified that all PAF F-16 were accounted for and none had been shot down. The Indians can't even lie properly. BTW, they have promoted the assinine looking Indian pilot who was shot down in the MIG-21 Bison.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439934 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
2
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="siegecrossbow" data-content="post-13439941" id="js-post-13439941">
<span class="u-anchorTarget" id="post-13439941"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/siegecrossbow.31334/" class="avatar avatar--m" data-user-id="31334" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/31/31334.jpg?1633791026" srcset="/pdf/data/avatars/l/31/31334.jpg?1633791026 2x" alt="siegecrossbow" class="avatar-u31334-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/siegecrossbow.31334/" class="username " dir="auto" data-user-id="31334" data-xf-init="member-tooltip" itemprop="name"><span class="username--style11">siegecrossbow</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">PDF THINK TANK: ANALYST</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/airvicemarshal.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Aug 19, 2010</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>6,353</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>6</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/siegecrossbow.31334/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 11,258" data-xf-click="overlay" data-cache="false">11,258</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/cn.GIF" alt="China" title="Country: China" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439941" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:26:52+0500" data-time="1637418412" data-date-string="Nov 20, 2021" data-time-string="7:26 PM" title="Nov 20, 2021 at 7:26 PM">25 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439941" data-xf-init="share-tooltip" data-href="/pdf/posts/13439941/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439941" rel="nofollow">
#12
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439941" data-lb-caption-desc="siegecrossbow &middot; Nov 20, 2021 at 7:26 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439884" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439884">Windjammer said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
<span style="font-size: 26px"><b>New, powerful India will give befitting reply to Pakistan for efforts to destabilize country's peace: Rajnath Singh</b></span><br />
Singh informed that the ex-gratia amount provided in case of the battle casualties has been increased to Rs 8 lakh by the Centre.<br />
Published: 20th November 2021 06:29 PM | Last Updated: 20th November 2021 06:29 PM | A+A A-<br />
<div class="lbContainer lbContainer--inline " title="" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-_xfUid-2-1637419936" data-lb-id="_xfUid-2-1637419936">
<div class="lbContainer-zoomer js-lbImage-_xfUid-2-1637419936" data-src="/pdf/proxy.php?image=https%3A%2F%2Fimages.newindianexpress.com%2Fuploads%2Fuser%2Fimagelibrary%2F2021%2F11%2F20%2Fw900X450%2FRajnath_Singh.jpg%3Fw%3D900%26dpr%3D2.5&amp;hash=4a349c11b089ea84f0c4483afaf1034c" aria-label="Zoom"></div>
<img src="/pdf/proxy.php?image=https%3A%2F%2Fimages.newindianexpress.com%2Fuploads%2Fuser%2Fimagelibrary%2F2021%2F11%2F20%2Fw900X450%2FRajnath_Singh.jpg%3Fw%3D900%26dpr%3D2.5&amp;hash=4a349c11b089ea84f0c4483afaf1034c" data-url="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/11/20/w900X450/Rajnath_Singh.jpg?w=900&amp;dpr=2.5" class="bbImage" data-zoom-target="1" style="" />
</div>
<br />
Defence Minister Rajnath Singh (Photo | Twitter)<br />
By ANI<br />
PITHORAGARH:<br />
Defence Minister Rajnath Singh on Saturday said that the 'new and powerful India' will give a befitting reply to any efforts made by Pakistan to destabilize peace in the country.<br />
Singh, who was addressing the Shaheed Samman Yatra in Uttarakhand's Pithoragarh, said, &quot;Pakistan makes all efforts to destabilize peace in India but we have sent a clear message to them that we will hit back. This is a new and powerful India.&quot;<br />
<br />
<br />
Speaking on occasion Singh also informed that the ex-gratia amount provided in case of the battle casualties has been increased to Rs 8 lakh by the Centre.<br />
&quot;Earlier, the ex-gratia amount for the battle casualty was Rs 2 lakh which has been increased by four times,&quot; he said.<br />
Recalling his visit to Rezang La in Ladakh on November 18, he said, &quot;I went to Rezang La where I was told that about the miracle performed by 124 jawans of Kumaon Battalion...It can never be forgotten. I was told that <b>114 jawans were killed in action, but they killed over 1200 Chinese soldiers</b>. I had the privilege of visiting the place.&quot;<br />
He also stated that if there is a fifth Dham in Uttarakhand, it will have the soil from the homes of soldiers killed in action.<br />
&quot;There are four Dhams in Uttarakhand and if 'Sainya Dham' is made, we will have a fifth Dham here. This Dham will have soil from martyrs' homes...Their names and the names of their villages should also be written in the (Sainya) Dham,&quot; he added.<br />
BJP Chief JP Nadda had inaugurated the Shaheed Samman Yatra in Chamoli on November 15 to pay tribute to the sacrifices made by soldiers from Uttarakhand.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>There appears to be an established and rich history of spewing BS in their country.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439941 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
1
</div>
</a>
</li>

</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Darius77" data-content="post-13439948" id="js-post-13439948">
<span class="u-anchorTarget" id="post-13439948"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/darius77.193959/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="193959" data-xf-init="member-tooltip" style="background-color: #8585e0; color: #24248f">
<span class="avatar-u193959-m">D</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/darius77.193959/" class="username " dir="auto" data-user-id="193959" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">Darius77</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Feb 28, 2019</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>446</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-7</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/darius77.193959/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 882" data-xf-click="overlay" data-cache="false">882</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/au.GIF" alt="Australia" title="Country: Australia" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/ir.GIF" alt="Iran, Islamic Republic Of" title="Location: Iran, Islamic Republic Of" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439948" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:30:55+0500" data-time="1637418655" data-date-string="Nov 20, 2021" data-time-string="7:30 PM" title="Nov 20, 2021 at 7:30 PM">21 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439948" data-xf-init="share-tooltip" data-href="/pdf/posts/13439948/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439948" rel="nofollow">
#13
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439948" data-lb-caption-desc="Darius77 &middot; Nov 20, 2021 at 7:30 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439941" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439941">siegecrossbow said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
There appears to be an established and rich history of spewing BS in their country.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>As I wrote earlier, those were the impressions of the first Mughul Emperor Babur too, in his famous biography Babarnama or Tuzk e Babri. A lot of filthy, stinking babbling Hindus.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439948 sv-rating-bar--under-controls ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="Battlion25" data-content="post-13439950" id="js-post-13439950">
<span class="u-anchorTarget" id="post-13439950"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/battlion25.203013/" class="avatar avatar--m" data-user-id="203013" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/203/203013.jpg?1633607578" srcset="/pdf/data/avatars/l/203/203013.jpg?1633607578 2x" alt="Battlion25" class="avatar-u203013-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/battlion25.203013/" class="username " dir="auto" data-user-id="203013" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">Battlion25</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Jul 18, 2021</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>1,125</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/battlion25.203013/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 1,091" data-xf-click="overlay" data-cache="false">1,091</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439950" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:31:19+0500" data-time="1637418679" data-date-string="Nov 20, 2021" data-time-string="7:31 PM" title="Nov 20, 2021 at 7:31 PM">20 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439950" data-xf-init="share-tooltip" data-href="/pdf/posts/13439950/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439950" rel="nofollow">
#14
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439950" data-lb-caption-desc="Battlion25 &middot; Nov 20, 2021 at 7:31 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">They are afraid of us since the Afghan outfall.. They use to be vocal but now they become timid these days for good reasons we have stragetic depth. Doubt has crept into their hearts and minds including the bashing they got in 2019 added with the Afghan outfall this has forced them into savage intimidation and awkwardly enough they are more intimidated by Afghans than even us which I find strange to this day but either way it is hard to understand Indian logic..<br />
<br />
But either way they are starting to believe in their own defeat mentally.. Once you are a vegetarian country and you sit across caged warriors for centuries the reality will eventually hit home which it has done for India.... Nothing will be able to safe them from us it would be like a dog on a bone</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
<div class="message-lastEdit">
Last edited: <time class="u-dt" dir="auto" datetime="2021-11-20T19:37:53+0500" data-time="1637419073" data-date-string="Nov 20, 2021" data-time-string="7:37 PM" title="Nov 20, 2021 at 7:37 PM">14 minutes ago</time>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439950 sv-rating-bar--under-controls ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="maverick1977" data-content="post-13439957" id="js-post-13439957">
<span class="u-anchorTarget" id="post-13439957"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/maverick1977.13797/" class="avatar avatar--m" data-user-id="13797" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/13/13797.jpg?1578320163" srcset="/pdf/data/avatars/l/13/13797.jpg?1578320163 2x" alt="maverick1977" class="avatar-u13797-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/maverick1977.13797/" class="username " dir="auto" data-user-id="13797" data-xf-init="member-tooltip" itemprop="name"><span class="username--style14">maverick1977</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">SENIOR MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Lt.Colonel.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Feb 8, 2009</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>3,017</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/maverick1977.13797/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 3,818" data-xf-click="overlay" data-cache="false">3,818</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439957" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-11-20T19:35:30+0500" data-time="1637418930" data-date-string="Nov 20, 2021" data-time-string="7:35 PM" title="Nov 20, 2021 at 7:35 PM">16 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439957" data-xf-init="share-tooltip" data-href="/pdf/posts/13439957/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/post-13439957" rel="nofollow">
#15
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13439957" data-lb-caption-desc="maverick1977 &middot; Nov 20, 2021 at 7:35 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13439884" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13439884">Windjammer said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
<span style="font-size: 26px"><b>New, powerful India will give befitting reply to Pakistan for efforts to destabilize country's peace: Rajnath Singh</b></span><br />
Singh informed that the ex-gratia amount provided in case of the battle casualties has been increased to Rs 8 lakh by the Centre.<br />
Published: 20th November 2021 06:29 PM | Last Updated: 20th November 2021 06:29 PM | A+A A-<br />
<div class="lbContainer lbContainer--inline " title="" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-_xfUid-3-1637419936" data-lb-id="_xfUid-3-1637419936">
<div class="lbContainer-zoomer js-lbImage-_xfUid-3-1637419936" data-src="/pdf/proxy.php?image=https%3A%2F%2Fimages.newindianexpress.com%2Fuploads%2Fuser%2Fimagelibrary%2F2021%2F11%2F20%2Fw900X450%2FRajnath_Singh.jpg%3Fw%3D900%26dpr%3D2.5&amp;hash=4a349c11b089ea84f0c4483afaf1034c" aria-label="Zoom"></div>
<img src="/pdf/proxy.php?image=https%3A%2F%2Fimages.newindianexpress.com%2Fuploads%2Fuser%2Fimagelibrary%2F2021%2F11%2F20%2Fw900X450%2FRajnath_Singh.jpg%3Fw%3D900%26dpr%3D2.5&amp;hash=4a349c11b089ea84f0c4483afaf1034c" data-url="https://images.newindianexpress.com/uploads/user/imagelibrary/2021/11/20/w900X450/Rajnath_Singh.jpg?w=900&amp;dpr=2.5" class="bbImage" data-zoom-target="1" style="" />
</div>
<br />
Defence Minister Rajnath Singh (Photo | Twitter)<br />
By ANI<br />
PITHORAGARH:<br />
Defence Minister Rajnath Singh on Saturday said that the 'new and powerful India' will give a befitting reply to any efforts made by Pakistan to destabilize peace in the country.<br />
Singh, who was addressing the Shaheed Samman Yatra in Uttarakhand's Pithoragarh, said, &quot;Pakistan makes all efforts to destabilize peace in India but we have sent a clear message to them that we will hit back. This is a new and powerful India.&quot;<br />
<br />
<br />
Speaking on occasion Singh also informed that the ex-gratia amount provided in case of the battle casualties has been increased to Rs 8 lakh by the Centre.<br />
&quot;Earlier, the ex-gratia amount for the battle casualty was Rs 2 lakh which has been increased by four times,&quot; he said.<br />
Recalling his visit to Rezang La in Ladakh on November 18, he said, &quot;I went to Rezang La where I was told that about the miracle performed by 124 jawans of Kumaon Battalion...It can never be forgotten. I was told that 114 jawans were killed in action, but they killed over 1200 Chinese soldiers. I had the privilege of visiting the place.&quot;<br />
He also stated that if there is a fifth Dham in Uttarakhand, it will have the soil from the homes of soldiers killed in action.<br />
&quot;There are four Dhams in Uttarakhand and if 'Sainya Dham' is made, we will have a fifth Dham here. This Dham will have soil from martyrs' homes...Their names and the names of their villages should also be written in the (Sainya) Dham,&quot; he added.<br />
BJP Chief JP Nadda had inaugurated the Shaheed Samman Yatra in Chamoli on November 15 to pay tribute to the sacrifices made by soldiers from Uttarakhand.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote><br />
Barking dogs seldom bite</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13439957 sv-rating-bar--under-controls ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<div class="samCodeUnit" data-position="post_below_container_15"><div class="samItem"><center><div id='defence.pk_desktop_category2'></div></center></div></div>
</div>
</div>
<div class="block-outer block-outer--after">
<div class="block-outer-main"><nav class="pageNavWrapper pageNavWrapper--full ">
<div class="pageNav  ">
<ul class="pageNav-main">
<li class="pageNav-page pageNav-page--current "><a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/">1</a></li>
<li class="pageNav-page "><a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2">2</a></li>
</ul>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2" class="pageNav-jump pageNav-jump--next">Next</a>
</div>
<div class="pageNavSimple">
<a class="pageNavSimple-el pageNavSimple-el--current" data-xf-init="tooltip" title="Go to page" data-xf-click="menu" role="button" tabindex="0" aria-expanded="false" aria-haspopup="true">
1 of 2
</a>
<div class="menu menu--pageJump" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<h4 class="menu-header">Go to page</h4>
<div class="menu-row" data-xf-init="page-jump" data-page-url="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-%page%">
<div class="inputGroup inputGroup--numbers">
<div class="inputGroup inputGroup--numbers inputNumber" data-xf-init="number-box"><input type="number" pattern="\d*" class="input input--number js-numberBoxTextInput input input--numberNarrow js-pageJumpPage" value="1" min="1" max="2" step="1" required="required" data-menu-autofocus="true" /></div>
<span class="inputGroup-text"><button type="button" class="js-pageJumpGo button"><span class="button-text">Go</span></button></span>
</div>
</div>
</div>
</div>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2" class="pageNavSimple-el pageNavSimple-el--next">
Next <i aria-hidden="true"></i>
</a>
<a href="/pdf/threads/new-powerful-india-will-send-another-abhinandan-to-pakistan-rajnath.728750/page-2" class="pageNavSimple-el pageNavSimple-el--last" data-xf-init="tooltip" title="Last">
<i aria-hidden="true"></i> <span class="u-srOnly">Last</span>
</a>
</div>
</nav>
</div>
<div class="block-outer-opposite">
<a href="/pdf/login/" class="button--link button" data-xf-click="overlay"><span class="button-text">
You must log in or register to reply here.
</span></a>
</div>
</div>
</div>
<div class="block">
<div class="block-container block-userActivity">
<h3 class="block-header block-userActivity--header">
Users Who Are Viewing This Thread (Total: 5, Members: 3, Guests: 2)
</h3>
<div class="block-body">
<div class="block-row block-row--minor">
<ul class="listInline listInline--comma">
<li></li>
<li>
<a href="/pdf/members/mig-hunter.193901/" class="username " dir="auto" data-user-id="193901" data-xf-init="member-tooltip"><span class="username--style8">Mig hunter</span></a>
</li><li>
<a href="/pdf/members/the-accountant.178279/" class="username " dir="auto" data-user-id="178279" data-xf-init="member-tooltip"><span class="username--style11">The Accountant</span></a>
</li><li>
<a href="/pdf/members/k_bin_w.202912/" class="username " dir="auto" data-user-id="202912" data-xf-init="member-tooltip"><span class="username--style8">K_Bin_W</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="block block--similarThreads" data-widget-id="34" data-widget-key="similar_threads" data-widget-definition="similar_threads">
<div class="block-container">
<h3 class="block-minorHeader">Similar threads</h3>
<div class="block-body">
<div class="structItemContainer-group js-threadList">
<div class="structItem structItem--thread js-inlineModContainer js-threadListItem-423583" data-author="INDIAPOSITIVE">
<div class="structItem-cell structItem-cell--icon">
<div class="structItem-iconContainer">
<a href="/pdf/members/indiapositive.162487/" class="avatar avatar--s" data-user-id="162487" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/162/162487.jpg?1618141053" srcset="/pdf/data/avatars/m/162/162487.jpg?1618141053 2x" alt="INDIAPOSITIVE" class="avatar-u162487-s" />
</a>
</div>
</div>
<div class="structItem-cell structItem-cell--main" data-xf-init="touch-proxy">
<div class="structItem-title">
<a href="/pdf/threads/smriti-irani-the-hindutva-message-beneath-the-maternal-fury.423583/" class="" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/pdf/threads/smriti-irani-the-hindutva-message-beneath-the-maternal-fury.423583/preview">Smriti Irani: the Hindutva message beneath the maternal fury</a>
</div>
<div class="structItem-minor">
<ul class="structItem-parts">
<li><a href="/pdf/members/indiapositive.162487/" class="username " dir="auto" data-user-id="162487" data-xf-init="member-tooltip">INDIAPOSITIVE</a></li>
<li class="structItem-startDate"><a href="/pdf/threads/smriti-irani-the-hindutva-message-beneath-the-maternal-fury.423583/" rel="nofollow"><time class="u-dt" dir="auto" datetime="2016-02-26T08:33:37+0500" data-time="1456457617" data-date-string="Feb 26, 2016" data-time-string="8:33 AM" title="Feb 26, 2016 at 8:33 AM">Feb 26, 2016</time></a></li>
</ul>
</div>
</div>
<div class="structItem-cell structItem-cell--meta" title="First message reaction score: 1">
<dl class="pairs pairs--justified">
<dt>Replies</dt>
<dd>9</dd>
</dl>
<dl class="pairs pairs--justified structItem-minor">
<dt>Views</dt>
<dd>922</dd>
</dl>
</div>
<div class="structItem-cell structItem-cell--latest">
<a href="/pdf/threads/smriti-irani-the-hindutva-message-beneath-the-maternal-fury.423583/latest" rel="nofollow"><time class="structItem-latestDate u-dt" dir="auto" datetime="2016-02-26T20:37:12+0500" data-time="1456501032" data-date-string="Feb 26, 2016" data-time-string="8:37 PM" title="Feb 26, 2016 at 8:37 PM">Feb 26, 2016</time></a>
<div class="structItem-minor">
<a href="/pdf/members/mpk1988.169788/" class="username " dir="auto" data-user-id="169788" data-xf-init="member-tooltip">mpk1988</a>
</div>
</div>
<div class="structItem-cell structItem-cell--icon structItem-cell--iconEnd">
<div class="structItem-iconContainer">
<a href="/pdf/members/mpk1988.169788/" class="avatar avatar--xxs" data-user-id="169788" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/169/169788.jpg?1443251414" alt="mpk1988" class="avatar-u169788-s" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="blockMessage blockMessage--none">
<div class="shareButtons shareButtons--iconic" data-xf-init="share-buttons" data-page-url="" data-page-title="" data-page-desc="">
<span class="shareButtons-label">Share:</span>
<div class="shareButtons-buttons">
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--reddit" data-href="https://reddit.com/submit?url={url}&amp;title={title}">
<i aria-hidden="true"></i>
<span>Reddit</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--pinterest" data-href="https://pinterest.com/pin/create/bookmarklet/?url={url}&amp;description={title}&amp;media={image}">
<i aria-hidden="true"></i>
<span>Pinterest</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--tumblr" data-href="https://www.tumblr.com/widgets/share/tool?canonicalUrl={url}&amp;title={title}">
<i aria-hidden="true"></i>
<span>Tumblr</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--whatsApp" data-href="https://api.whatsapp.com/send?text={title}&nbsp;{url}">
<i aria-hidden="true"></i>
<span>WhatsApp</span>
</a>
<a class="shareButtons-button shareButtons-button--email" data-href="mailto:?subject={title}&amp;body={url}">
<i aria-hidden="true"></i>
<span>Email</span>
</a>
<a class="shareButtons-button shareButtons-button--link is-hidden" data-clipboard="{url}">
<i aria-hidden="true"></i>
<span>Link</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="p-body-sidebar">
<center><div id='defence.pk_desktop_sidebar'></div></center>
<br />
<div class="block" data-widget-id="9" data-widget-key="forum_overview_new_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Latest posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/fools_nightmare.191653/" class="avatar avatar--xxs" data-user-id="191653" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/191/191653.jpg?1637092068" alt="FOOLS_NIGHTMARE" class="avatar-u191653-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pti-leader-ejaz-chaudhry-meets-tlps-saad-rizvi.728759/post-13439986">PTI LEADER EJAZ CHAUDHRY MEETS TLP’S SAAD RIZVI</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: FOOLS_NIGHTMARE</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:52:13+0500" data-time="1637419933" data-date-string="Nov 20, 2021" data-time-string="7:52 PM" title="Nov 20, 2021 at 7:52 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistani-siasat.82/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistani Siasat
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/darius77.193959/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="193959" data-xf-init="member-tooltip" style="background-color: #8585e0; color: #24248f">
<span class="avatar-u193959-s">D</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/france-india-to-counter-pakistani-terrorism.728744/post-13439985">France-India to counter Pakistani &quot;terrorism&quot;</a>
 <div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Darius77</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:52:00+0500" data-time="1637419920" data-date-string="Nov 20, 2021" data-time-string="7:52 PM" title="Nov 20, 2021 at 7:52 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/military-forum.85/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Military Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/monitor.3174/" class="avatar avatar--xxs" data-user-id="3174" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/3/3174.jpg?1552719020" alt="monitor" class="avatar-u3174-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/taiwan-president-shows-their-f-16-upgrade-program.728658/post-13439984">Taiwan President shows their F 16 Upgrade Program</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: monitor</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:51:15+0500" data-time="1637419875" data-date-string="Nov 20, 2021" data-time-string="7:51 PM" title="Nov 20, 2021 at 7:51 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/china-far-east.161/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
China &amp; Far East
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/azadpakistan2009.19160/" class="avatar avatar--xxs" data-user-id="19160" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/19/19160.jpg?1637321708" alt="AZADPAKISTAN2009" class="avatar-u19160-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pm-imran-khan-will-not-get-the-chance-to-escape-when-pdm-reaches-islamabad-fazl.728756/post-13439983">PM Imran Khan will not get the chance to escape when PDM reaches Islamabad: Fazl</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: AZADPAKISTAN2009</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:51:12+0500" data-time="1637419872" data-date-string="Nov 20, 2021" data-time-string="7:51 PM" title="Nov 20, 2021 at 7:51 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistani-siasat.82/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistani Siasat
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/beijingwalker.134467/" class="avatar avatar--xxs" data-user-id="134467" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/134/134467.jpg?1320406170" alt="beijingwalker" class="avatar-u134467-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/the-bullet-train-travelling-through-the-clouds-in-the-himalaya-mountains.728749/post-13439982">The bullet train travelling through the clouds in the Himalaya mountains</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: beijingwalker</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:50:43+0500" data-time="1637419843" data-date-string="Nov 20, 2021" data-time-string="7:50 PM" title="Nov 20, 2021 at 7:50 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/general-photos-multimedia.76/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
General Photos &amp; Multimedia
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="16" data-widget-key="pd_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Pakistan Defence Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/yasser76.183830/" class="avatar avatar--xxs" data-user-id="183830" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/183/183830.jpg?1592133965" alt="Yasser76" class="avatar-u183830-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/2021-dxb-air-show.728740/post-13439966">2021 DxB Air Show</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Yasser76</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:43:00+0500" data-time="1637419380" data-date-string="Nov 20, 2021" data-time-string="7:43 PM" title="Nov 20, 2021 at 7:43 PM">9 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/ghazi52.2675/" class="avatar avatar--xxs" data-user-id="2675" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/2/2675.jpg?1598295316" alt="ghazi52" class="avatar-u2675-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/isi-chief-on-farewell-visits.727979/post-13439942">ISI chief on farewell visits</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: ghazi52</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:27:02+0500" data-time="1637418422" data-date-string="Nov 20, 2021" data-time-string="7:27 PM" title="Nov 20, 2021 at 7:27 PM">25 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-strategic-forces.35/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Strategic Forces
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/ghazi52.2675/" class="avatar avatar--xxs" data-user-id="2675" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/2/2675.jpg?1598295316" alt="ghazi52" class="avatar-u2675-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/our-heroes-need-their-identity-back.643141/post-13439935">Our Heroes need their identity back</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: ghazi52</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:21:51+0500" data-time="1637418111" data-date-string="Nov 20, 2021" data-time-string="7:21 PM" title="Nov 20, 2021 at 7:21 PM">30 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/ghazi52.2675/" class="avatar avatar--xxs" data-user-id="2675" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/2/2675.jpg?1598295316" alt="ghazi52" class="avatar-u2675-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pakistan-f-16-discussions-2.15226/post-13439923">Pakistan F-16 Discussions 2</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: ghazi52</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:16:02+0500" data-time="1637417762" data-date-string="Nov 20, 2021" data-time-string="7:16 PM" title="Nov 20, 2021 at 7:16 PM">36 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/trailer23.139907/" class="avatar avatar--xxs" data-user-id="139907" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/139/139907.jpg?1626468434" alt="Trailer23" class="avatar-u139907-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/new-fighter-for-paf-doctrine.657721/post-13439881">New fighter for PAF Doctrine?</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Trailer23</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T18:51:49+0500" data-time="1637416309" data-date-string="Nov 20, 2021" data-time-string="6:51 PM" title="Nov 20, 2021 at 6:51 PM">Today at 6:51 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="17" data-widget-key="pa_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Pakistan Affairs Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/fools_nightmare.191653/" class="avatar avatar--xxs" data-user-id="191653" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/191/191653.jpg?1637092068" alt="FOOLS_NIGHTMARE" class="avatar-u191653-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pti-leader-ejaz-chaudhry-meets-tlps-saad-rizvi.728759/post-13439986">PTI LEADER EJAZ CHAUDHRY MEETS TLP’S SAAD RIZVI</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: FOOLS_NIGHTMARE</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:52:13+0500" data-time="1637419933" data-date-string="Nov 20, 2021" data-time-string="7:52 PM" title="Nov 20, 2021 at 7:52 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistani-siasat.82/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistani Siasat
</span>
</span>
</a>
</div>
</div>
</div>

</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/azadpakistan2009.19160/" class="avatar avatar--xxs" data-user-id="19160" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/19/19160.jpg?1637321708" alt="AZADPAKISTAN2009" class="avatar-u19160-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pm-imran-khan-will-not-get-the-chance-to-escape-when-pdm-reaches-islamabad-fazl.728756/post-13439983">PM Imran Khan will not get the chance to escape when PDM reaches Islamabad: Fazl</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: AZADPAKISTAN2009</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:51:12+0500" data-time="1637419872" data-date-string="Nov 20, 2021" data-time-string="7:51 PM" title="Nov 20, 2021 at 7:51 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistani-siasat.82/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistani Siasat
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/bafxet.172025/" class="avatar avatar--xxs" data-user-id="172025" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/172/172025.jpg?1496070823" alt="bafxet" class="avatar-u172025-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/monetary-policy-sbp-jacks-up-interest-rate-by-150-bps-to-8-75.728675/post-13439978">Monetary policy: SBP jacks up interest rate by 150 bps to 8.75%</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: bafxet</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:47:54+0500" data-time="1637419674" data-date-string="Nov 20, 2021" data-time-string="7:47 PM" title="Nov 20, 2021 at 7:47 PM">4 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-economy.18/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Economy
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/windjammer.21078/" class="avatar avatar--xxs" data-user-id="21078" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/21/21078.jpg?1630967500" alt="Windjammer" class="avatar-u21078-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/historic-moments-at-first-cpec-hydropower-project.728758/post-13439976">Historic Moments at first CPEC Hydropower Project !</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Windjammer</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:46:43+0500" data-time="1637419603" data-date-string="Nov 20, 2021" data-time-string="7:46 PM" title="Nov 20, 2021 at 7:46 PM">5 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/infrastructure-development.191/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Infrastructure &amp; Development
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/ghazi52.2675/" class="avatar avatar--xxs" data-user-id="2675" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/2/2675.jpg?1598295316" alt="ghazi52" class="avatar-u2675-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/frontier-works-organization-fwo.675240/post-13439959">Frontier Works Organization ( FWO ) ..</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: ghazi52</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:37:01+0500" data-time="1637419021" data-date-string="Nov 20, 2021" data-time-string="7:37 PM" title="Nov 20, 2021 at 7:37 PM">15 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/infrastructure-development.191/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Infrastructure &amp; Development
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="18" data-widget-key="mf_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Military Forum Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/darius77.193959/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="193959" data-xf-init="member-tooltip" style="background-color: #8585e0; color: #24248f">
<span class="avatar-u193959-s">D</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/france-india-to-counter-pakistani-terrorism.728744/post-13439985">France-India to counter Pakistani &quot;terrorism&quot;</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Darius77</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:52:00+0500" data-time="1637419920" data-date-string="Nov 20, 2021" data-time-string="7:52 PM" title="Nov 20, 2021 at 7:52 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/military-forum.85/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Military Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/k_bin_w.202912/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="202912" data-xf-init="member-tooltip" style="background-color: #9966cc; color: #402060">
<span class="avatar-u202912-s">K</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/china-successfully-tested-mk-400-unmanned-helicopter-drone-at-tibet-near-lac-with-india.728718/post-13439879">China successfully tested MK-400 unmanned helicopter drone at Tibet near LAC with India</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: K_Bin_W</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T18:49:41+0500" data-time="1637416181" data-date-string="Nov 20, 2021" data-time-string="6:49 PM" title="Nov 20, 2021 at 6:49 PM">Today at 6:49 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/equipment-gear.168/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Equipment &amp; Gear
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/beast.37014/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="37014" data-xf-init="member-tooltip" style="background-color: #993366; color: #df9fbf">
<span class="avatar-u37014-s">B</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/taiwan-tv-mocks-uk-navys-f-35-based-aircraft-carrier-hms-queen-elizabeth-plunging-into-the-sea.728626/post-13439838">Taiwan TV mocks UK Navy&#039;s F-35 based aircraft carrier HMS Queen Elizabeth plunging into the sea</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Beast</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T18:17:10+0500" data-time="1637414230" data-date-string="Nov 20, 2021" data-time-string="6:17 PM" title="Nov 20, 2021 at 6:17 PM">Today at 6:17 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/military-forum.85/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Military Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/clutch.10628/" class="avatar avatar--xxs" data-user-id="10628" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/10/10628.jpg?1276737482" alt="Clutch" class="avatar-u10628-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pla-upgraded-its-border-force-w-7-new-types-of-vehicles-and-7-new-types-of-barracks-at-high-altitude.728725/post-13439643">PLA upgraded its border force w 7 new types of vehicles and 7 new types of barracks at high altitude</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Clutch</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T15:18:55+0500" data-time="1637403535" data-date-string="Nov 20, 2021" data-time-string="3:18 PM" title="Nov 20, 2021 at 3:18 PM">Today at 3:18 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/equipment-gear.168/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Equipment &amp; Gear
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/beijingwalker.134467/" class="avatar avatar--xxs" data-user-id="134467" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/134/134467.jpg?1320406170" alt="beijingwalker" class="avatar-u134467-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pla-rocket-force-dongfeng-missiles-df-4-df-11-df-15-df-16-df-21-df-26-df-31b-df-10a-yj-62a.728719/post-13439547">PLA rocket force, Dongfeng missiles: DF-4 DF-11, DF-15, DF-16, DF-21, DF-26, DF-31B DF-10A , YJ-62A</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: beijingwalker</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T13:25:16+0500" data-time="1637396716" data-date-string="Nov 20, 2021" data-time-string="1:25 PM" title="Nov 20, 2021 at 1:25 PM">Today at 1:25 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/land-warfare.157/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Land Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="20" data-widget-key="cd_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Country Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/sudarshan.203057/" class="avatar avatar--xxs" data-user-id="203057" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/203/203057.jpg?1637238825" alt="Sudarshan" class="avatar-u203057-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/bangladesh-profits-of-commercial-vehicle-sellers-slump-in-q1.728543/post-13439974">Bangladesh: Profits of commercial vehicle sellers slump in Q1</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Sudarshan</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:46:11+0500" data-time="1637419571" data-date-string="Nov 20, 2021" data-time-string="7:46 PM" title="Nov 20, 2021 at 7:46 PM">6 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/muhammad-saftain-anjum.202183/" class="avatar avatar--xxs" data-user-id="202183" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/202/202183.jpg?1629432373" alt="Muhammad Saftain Anjum" class="avatar-u202183-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/chill-bangladesh-thread.362263/post-13439967">Chill Bangladesh Thread</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Muhammad Saftain Anjum</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:43:28+0500" data-time="1637419408" data-date-string="Nov 20, 2021" data-time-string="7:43 PM" title="Nov 20, 2021 at 7:43 PM">8 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/ghost250.166649/" class="avatar avatar--xxs" data-user-id="166649" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/166/166649.jpg?1573806367" alt="ghost250" class="avatar-u166649-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/myanmar-navy-detains-22-bangladeshi-fishermen-tows-4-trawlers-off-st-martins-coast.728754/post-13439953">Myanmar Navy detains 22 Bangladeshi fishermen, tows 4 trawlers off St Martin’s coast</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: ghost250</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T19:33:29+0500" data-time="1637418809" data-date-string="Nov 20, 2021" data-time-string="7:33 PM" title="Nov 20, 2021 at 7:33 PM">18 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/windjammer.21078/" class="avatar avatar--xxs" data-user-id="21078" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/21/21078.jpg?1630967500" alt="Windjammer" class="avatar-u21078-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/loc-in-ripe-shape-to-be-taken-over.728526/post-13439877">LOC in ripe shape to be taken over!</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Windjammer</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T18:48:22+0500" data-time="1637416102" data-date-string="Nov 20, 2021" data-time-string="6:48 PM" title="Nov 20, 2021 at 6:48 PM">Today at 6:48 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/indian-defence-forum.52/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Indian Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/x-ray-papa.199863/" class="avatar avatar--xxs" data-user-id="199863" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/199/199863.jpg?1599008959" alt="X-ray Papa" class="avatar-u199863-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/dirty-indian-river.728746/post-13439863">Dirty Indian River</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: X-ray Papa</li>
<li><time class="u-dt" dir="auto" datetime="2021-11-20T18:37:13+0500" data-time="1637415433" data-date-string="Nov 20, 2021" data-time-string="6:37 PM" title="Nov 20, 2021 at 6:37 PM">Today at 6:37 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/indian-defence-forum.52/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Indian Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="p-breadcrumbs-wrap p-breadcrumbs-wrap--bottom">
<ul class="p-breadcrumbs p-breadcrumbs--bottom" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://defence.pk" itemprop="item">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/#world-affairs-forum.188" itemprop="item">
<span itemprop="name">World Affairs Forum</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/forums/central-south-asia.160/" itemprop="item">
<span itemprop="name">Central &amp; South Asia</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ul>
</div>
<div class="samCodeUnit" data-position="container_breadcrumb_bottom_below"><div class="samItem"><center><div id='defence.pk_desktop_banner'></div></center></div></div>
</div>
</div>
</div> 
<footer class="p-footer" id="footer">
<div class='pdf-footer-padding'>
<div class='pdf-footer'>
<div class='pdf-footer__1'>
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt='' />
</div>
<div class='pdf-footer__2'>
<h3>About Us</h3>
<p>Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.</p>
<p>Contact us: <a href="mailto:contact@defence.pk">contact@defence.pk</a></p>
</div>
</div>
</div>
<div class="p-footer-inner">
<div class="p-footer-row">
<div class="p-footer-row-main">
<ul class="p-footer-linkList">
<li class='xenfocus-footer-icon'><a href="#" rel="nofollow" data-xf-init="tooltip" title="Customize" data-xenfocus-editor><i class="fa--xf far fa-toggle-on" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="p-footer-row-opposite">
<ul class="p-footer-linkList">
<li><a href="/pdf/misc/contact" data-xf-click="overlay">Contact us</a></li>
<li><a href="/pdf/help/terms/">Terms and rules</a></li>
<li><a href="/pdf/help/privacy-policy/">Privacy policy</a></li>
<li><a href="/pdf/help/">Help</a></li>
<li><a href="https://defence.pk">Home</a></li>
<li><a href="/pdf/forums/-/index.rss" target="_blank" class="p-footer-rssLink" title="RSS"><span aria-hidden="true"><i class="fa--xf far fa-rss" aria-hidden="true"></i><span class="u-srOnly">RSS</span></span></a></li>
</ul>
</div>
</div>
<div class='footer-align'>
<div>
</div>
<div>
<ul class='xenfocus-social'>
<li><a href='https://www.facebook.com/pakistanidefence/' target='_blank'></a></li>
<li><a href='https://www.instagram.com/defencepk/' target='_blank'></a></li>
<li><a href='https://twitter.com/defence_pk' target='_blank'></a></li>
<li><a href='https://play.google.com/store/apps/details?id=com.tapatalk.defencepkforums&hl=en_US' target='_blank'></a></li>
</ul>
</div>
</div>
</div>
</footer>

<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
<div class="offCanvasMenu-content">
<div class="offCanvasMenu-header">
Menu
<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Close"></a>
</div>
<div class="p-offCanvasRegisterLink">
<div class="offCanvasMenu-linkHolder">
<a href="/pdf/login/" class="offCanvasMenu-link" rel="nofollow" data-xf-click="overlay" data-menu-close="true">
Log in
</a>
</div>
<hr class="offCanvasMenu-separator" />
<div class="offCanvasMenu-linkHolder">
<a href="/pdf/register/" class="offCanvasMenu-link" rel="nofollow" data-xf-click="overlay" data-menu-close="true">
Register
</a>
</div>
<hr class="offCanvasMenu-separator" />
</div>
<div class="js-offCanvasNavTarget"></div>
</div>
</div>

</div> 
</div> 
<div class='focus-editor-wrap'>
<div class='focus-editor-overlay' data-xenfocus-editor></div>
<div class='focus-editor'>
<div class='focus-editor-scroll'>
<div>
<div class='focus-editor__title' data-focus-text='Customize layout'></div>
<div class='focus-editor-panel' data-setting='focus-mobile-navigation-bar' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Mobile navigation bar?' data-setting-desc='Display a navigation bar at the bottom of the site when using a mobile device?'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-fluid' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Fluid width?' data-setting-desc='Enabling this will increase the width of the site so it occupies the width of your browser. Useful for larger screens.'></div>
 </div>
<div class='focus-editor-panel' data-setting='focus-grid' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Grid layout?' data-setting-desc='If enabled, the forums will be displayed as a grid instead of a table.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-sidebar-sticky' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Sticky sidebar?' data-setting-desc='If enabled, the sidebar will stick to the top of the screen for easy access.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-sidebar-flip' data-setting-default='off'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Flip sidebar?' data-setting-desc='Flip the sidebar between the left and right sides.'></div>
</div>
</div>
</div>
<div class='focus-editor-save'>
<button data-xenfocus-editor data-focus-text='Save'></button>
</div>
</div>
</div>
<div class="u-bottomFixer js-bottomFixTarget">
</div>
<div class="u-scrollButtons js-scrollButtons" data-trigger-type="both">
<a href="#top" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf far fa-arrow-up" aria-hidden="true"></i><span class="u-srOnly">Top</span></span></a>
<a href="#footer" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf far fa-arrow-down" aria-hidden="true"></i><span class="u-srOnly">Bottom</span></span></a>
</div>
<script src="/pdf/js/vendor/jquery/jquery-3.4.1.min.js?_v=1a6fd953"></script>
<script src="/pdf/js/vendor/vendor-compiled.js?_v=1a6fd953"></script>
<script src="/pdf/js/xf/core-compiled.js?_v=1a6fd953"></script>
<script>
		XF.samAdBlockAction = "message";
		XF.samSupportUsTitle = "Please support us";
		XF.samSupportUsMessage = "Please support us by disabling AdBlocker on our website.";
		XF.samSupportRedirectUrl = '';
		XF.samAdBlockNotice = {
			element: '.p-body-content',
			method: 'prepend',
			content: '<h1>ADs support the running of this site. Please disable.<\/h1>'
		};
		$(function() {
			 function getIgnoredContentHeight(ad) {
				  var adminActions = ad.find('.samAdminActions');
				  var ignoreContent = ad.find('.samIgnoreContent');
				  var ignoredHeight = 0;
				  if (adminActions.length) {
					   ignoredHeight += adminActions.height();
				  }
				  if (ignoreContent.length) {
					   ignoredHeight += ignoreContent.height();
				  }
				  return ignoredHeight;
			 }
			function initDetection() {
				$('.samCodeUnit, .samBannerUnit').each(function() {
					 if ($(this).is(':hidden')) {
						$(this).removeClass('samCodeUnit samBannerUnit');
						if ($(this).parents('.p-header').length) {
							$(this).css({'float':'right', 'max-width':'728px', 'width': '100%'})
						}
					 }
				});
				 var adUnits = $('.samCodeUnit .samItem:not(.samLazyLoading), .samBannerUnit .samItem:not(.samLazyLoading)');
				 if (XF.samAdBlockAction !== undefined && window.adBlockDetected === undefined && adUnits.length) {
					  if (XF.samAdBlockAction == 'backup' || XF.samAdBlockAction == 'message') {
						   adUnits.each(function() {
								if ($(this).height() - getIgnoredContentHeight($(this)) <= 0 && $(this).find('> a img[data-src]').length == 0) {
									 if (XF.samAdBlockAction == 'backup') {
										  var backup = $(this).find('.samBackup');
										  if (backup.length) {
											   backup.find('img').each(function() {
													$(this).attr('src', $(this).data('src'));
											   });
											   backup.fadeIn();
										  }
									 } else {
										  $('<div class="samSupportUs" />').html(XF.samSupportUsMessage).prependTo($(this));
									 }
								}
						   });
					  } else {
						   var adsBlocked = 0;
						   adUnits.each(function() {
								if ($(this).height() - getIgnoredContentHeight($(this)) == 0) {
									 adsBlocked += 1;
								};
						   });
						   if (adsBlocked) {
								if (XF.samAdBlockAction == 'notice') {
									 var content = XF.samSupportUsMessage;
									 if (XF.samAdBlockNotice.content) {
										  content = XF.samAdBlockNotice.content;
									 }
									 var notice = $('<div id="samNotice" />');
									 notice.prepend('<a role="button" id="samDismiss">×</a>');
									 notice.append('<span>' + content + '</span>');
									 if (XF.samAdBlockNotice.method == 'prepend') {
										  notice.prependTo(XF.samAdBlockNotice.element);
									 } else {
										  notice.appendTo(XF.samAdBlockNotice.element);
									 }
									 notice.fadeIn('slow');
									 XF.activate(notice);
									 $('body').addClass('samAdBlockDetected');
								} else {
									var pUrl = window.location.href;
									var rUrl = XF.samSupportRedirectUrl;
									 if (rUrl && pUrl.indexOf(rUrl) === -1) {
										  window.location.href = rUrl;
										  return;
									 }
									 var $overlay = XF.getOverlayHtml({
										  title: XF.samSupportUsTitle,
										  dismissible: false,
										  html: '<div class="blockMessage">' + XF.samSupportUsMessage + '</div>'
									 });
									 var overlay = new XF.Overlay($overlay, {
										  backdropClose: false,
										  keyboard: false,
										  escapeClose: false,
										  className: 'samSupportUsOverlay'
									 });
									 overlay.show();
									 $('head').append('<style>::-webkit-scrollbar{display: none;}</style>');
									 $('.samSupportUsOverlay').css('background-color', 'black').fadeTo('slow', 0.95);
								}
						   }
					  }
				 }
			}

			$(document).on('click', '#samDismiss', function() {
				 $(this).parent('#samNotice').fadeOut();
				 $('body').removeClass('samAdBlockDetected');
			});

			$(document).on('samInitDetection', function() {
				initDetection();
			});

			$(document).trigger('samInitDetection');
		});
	</script>
<script>
	XF.samViewCountMethod = "view";
	XF.samServerTime = 1637419936;
</script>
<script>
	$(".flags").on('touch click', function (){
		if(event.handled === false) return
		event.stopPropagation();
        event.preventDefault();
        event.handled = true;
		
		var $title = $(this).find(".data-original-title");
		if (!$title.length) {
			$(this).append('<span class="data-original-title">' + $(this).attr("data-original-title") + '</span>');
		} else {
			$title.remove();
		}
	});
</script>
<script src="/pdf/js/xf/lightbox-compiled.js?_v=1a6fd953"></script>
<script src="/pdf/js/sv/contentratings/rate.min.js?_v=1a6fd953"></script>
<script src="/pdf/js/siropu/am/core.min.js?_v=1a6fd953"></script>
<script src="/pdf/js/siropu/am/ads.min.js?_v=1a6fd953"></script>
<script>

jQuery.extend(XF.config, {
	contentrating : {
		tooltipDelay: 400,
		menuDelay: 100,
	}
});

</script>
<script>
		jQuery.extend(true, XF.config, {
			// 
			userId: 0,
			enablePush: false,
			pushAppServerKey: '',
			url: {
				fullBase: 'https://defence.pk/pdf/',
				basePath: '/pdf/',
				css: '/pdf/css.php?css=__SENTINEL__&s=14&l=1&d=1630467036',
				keepAlive: '/pdf/login/keep-alive'
			},
			cookie: {
				path: '/',
				domain: '',
				prefix: 'xf_',
				secure: true
			},
			csrf: '1637419993,2e02665512761ea92672aa181f76aa2a',
			js: {"\/pdf\/js\/xf\/lightbox-compiled.js?_v=1a6fd953":true,"\/pdf\/js\/sv\/contentratings\/rate.min.js?_v=1a6fd953":true,"\/pdf\/js\/siropu\/am\/core.min.js?_v=1a6fd953":true,"\/pdf\/js\/siropu\/am\/ads.min.js?_v=1a6fd953":true},
			css: {"public:bb_code.less":true,"public:lightbox.less":true,"public:message.less":true,"public:share_controls.less":true,"public:similar_threads.less":true,"public:siropu_ads_manager_ad.less":true,"public:snog_flags.less":true,"public:structured_list.less":true,"public:sv_contentratings.less":true,"public:thfilters_node_label.less":true,"public:xc_user_activity.less":true,"public:extra.less":true},
			time: {
				now: 1637419993,
				today: 1637348400,
				todayDow: 6,
				tomorrow: 1637434800,
				yesterday: 1637262000,
				week: 1636830000
			},
			borderSizeFeature: '3px',
			fontAwesomeWeight: 'r',
			enableRtnProtect: true,
			enableFormSubmitSticky: true,
			uploadMaxFilesize: 2147483648,
			allowedVideoExtensions: ["m4v","mov","mp4","mp4v","mpeg","mpg","ogv","webm"],
			shortcodeToEmoji: true,
			visitorCounts: {
				conversations_unread: '0',
				alerts_unread: '0',
				total_unread: '0',
				title_count: true,
				icon_indicator: true
			},
			jsState: {},
			publicMetadataLogoUrl: '',
			publicPushBadgeUrl: 'https://defence.pk/pdf/styles/default/xenforo/bell.png'
		});

		jQuery.extend(XF.phrases, {
			// 
similar_threads: "Similar threads",
			date_x_at_time_y: "{date} at {time}",
			day_x_at_time_y:  "{day} at {time}",
			yesterday_at_x:   "Yesterday at {time}",
			x_minutes_ago:    "{minutes} minutes ago",
			one_minute_ago:   "1 minute ago",
			a_moment_ago:     "A moment ago",
			today_at_x:       "Today at {time}",
			in_a_moment:      "In a moment",
			in_a_minute:      "In a minute",
			in_x_minutes:     "In {minutes} minutes",
			later_today_at_x: "Later today at {time}",
			tomorrow_at_x:    "Tomorrow at {time}",

			day0: "Sunday",
			day1: "Monday",
			day2: "Tuesday",
			day3: "Wednesday",
			day4: "Thursday",
			day5: "Friday",
			day6: "Saturday",

			dayShort0: "Sun",
			dayShort1: "Mon",
			dayShort2: "Tue",
			dayShort3: "Wed",
			dayShort4: "Thu",
			dayShort5: "Fri",
			dayShort6: "Sat",

			month0: "January",
			month1: "February",
			month2: "March",
			month3: "April",
			month4: "May",
			month5: "June",
			month6: "July",
			month7: "August",
			month8: "September",
			month9: "October",
			month10: "November",
			month11: "December",

			active_user_changed_reload_page: "The active user has changed. Reload the page for the latest version.",
			server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
			oops_we_ran_into_some_problems: "Oops! We ran into some problems.",
			oops_we_ran_into_some_problems_more_details_console: "Oops! We ran into some problems. Please try again later. More error details may be in the browser console.",
			file_too_large_to_upload: "The file is too large to be uploaded.",
			uploaded_file_is_too_large_for_server_to_process: "The uploaded file is too large for the server to process.",
			files_being_uploaded_are_you_sure: "Files are still being uploaded. Are you sure you want to submit this form?",
			attach: "Attach files",
			rich_text_box: "Rich text box",
			close: "Close",
			link_copied_to_clipboard: "Link copied to clipboard.",
			text_copied_to_clipboard: "Text copied to clipboard.",
			loading: "Loading…",

			processing: "Processing",
			'processing...': "Processing…",

			showing_x_of_y_items: "Showing {count} of {total} items",
			showing_all_items: "Showing all items",
			no_items_to_display: "No items to display",

			push_enable_notification_title: "Push notifications enabled successfully at Pakistan Defence",
			push_enable_notification_body: "Thank you for enabling push notifications!"
		});
	</script>
<form style="display:none" hidden="hidden">
<input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" />
</form>
<script type="text/template" id="xfReactTooltipTemplate">
		<div class="tooltip-content-inner">
			<div class="reactTooltip">
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon7 sv-rating-type-icon--sprite sv-rating-type-icon--sprite7  "
			alt="Positive Rating"
			title="Positive Rating"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon8 sv-rating-type-icon--sprite sv-rating-type-icon--sprite8  "
			alt="Negative Rating"
			title="Negative Rating"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1  "
			alt="Like"
			title="Like"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon2 sv-rating-type-icon--sprite sv-rating-type-icon--sprite2  "
			alt="Love"
			title="Love"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3  "
			alt="Haha"
			title="Haha"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon4 sv-rating-type-icon--sprite sv-rating-type-icon--sprite4  "
			alt="Wow"
			title="Wow"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon5 sv-rating-type-icon--sprite sv-rating-type-icon--sprite5  "
			alt="Sad"
			title="Sad"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon6 sv-rating-type-icon--sprite sv-rating-type-icon--sprite6  "
			alt="Angry"
			title="Angry"
			aria-hidden="true"></div></div>
				
			</div>
		</div>
	</script>
<script>

$(document).ready(function(){
	var html = $('#XF');
	
	
		// Advanced search menu
		$('.focus-search-advanced').on('click', function(){ html.toggleClass('focus-search-menu-active'); });
		$('.focus-search-flex input').on('focus', function(){ html.addClass('focus-search-menu-active'); });
		$(document).on('click', function() { html.removeClass('focus-search-menu-active'); });
		$('.focus-wrap-search').on('click', function(event){ event.stopPropagation(); });
	

	
		$("[data-xenfocus-editor]").hover(function() {
			html.addClass('focus-picker--loaded');
		});
		// xenfocus editor: open and close with data-xenfocus-editor
		$("[data-xenfocus-editor]").on('click', function(event){
			html.toggleClass('focus-editor-open').addClass('focus-picker--loaded');
			event.preventDefault();
		});
		// ..and close by pressing ESC
		$(document).keyup(function(e) {
			if (e.keyCode === 27){
				html.removeClass('focus-editor-open');
			}
		});
		
		$('.focus-editor-panel').each(function(){
			// This value is used for localstorage names and class names.
			var settingName = $(this).attr('data-setting');
			var settingDefault = $(this).attr('data-setting-default');
			var settingChoice = localStorage.getItem(settingName);
			if(settingChoice === 'on'){
				$(this).attr('data-setting-status','on');
			} else if(settingChoice === 'off') {
				$(this).attr('data-setting-status','off');
			} else {
				if(settingDefault === 'on'){
					$(this).attr('data-setting-status','on');
				} else{
					$(this).attr('data-setting-status','off');
				}
			}
		});
		// Change the class and localstorage when the toggle is clicked
		$('.focus-editor-panel').on('click', function(){
			var settingName = $(this).attr('data-setting');
			var settingStatus = $(this).attr('data-setting-status');
			if(settingStatus === 'on'){
				html.removeClass(settingName);
				localStorage.setItem(settingName, 'off');
				$(this).attr('data-setting-status', 'off');
			} else {
				html.addClass(settingName);
				localStorage.setItem(settingName, 'on');
				$(this).attr('data-setting-status', 'on');
			}
		});
	
});

	

</script>
<script type="text/javascript" src="//m2d.m2.ai/pg.defence.js" async></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b1281ac0ff85dc1","token":"1161b6d62be14e3b872b8be97466fe7f","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
