<!DOCTYPE html>
<html id="XenForo" lang="en-US" dir="LTR" class="Public NoJs GalleryLazyLoader XenBase LoggedOut NoSidebar   RightSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://defence.pk/pdf/" />
		
	

	<title>Lebanon to open its airports and ports to Russian warplanes and naval vessels</title>

	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="data/bdCache/css/1518158543/fd59c0b15726fda5938fb09903dd4912.css" />
	<link rel="stylesheet" href="data/bdCache/css/1518158543/7f2df0e205d8de08af37aada907165ea.css" />


	
	
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:400,700" rel="stylesheet"> 
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">


	
	
			
		
	
	



















	
	
	<link rel="apple-touch-icon" href="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS feed for Pakistan Defence" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://defence.pk/pdf/threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/" />
	
    
    <meta name="description" content="Lebanon to Open Its Ports to Russian Warships
In return Russia will help train the Lebanese army


Russian media sources revealed that on Tuesday..." />
	
	<!-- explicit open graph image -->
	
	
	<!-- advanced open graph images -->
	
	<!-- fallback open graph images -->
	
	<meta property="og:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />

	<!-- basic open graph meta -->
	<meta property="og:site_name" content="Pakistan Defence" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://defence.pk/pdf/threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/" />
	<meta property="og:title" content="Lebanon to open its airports and ports to Russian warplanes and naval vessels" />
	<meta property="og:description" content="Lebanon to Open Its Ports to Russian Warships
In return Russia will help train the Lebanese army


Russian media sources revealed that on Tuesday..." />
	
	<meta property="fb:app_id" content="1409522542615664" />
	<meta property="fb:admins" content="502535135" />
	
	
	<!-- open graph video support -->
	
	<!-- twitter card support -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@defencepk" />
	<meta name="twitter:creator" content="@defencepk" />
	<meta name="twitter:title" content="Lebanon to open its airports and ports to Russian warplanes and naval vessels" />
	<meta name="twitter:description" content="Lebanon to Open Its Ports to Russian Warships
In return Russia will help train the Lebanese army


Russian media sources revealed that on Tuesday..." />
	<meta name="twitter:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	
	<!-- twitter player support -->
	
	
	
	


<!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node155 node188 SelectQuotable">



<div class="xbOffCanvasContainer">



	
		


	


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				
				<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed noOutline">Log in</a></label>  / <a href="register/">Register</a>
				
			</h3>
			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	



<div id="headerMover">


<div class="xbTopBar">
	<div class="pageWidth">
		<div class="pageContent">
		
		
			<ul class="xbLeftside">
				<li>Saturday, February 10, 2018</li>
			</ul>
		
		
		
		<ul class="xbRightside">
			
			
						
			
			
			
			
			<li class="mainTopLink">
<a href="https://www.facebook.com/pakistanidefence/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i>
<a href="https://www.instagram.com/defencepk/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i>
<a href="https://twitter.com/defencepk" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
</a></li>
			
<li class="mainTopLink navTabs customUserPanel">

	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i></i> <span class="xbVisitorText">Log in</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
					<a href="register/" class="navLink"><i class="fa fa-user-plus fa-fw"></i></i> <span class="xbVisitorText">Register</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>

</li>
		</ul>
			</div>	
	</div>
</div>
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			




<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencepk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>

			
			<div id="logo">
				<a href="https://defence.pk/">
					<span></span>
					
					<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		



<div id="navigation" class="pageWidth ">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menu</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Recent Posts"> <i class="fa fa-commenting fa-fw"></i><span>Recent Posts</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	
		<li class="navTab xbNavLogo"><a href="https://defence.pk/" class="navLink">
				<span></span>
				
				<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
				
				
			</a>
		</li>
	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected Popup PopupControl PopupClosed">
			
				
				<a href="https://defence.pk/pdf/" class="navLink">Forums</a>
			
				<a href="https://defence.pk/pdf/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="selectedMenu Menu JsOnly tabMenu forumsTabLinks">
				

				
					<div class="primaryContent menuHeader">
						<h3>Pakistan Defence Forum</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						

	<li><a href="threads/featured-archive">Featured Threads Archive</a></li>



	<li><a href="threads/featured">Featured Threads</a></li>

						






   
      
         
      
      

     

      <li><a href="find-new/posts?mode=recent&amp;recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  









  

  
     
        
     
       
        
         
     

    

  <li><a href="find-new/posts?recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  

<li><a href="spy/">Live Posts</a></li>
					
					</ul>
				
				</div>
			</li>
		
		
			<a href="https://defence.pk/pdf/find-new/posts?mode=recent&recent=1" class="navLink">Explore</a>
				<a href="https://defence.pk/pdf/spy/" class="navLink">Live</a>
				<a href="https://defence.pk/pdf/threads/featured" class="navLink">Featured</a>
				
		<!-- extra tabs: middle -->
		
		
			
			
			<li class="navTab xengallery  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
				<a href="https://defence.pk/pdf/media/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu xengalleryTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Media</h3>
						<div class="muted">Quick Links</div>
					</div>
					

<ul class="secondaryContent blockLinksList xengallery">
	
	<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
		
		
	
	<li><a href="find-new/media">New Media</a></li>
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			
			<li class="navTab members  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
				<a href="https://defence.pk/pdf/members/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu membersTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Members</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		
			
		<li class="navTab searchMini Popup PopupControl PopupClosed">		
			<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> <span class="xbSearchText">Search</span></a>
					<div class="Menu xbSearchPopup">
						
<div id="searchBar" class="pageWidth">
	
	<fieldset id="QuickSearchNav">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Search..." title="Enter your search and hit enter" id="QuickSearchQuery" />	
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> -->			
			</div>
			
			<div class="secondaryContent secondaryControls">				
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Search titles only</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Posted by Member:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separate names with a comma.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Newer Than:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							
								<li><label title="Search only Lebanon to open its airports and ports to Russian warplanes and naval vessels"><input type="checkbox" name="type[post][thread_id]" value="543493"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Search this thread only</label></li>
							
								<li><label title="Search only Middle East &amp; Africa"><input type="checkbox" name="nodes[]" value="155"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Search this forum only</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Display results as threads</label></li>
	</ul></li>
							
						</ul></dd>
					</dl>
					
				</div>
				<div class="ctrlUnit sectionFooter submitUnit">

						<input type="submit" value="Search" class="button primary Tooltip" title="Find Now" />
						<a href="search/" class="button moreOptions Tooltip" title="Advanced Search">More...</a>
				

				<div id="commonSearches"><span class="button"><i class="fa fa-caret-down" aria-hidden="true"></i></span>
				<ul class="primaryContent blockLinksList">
									
				<!-- block: useful_searches -->
				<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
				
				<!-- end block: useful_searches -->
				</ul>
				</div>
				
				</div>
				
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
					</div>
		</li>
			
		
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
					
				
</div>
</div>





<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	


	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
						
						

						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-155" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/pdf/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/#world-affairs-forum.188" class="crumb" rel="up" itemprop="url"><span itemprop="title">World Affairs Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/forums/middle-east-africa.155/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Middle East &amp; Africa</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						



<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>


					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						

						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>

	

	
        
    
Lebanon to open its airports and ports to Russian warplanes and naval vessels
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Discussion in '<a href="forums/middle-east-africa.155/">Middle East &amp; Africa</a>' started by <a href="members/undertakerwwefan.187493/" class="username" dir="auto">undertakerwwefan</a>, <a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/"><abbr class="DateTime" data-time="1518189176" data-diff="17355" data-datestring="Feb 9, 2018" data-timestring="8:12 PM">Feb 9, 2018 at 8:12 PM</abbr></a>.
</p>
							</div>
						
						
						
						
						

<div class="addthis_inline_share_toolbox_aizn"></div>
						
						<!-- main template -->
						



























	






<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageAlternate" id="messageList">
		
			
				







<li id="post-10237226" class="message   threadStarter  " data-author="undertakerwwefan">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518189176" data-diff="17355" data-datestring="Feb 9, 2018" data-timestring="8:12 PM">Feb 9, 2018 at 8:12 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237226/permalink">#1</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/undertakerwwefan.187493/" class="avatar Av187493m" data-avatarhtml="true"><img src="data/avatars/m/187/187493.jpg?1512695406" width="96" height="96" alt="undertakerwwefan" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/undertakerwwefan.187493/" class="username" dir="auto" itemprop="name"><span class="style8">undertakerwwefan</span></a>

			<em class="userTitle" itemprop="title">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=187493" class="concealed" rel="nofollow">471</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Oct 15, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">104</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/ca.GIF" alt="Canada" title="Country: Canada" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/ca.GIF" alt="Canada" title="Location: Canada" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


<div class="my_responsive_add">
       <div style="min-height: 125px; margin-bottom: 2px; margin-left: 4px; float: right">

<!-- PakDef - Post1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5368001980"></ins>

</div>
</div>


					<span style="font-size: 22px"><b>Lebanon to Open Its Ports to Russian Warships</b></span><br />
In return Russia will help train the Lebanese army<br />
<br />
<br />
Russian media sources revealed that on Tuesday Russian Prime Minister, Dmitry Medvedev, instructed the Russian Defence Ministry to begin talks with its Lebanese counterpart to sign a military cooperation agreement between Russia and Lebanon.<br />
<br />
The draft agreement to be signed between the parties included the opening of Lebanese ports in front of Russian military vessels and fleets, in addition to making Lebanese airports a transit station for Russian aircrafts and fighters, and the dispatch of Russian military experts to train and strengthen the capabilities of members of the Lebanese army, according to the Russian agency <i>Sputnik</i>.<br />
<br />
The draft agreement provides the exchange of information on defence issues and the promotion of mutual trust to combat common terrorism, as well as the development of relations in the field of joint military training in various areas related to military service, medicine, engineering, geography and others.<br />
<br />
The agreement also included the participation in maritime search and rescue activities, combating terrorism and piracy. Russia will also grant Lebanese military delegations the right to attend all Russian military exercises, meetings and conferences that are to be held on military and defence matters.<br />
<br />
<a href="http://russia-insider.com/en/lebanon-open-its-ports-russian-warships/ri22492" target="_blank" class="externalLink" rel="nofollow">http://russia-insider.com/en/lebanon-open-its-ports-russian-warships/ri22492</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    



<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>




<!-- PDF First Post Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>







			
		
			
				





<li id="post-10237373" class="message     " data-author="AZADPAKISTAN2009">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237373" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518192853" data-diff="13678" data-datestring="Feb 9, 2018" data-timestring="9:14 PM">Feb 9, 2018 at 9:14 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237373" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237373/permalink">#2</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/azadpakistan2009.19160/" class="avatar Av19160m" data-avatarhtml="true"><img src="data/avatars/m/19/19160.jpg?1517369459" width="96" height="96" alt="AZADPAKISTAN2009" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/azadpakistan2009.19160/" class="username" dir="auto" itemprop="name"><span class="style7">AZADPAKISTAN2009</span></a>

			<em class="userTitle" itemprop="title">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=19160" class="concealed" rel="nofollow">22,215</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Sep 8, 2009</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+31</span>
	 / 

	<span class="dark_postrating_neutral">19,644</span>
	 / 

<span class="dark_postrating_negative">-1</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/cn.GIF" alt="China" title="Location: China" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					Congrats to Lebnoon for finally being able to move away from Terrorist dangers and now in formal safe side with Russia
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
			
				





<li id="post-10237378" class="message     " data-author="HannibalBarca">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237378" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518193033" data-diff="13498" data-datestring="Feb 9, 2018" data-timestring="9:17 PM">Feb 9, 2018 at 9:17 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237378" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237378/permalink">#3</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/hannibalbarca.182009/" class="avatar Av182009m" data-avatarhtml="true"><img src="data/avatars/m/182/182009.jpg?1483546545" width="96" height="96" alt="HannibalBarca" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/hannibalbarca.182009/" class="username" dir="auto" itemprop="name"><span class="style14">HannibalBarca</span></a>

			<em class="userTitle" itemprop="title">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/wingcommander.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=182009" class="concealed" rel="nofollow">3,639</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 4, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+1</span>
	 / 

	<span class="dark_postrating_neutral">3,157</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/tn.GIF" alt="Tunisia" title="Country: Tunisia" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/fr.GIF" alt="France" title="Location: France" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					<div class="bbCodeBlock bbCodeQuote" data-author="AZADPAKISTAN2009">
	<aside>
		
			<div class="attribution type">AZADPAKISTAN2009 said:
				
					<a href="goto/post?id=10237373#post-10237373" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Congrats to Lebnoon for finally being able to move away from Terrorist dangers and now in formal safe side with Russia</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Congrats to Lebanon for finding a SugarDaddy... (Another one)<br />
Instead of doing her own job...<br />
<br />
Lebanese be like<br />
&quot;I&#039;ve got sh*t...but bored to clean it myself... Daddy?&quot;<br />
&quot;Yes?&quot;<br />
&quot;Can you wipe it for me?&quot;<br />
&quot;Yes, but kneel and...&quot;<br />
&quot;Oki Daddy!&quot;
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
			
				





<li id="post-10237388" class="message     " data-author="Mini Tank">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237388" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518193278" data-diff="13253" data-datestring="Feb 9, 2018" data-timestring="9:21 PM">Feb 9, 2018 at 9:21 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237388" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237388/permalink">#4</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/mini-tank.146349/" class="avatar Av146349m" data-avatarhtml="true"><img src="data/avatars/m/146/146349.jpg?1488629640" width="96" height="96" alt="Mini Tank" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/mini-tank.146349/" class="username" dir="auto" itemprop="name"><span class="style8">Mini Tank</span></a>

			<em class="userTitle" itemprop="title">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=146349" class="concealed" rel="nofollow">1,072</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Apr 30, 2013</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+2</span>
	 / 

	<span class="dark_postrating_neutral">1,197</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					<div class="bbCodeBlock bbCodeQuote" data-author="HannibalBarca">
	<aside>
		
			<div class="attribution type">HannibalBarca said:
				
					<a href="goto/post?id=10237378#post-10237378" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Congrats to Lebanon for finding a SugarDaddy... (Another one)<br />
Instead of doing her own job...<br />
<br />
Lebanese be like<br />
&quot;I&#039;ve got sh*t...but bored to clean it myself... Daddy?&quot;<br />
&quot;Yes?&quot;<br />
&quot;Can you wipe it for me?&quot;<br />
&quot;Yes, but kneel and...&quot;<br />
&quot;Oki Daddy!&quot;</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>I can see your butts are on fire.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
			
				





<li id="post-10237425" class="message     " data-author="HannibalBarca">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237425" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518193916" data-diff="12615" data-datestring="Feb 9, 2018" data-timestring="9:31 PM">Feb 9, 2018 at 9:31 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237425" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237425/permalink">#5</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/hannibalbarca.182009/" class="avatar Av182009m" data-avatarhtml="true"><img src="data/avatars/m/182/182009.jpg?1483546545" width="96" height="96" alt="HannibalBarca" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/hannibalbarca.182009/" class="username" dir="auto" itemprop="name"><span class="style14">HannibalBarca</span></a>

			<em class="userTitle" itemprop="title">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/wingcommander.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=182009" class="concealed" rel="nofollow">3,639</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 4, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+1</span>
	 / 

	<span class="dark_postrating_neutral">3,157</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/tn.GIF" alt="Tunisia" title="Country: Tunisia" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/fr.GIF" alt="France" title="Location: France" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					<div class="bbCodeBlock bbCodeQuote" data-author="Mini Tank">
	<aside>
		
			<div class="attribution type">Mini Tank said:
				
					<a href="goto/post?id=10237388#post-10237388" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">I can see your butts are on fire.</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>I see a country selling himself... to the higher bidder... instead of doing the job themselfs...<br />
As if letting yourself being used gonna change something in the future...<br />
or maybe Pakistan will be happy to do the same...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
			
				





<li id="post-10237451" class="message     " data-author="Hallian_Khan">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237451" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518194282" data-diff="12249" data-datestring="Feb 9, 2018" data-timestring="9:38 PM">Feb 9, 2018 at 9:38 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237451" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237451/permalink">#6</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/hallian_khan.162458/" class="avatar Av162458m" data-avatarhtml="true"><img src="data/avatars/m/162/162458.jpg?1418998186" width="96" height="96" alt="Hallian_Khan" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/hallian_khan.162458/" class="username" dir="auto" itemprop="name"><span class="style8">Hallian_Khan</span></a>

			<em class="userTitle" itemprop="title">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=162458" class="concealed" rel="nofollow">384</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Sep 19, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">379</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					why it always happen that when someone sign military agreement with usa no one say a word but when someone do the same with Russia or china everyones bottoms start burning... i think it is always better to side with Russia or China thn terrorists daddy
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
			
				





<li id="post-10237458" class="message     " data-author="2800">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237458" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518194471" data-diff="12060" data-datestring="Feb 9, 2018" data-timestring="9:41 PM">Feb 9, 2018 at 9:41 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237458" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237458/permalink">#7</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/2800.168683/" class="avatar Av168683m" data-avatarhtml="true"><img src="data/avatars/m/168/168683.jpg?1518190210" width="96" height="96" alt="2800" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/2800.168683/" class="username" dir="auto" itemprop="name"><span class="style14">2800</span></a>

			<em class="userTitle" itemprop="title">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">


	
		<img src="/pdf/styles/default/xenforo/ranks/captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=168683" class="concealed" rel="nofollow">4,405</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Apr 29, 2015</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+3</span>
	 / 

	<span class="dark_postrating_neutral">8,218</span>
	 / 

<span class="dark_postrating_negative">-5</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/ir.GIF" alt="Iran, Islamic Republic Of" title="Country: Iran, Islamic Republic Of" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/ir.GIF" alt="Iran, Islamic Republic Of" title="Location: Iran, Islamic Republic Of" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					Lebanon in 2018:<br />
<br />
<br />
<div data-s9e-mediaembed="youtube" style="display:inline-block;width:100%;max-width:640px"><div style="overflow:hidden;position:relative;padding-bottom:56.25%"><iframe allowfullscreen="" scrolling="no" style="background:url(https://i.ytimg.com/vi/TfspqVm2mI0/hqdefault.jpg) 50% 50% / cover;border:0;height:100%;left:0;position:absolute;width:100%" src="https://www.youtube.com/embed/TfspqVm2mI0"></iframe></div></div><br />
<br />
Far from Takfiri vermins.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
			
				





<li id="post-10237462" class="message     " data-author="HannibalBarca">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237462" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518194645" data-diff="11886" data-datestring="Feb 9, 2018" data-timestring="9:44 PM">Feb 9, 2018 at 9:44 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237462" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237462/permalink">#8</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/hannibalbarca.182009/" class="avatar Av182009m" data-avatarhtml="true"><img src="data/avatars/m/182/182009.jpg?1483546545" width="96" height="96" alt="HannibalBarca" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/hannibalbarca.182009/" class="username" dir="auto" itemprop="name"><span class="style14">HannibalBarca</span></a>

			<em class="userTitle" itemprop="title">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/wingcommander.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=182009" class="concealed" rel="nofollow">3,639</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jan 4, 2017</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+1</span>
	 / 

	<span class="dark_postrating_neutral">3,157</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/tn.GIF" alt="Tunisia" title="Country: Tunisia" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/fr.GIF" alt="France" title="Location: France" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					<div class="bbCodeBlock bbCodeQuote" data-author="Hallian_Khan">
	<aside>
		
			<div class="attribution type">Hallian_Khan said:
				
					<a href="goto/post?id=10237451#post-10237451" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">why it always happen that when someone sign military agreement with usa no one say a word but when someone do the same with Russia or china everyones bottoms start burning... i think it is always better to side with Russia or China thn terrorists daddy</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Same for the other side...<br />
And where did you get this RU not a terro state?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
			
				





<li id="post-10237621" class="message     " data-author="Hallian_Khan">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237621" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1518199213" data-diff="7318" data-datestring="Feb 9, 2018" data-timestring="11:00 PM">Feb 9, 2018 at 11:00 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/#post-10237621" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/10237621/permalink">#9</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/hallian_khan.162458/" class="avatar Av162458m" data-avatarhtml="true"><img src="data/avatars/m/162/162458.jpg?1418998186" width="96" height="96" alt="Hallian_Khan" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/hallian_khan.162458/" class="username" dir="auto" itemprop="name"><span class="style8">Hallian_Khan</span></a>

			<em class="userTitle" itemprop="title">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/2ndLieutenant.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=162458" class="concealed" rel="nofollow">384</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Sep 19, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">379</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					



					<div class="bbCodeBlock bbCodeQuote" data-author="HannibalBarca">
	<aside>
		
			<div class="attribution type">HannibalBarca said:
				
					<a href="goto/post?id=10237462#post-10237462" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Same for the other side...<br />
And where did you get this RU not a terro state?</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>if you compare it with usa than its nowhere in queue....
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		




	</div>


	
	
	

	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>





			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed element">(You must log in or sign up to reply here.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Show hidden content by ">Show Ignored Content</a></div>

			
	</div>





<!-- PDF First Post Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>










<div class="discussionList section sectionMain similarThreads">
	

	<dl class="sectionHeaders">
		<dd class="main">
			<span>Similar Threads</span>
		</dd>
		
	</dl>

	<ol class="discussionListItems">
	
		
			

			<li id="thread-60288" class="discussionListItem visible  " data-author="Jigs">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/jigs.22538/" class="avatar Av22538s" data-avatarhtml="true"><img src="data/avatars/s/22/22538.jpg?1303299721" width="48" height="48" alt="Jigs" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/lebanon-fires-on-israeli-warplanes.60288/"
								class="PreviewTooltip"
								data-previewUrl="threads/lebanon-fires-on-israeli-warplanes.60288/preview">Lebanon fires on Israeli warplanes</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/jigs.22538/" class="username" dir="auto" title="Thread starter">Jigs</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Jun 3, 2010</span></a></span><span class="containerName">, in forum: <a href="forums/military-forum.85/" class="forumLink">Military Forum</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>78</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>4,138</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/topgun.1105/" class="username" dir="auto">TOPGUN</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Jun 4, 2010 at 8:34 PM">Jun 4, 2010</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-232733" class="discussionListItem visible  " data-author="indian_foxhound">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/indian_foxhound.144359/" class="avatar Av144359s" data-avatarhtml="true"><img src="data/avatars/s/144/144359.jpg?1363616089" width="48" height="48" alt="indian_foxhound" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/israeli-warplanes-fly-over-lebanon.232733/"
								class="PreviewTooltip"
								data-previewUrl="threads/israeli-warplanes-fly-over-lebanon.232733/preview">Israeli warplanes fly over Lebanon</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/indian_foxhound.144359/" class="username" dir="auto" title="Thread starter">indian_foxhound</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Feb 2, 2013</span></a></span><span class="containerName">, in forum: <a href="forums/middle-east-africa.155/" class="forumLink">Middle East &amp; Africa</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>0</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>539</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/indian_foxhound.144359/" class="username" dir="auto">indian_foxhound</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Feb 2, 2013 at 1:21 AM">Feb 2, 2013</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-340251" class="discussionListItem visible  " data-author="DarkSeid">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/darkseid.159363/" class="avatar Av159363s" data-avatarhtml="true"><img src="data/avatars/s/159/159363.jpg?1426758563" width="48" height="48" alt="DarkSeid" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/russian-naval-ship-arrives-at-sri-lankas-colombo-port-on-goodwill-mission.340251/"
								class="PreviewTooltip"
								data-previewUrl="threads/russian-naval-ship-arrives-at-sri-lankas-colombo-port-on-goodwill-mission.340251/preview">Russian naval ship arrives at Sri Lanka's Colombo port on goodwill mission</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/darkseid.159363/" class="username" dir="auto" title="Thread starter">DarkSeid</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Oct 23, 2014</span></a></span><span class="containerName">, in forum: <a href="forums/central-south-asia.160/" class="forumLink">Central &amp; South Asia</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>8</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>784</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/steven.157654/" class="username" dir="auto">STEVEN囧</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Oct 24, 2014 at 12:48 PM">Oct 24, 2014</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-403315" class="discussionListItem visible  " data-author="jaiind">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/jaiind.136081/" class="avatar Av136081s" data-avatarhtml="true"><img src="data/avatars/s/136/136081.jpg?1386913596" width="48" height="48" alt="jaiind" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/navy-vessels-of-us-and-japan-at-chennai-port-to-participate-in-malabar-naval-exercises-with-india.403315/"
								class="PreviewTooltip"
								data-previewUrl="threads/navy-vessels-of-us-and-japan-at-chennai-port-to-participate-in-malabar-naval-exercises-with-india.403315/preview">Navy vessels of US and Japan at Chennai port to participate in Malabar Naval Exercises with India</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/jaiind.136081/" class="username" dir="auto" title="Thread starter">jaiind</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Oct 15, 2015</span></a></span><span class="containerName">, in forum: <a href="forums/indian-defence-forum.52/" class="forumLink">Indian Defence Forum</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>0</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>628</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/jaiind.136081/" class="username" dir="auto">jaiind</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Oct 15, 2015 at 6:09 PM">Oct 15, 2015</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-476328" class="discussionListItem visible  " data-author="P@nThEr">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/p-nther.179257/" class="avatar Av179257s" data-avatarhtml="true"><img src="data/avatars/s/179/179257.jpg?1505027014" width="48" height="48" alt="P@nThEr" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/india-opens-special-account-in-its-annual-budget-for-iranian-chabahar-port.476328/"
								class="PreviewTooltip"
								data-previewUrl="threads/india-opens-special-account-in-its-annual-budget-for-iranian-chabahar-port.476328/preview">India Opens Special Account in Its Annual Budget For Iranian Chabahar Port</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/p-nther.179257/" class="username" dir="auto" title="Thread starter">P@nThEr</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Feb 5, 2017</span></a></span><span class="containerName">, in forum: <a href="forums/central-south-asia.160/" class="forumLink">Central &amp; South Asia</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>3</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>415</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/p-nther.179257/" class="username" dir="auto">P@nThEr</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Feb 6, 2017 at 12:21 AM">Feb 6, 2017</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
	
	</ol>

	<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Loading...</span>
		</div>
	</div>
</div>
</div>



<div class="section membersOnline userList">		
	<div class="secondaryContent">
		<div class="sectionFooter">Currently Active Users Viewing This Thread:  <span class="footnote">0 (Users: 0, Guests: 0)</span></div>
		
		
			
			<ol class="listInline">
				
			</ol>
			
		
	</div>
</div>






	






	

						
						

						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Log in with Facebook</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Log in with Twitter</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Your name or email address:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Do you already have an account?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, create an account now.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Yes, my password is:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Forgot your password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Log in" tabindex="104" data-loginPhrase="Log in" data-signupPhrase="Sign up" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Stay logged in</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/pdf/threads/lebanon-to-open-its-airports-and-ports-to-russian-warplanes-and-naval-vessels.543493/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-155" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://defence.pk/" class="crumb"><span>Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://defence.pk/pdf/" class="crumb"><span>Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://defence.pk/pdf/#world-affairs-forum.188" class="crumb"><span>World Affairs Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://defence.pk/pdf/forums/middle-east-africa.155/" class="crumb"><span>Middle East &amp; Africa</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	
</div>
			
			
			



<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>


		</div>
	</div>
	
</div>

</div>

<footer>
	



<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
							
			</dl>
			
			
			<ul class="footerLinks">
			
				


					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="fa fa-envelope-o fa-fw"></i> <span>Contact Us</span></a></li>
				
				<li><a href="help/"><i class="fa fa-life-ring fa-fw"></i> <span>Help</span></a></li>
				<li><a href="https://defence.pk/" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Home</span></a></li>
				
			
				<li><a href="help/terms"><i class="fa fa-gavel fa-fw"></i> <span>Terms and Rules</span></a></li>
				
			
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS feed for Pakistan Defence"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>


	

<div class="pageWidth">
	<div class="extraFooter">
		<ul class="footerBlockContainer">
		
			<li class="footerBlock footerBlockOne">
				<a href="http://defence.pk/word/"><img src="styles/defencepk/xenforo/footerlogo.png"></a>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockTwo">
				<h3>ABOUT US</h3>
Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.<div class="footer-email-wrap">Contact us: <a href="mailto:webmaster@defence.pk">webmaster@defence.pk</a></div></aside>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockThree">
				<h3>FOLLOW US</h3>
				


	


<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencepk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>


			</li>
		
		
		
		</ul>
	</div>
</div>






			


</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://defence.pk/pdf/" class="navLink">Pakistan Defence Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Recent Posts</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
			<li class="navTab xengallery ">
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
					<div class="xbOffCanvasSubMenu">
						

<ul class="secondaryContent blockLinksList xengallery">
	
	<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
		
		
	
	<li><a href="find-new/media">New Media</a></li>
</ul>
					</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> Search</a>
</li>


	</ul>
</div>



</div>















<!--XenBase Current Version : 1.5.12 -->
<!--Style Version : 1.5.11 -->




 
<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://defence.pk/pdf/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script><script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-65577701-1', 'auto');
	ga('send', 'pageview');

</script><script src="js/jquery/jquery-1.11.0.min.js"></script><script src="js/xenforo/xenforo.js?_v=4d777abe"></script><script src="js/dark/postrating.js?1460590370&amp;_v=4d777abe"></script><script src="js/audentio/funbox/funboxServe.min.js?_v=4d777abe"></script><script>
audentio.funbox.weightBasedRotation = 0;
</script><script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script><script>
	XenForo.LoginBar = function(a){};
	</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1518206531,
		today: 1518202800,
		todayDow: 6
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"cta_featuredthreads":true,"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"dark_postrating":true,"similar_threads":true,"discussion_list":true,"xb":true,"login_bar":true,"xb_top_bar":true,"xb_social_links":true,"xengallery_tab_links":true,"xb_quicksearch_nav":true,"facebook":true,"twitter":true,"xb_scroll_buttons":true,"xb_footer_layouts":true,"js\/dark\/postrating.js?1460590370&_v=4d777abe":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "4d777abe",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Loading...",
	xengallery_lightbox_close:	"Close (Esc)",
	xengallery_lightbox_previous:	"Previous (Left arrow key)",
	xengallery_lightbox_next:	"Next (Right arrow key)",
	xengallery_lightbox_counter:	"%curr% of %total%",
	xengallery_lightbox_error:	"The <a href=\"%url%\">media<\/a> could not be loaded.",
	xengallery_touch_error:		"This operation will not work from a touch enabled device.",
	cancel: "Cancel",

	a_moment_ago:    "A moment ago",
	one_minute_ago:  "1 minute ago",
	x_minutes_ago:   "%minutes% minutes ago",
	today_at_x:      "Today at %time%",
	yesterday_at_x:  "Yesterday at %time%",
	day_x_at_time_y: "%day% at %time%",

	day0: "Sunday",
	day1: "Monday",
	day2: "Tuesday",
	day3: "Wednesday",
	day4: "Thursday",
	day5: "Friday",
	day6: "Saturday",

	_months: "January,February,March,April,May,June,July,August,September,October,November,December",
	_daysShort: "Sun,Mon,Tue,Wed,Thu,Fri,Sat",

	following_error_occurred: "The following error occurred",
	server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
	logging_in: "Logging in",
	click_image_show_full_size_version: "Click this image to show the full-size version.",
	show_hidden_content_by_x: "Show hidden content by {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "1409522542615664";
XenForo.Facebook.forceInit = false;


</script><script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f169059323e6d06"></script><script>audentio.funbox.init('{"advertisements":[],"devices":{"desktop":{"min_width":"1051","max_width":"0"},"tablet_landscape":{"min_width":"801","max_width":"1050"},"tablet_portrait":{"min_width":"521","max_width":"800"},"mobile":{"min_width":"0","max_width":"520"}}}');</script></body>

</html>