<!DOCTYPE html>
<html id="XF" lang="en-US" dir="LTR" data-app="public" data-template="thread_view" data-container-key="node-160" data-content-key="thread-710648" data-logged-in="false" data-cookie-prefix="xf_" data-csrf="1620811610,70cfe1a5373e000002240612deb9f813" data-style-id="14" class="has-no-js template-thread_view">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
<title>Indian teen gang-raped after being lured by promise of COVID vaccine | Pakistan Defence</title>
<meta name="description" content="Indian teen gang-raped after being lured by promise of COVID vaccine
By Yaron Steinbuch
 1:13
A teenage girl in coronavirus-ravaged India was reportedly..." />
<meta property="og:description" content="Indian teen gang-raped after being lured by promise of COVID vaccine
By Yaron Steinbuch
 1:13
A teenage girl in coronavirus-ravaged India was reportedly gang-raped for an hour after being lured into an abandoned house by being promised a vaccination.

Two suspects have been arrested and accused..." />
<meta property="twitter:description" content="Indian teen gang-raped after being lured by promise of COVID vaccine
By Yaron Steinbuch
 1:13
A teenage girl in coronavirus-ravaged India was reportedly gang-raped for an hour after being lured..." />
<meta property="og:url" content="https://defence.pk/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/" />
<link rel="canonical" href="https://defence.pk/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/" />
<meta property="og:site_name" content="Pakistan Defence" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Indian teen gang-raped after being lured by promise of COVID vaccine" />
<meta property="twitter:title" content="Indian teen gang-raped after being lured by promise of COVID vaccine" />
<meta name="theme-color" content="#294142" />
<style>a:hover{ color: var(--pdf-color, #2e7d32); }</style>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700&display=swap" rel="stylesheet">
<link rel="preload" href="/pdf/styles/fonts/fa/fa-regular-400.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/pdf/styles/fonts/fa/fa-solid-900.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/pdf/styles/fonts/fa/fa-brands-400.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="stylesheet" href="/pdf/css.php?css=public%3Anormalize.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=14&amp;l=1&amp;d=1619213007&amp;k=eaa0f4d98b02ad15c6723198622cc5baee9ff455" />
<link rel="stylesheet" href="/pdf/css.php?css=public%3Abb_code.less%2Cpublic%3Alightbox.less%2Cpublic%3Amessage.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Asiropu_ads_manager_ad.less%2Cpublic%3Asnog_flags.less%2Cpublic%3Asv_contentratings.less%2Cpublic%3Athfilters_node_label.less%2Cpublic%3Axc_user_activity.less%2Cpublic%3Aextra.less&amp;s=14&amp;l=1&amp;d=1619213007&amp;k=b06f6c0aadfd61b20c6d38e8df1481260182fd9e" />
<script src="/pdf/js/xf/preamble.min.js?_v=1a6fd953"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65577701-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-65577701-1', {
			// 
			
			
		});
	</script>
<script type='text/javascript'>
var xfhtml = document.getElementById('XF');
function applySetting(settingName, settingOn, allowToggle){
	
	// Theme editor is enabled. Check for selected toggle, otherwise apply default
		if(allowToggle === 1){
			var choice = localStorage.getItem(settingName);
			if( (choice === 'on') || (!choice && (settingOn === 1)) ){
				xfhtml.classList.add(settingName);
			}
		} else if(settingOn === 1){
			xfhtml.classList.add(settingName);
		}
	
}

applySetting('focus-mobile-navigation-bar', 1, 1);


applySetting('focus-fluid', 0, 1);


applySetting('focus-grid', 1, 1);


applySetting('focus-sidebar-sticky', 1, 1);


applySetting('focus-sidebar-flip', 0, 1);





	// xfhtml.setAttribute('data-focus-bg', '1');

</script>
<script>
		var randomBackgrounds = [
			1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20,21,22,23,24,25,26,27
		];
		var randomBackground = randomBackgrounds[Math.floor(Math.random()*randomBackgrounds.length)];
		xfhtml.setAttribute('data-pdf-random', randomBackground);
	</script>
</head>
<body data-template="thread_view">
<div class="p-pageWrapper" id="top">
<div class='top-bar'>
<div class='top-bar__align focus-width'>
<div id='pdf_date'></div>
<script>
				var months = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
				var days = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
				
				var n = new Date();
				var y = n.getFullYear();
				var m = n.getMonth();
				var d = n.getDate();
				var day = n.getDay();
				
				document.getElementById("pdf_date").innerHTML = days[day] + ", " + months[m] + " " + d + ", " + y;
			</script>
<div class='focus-wrap-user'>
<div class="p-nav-opposite">
<div class="p-navgroup p-account p-navgroup--guest">
<a href="/pdf/login/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--logIn" rel="nofollow" data-xf-click="overlay" data-follow-redirects="on">
<span class="p-navgroup-linkText">Log in</span>
</a>
<a href="/pdf/register/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--register" rel="nofollow" data-xf-click="overlay" data-follow-redirects="on">
<span class="p-navgroup-linkText">Register</span>
</a>
<a href="#" class="p-navgroup-link" rel="nofollow" data-xf-init="tooltip" title="Customize" data-xenfocus-editor>
<i class="fa--xf far fa-toggle-on" aria-hidden="true"></i>
</a>
</div>
<div class="p-navgroup p-discovery">
<a href="/pdf/whats-new/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--whatsnew" aria-label="What&#039;s new" title="What&#039;s new">
<i aria-hidden="true"></i>
<span class="p-navgroup-linkText">What's new</span>
</a>
<a href="/pdf/search/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search" data-xf-click="menu" data-xf-key="/" aria-label="Search" aria-expanded="false" aria-haspopup="true" title="Search" data-xf-init="tooltip">
<i aria-hidden="true"></i>

</a>
<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
<form action="/pdf/search/search" method="post" class="menu-content" data-xf-init="quick-search">
<h3 class="menu-header">Search</h3>
<div class="menu-row">
<div class="inputGroup inputGroup--joined">
<input type="text" class="input" name="keywords" placeholder="Search…" aria-label="Search" data-menu-autofocus="true" />
<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[160],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:710648}}">This thread</option>
</select>
</div>
</div>
<div class="menu-row">
<label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>
</div>
<div class="menu-row">
<div class="inputGroup">
<span class="inputGroup-text" id="ctrl_search_menu_by_member">By:</span>
<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
</div>
</div>
<div class="menu-footer">
<span class="menu-footer-controls">
<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
<a href="/pdf/search/" class="button" rel="nofollow"><span class="button-text">Advanced search…</span></a>
</span>
</div>
<input type="hidden" name="_xfToken" value="1620811610,70cfe1a5373e000002240612deb9f813" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='focus-wrapper focus-width'>

<header class="p-header" id="header">
<div class="p-header-inner">
<div class="p-header-content">

<div class="p-header-logo p-header-logo--image">
<a href="https://defence.pk" class='focus-logo'>
<span class='focus-logo--image'>
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt="Pakistan Defence" />
</span>
</a>
</div>

<nav class='focus-wrap-nav'>
<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
<div class="hScroller-scroll">
<ul class="p-nav-list js-offCanvasNavSource">
<li>
<div class="p-navEl ">
<a href="https://defence.pk" class="p-navEl-link " data-xf-key="1" data-nav-id="home">Home</a>
</div>
</li>
<li>
<div class="p-navEl is-selected" data-has-children="true">
<a href="/pdf/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="forums">Forums</a>
<a data-xf-key="2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="newPosts">New posts</a>
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_all_threads">All threads</a>
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth1 js-offCanvasCopy " data-nav-id="thfilters_latest_threads">Latest threads</a>
<a href="/pdf/threads/newest" class="menu-linkRow u-indentDepth1 js-offCanvasCopy " data-nav-id="thfilters_newest_threads">New threads</a>
<hr class="menu-separator" />
<a href="/pdf/search/?type=post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="searchForums">Search forums</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/whats-new/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="whatsNew">What's new</a>
<a data-xf-key="3" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="whatsNewPosts">New posts</a>
<a href="/pdf/whats-new/media/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgWhatsNewNewMedia">New media</a>
<a href="/pdf/whats-new/media-comments/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgWhatsNewMediaComments">New media comments</a>
<a href="/pdf/whats-new/profile-posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="whatsNewProfilePosts">New profile posts</a>
<a href="/pdf/whats-new/latest-activity" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="latestActivity">Latest activity</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/media/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="xfmg">Media</a>
<a data-xf-key="4" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/media/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgNewMedia">New media</a>
<a href="/pdf/whats-new/media-comments/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgNewComments">New comments</a>
<a href="/pdf/search/?type=xfmg_media" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="xfmgSearchMedia">Search media</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/members/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="members">Members</a>
<a data-xf-key="5" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/online/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="currentVisitors">Current visitors</a>
<a href="/pdf/whats-new/profile-posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="newProfilePosts">New profile posts</a>
<a href="/pdf/search/?type=profile_post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="searchProfilePosts">Search profile posts</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl ">
<a href="https://defence.pk/pdf/rules/" class="p-navEl-link " data-xf-key="6" data-nav-id="forrules">Forum Rules</a>
</div>
</li>
</ul>
</div>
</div>
</nav>

<div class='focus-wrap-search'>
<form action="/pdf/search/search" method="post">

<div class='focus-search'>
<div class='focus-search-flex'>
<input name="keywords" placeholder="Search…" aria-label="Search" data-menu-autofocus="true" type="text" />
<div class='focus-search-prefix'><i class="fa--xf far fa-search" aria-hidden="true"></i></div>
</div>
</div>
<div class="focus-search-menu">
<div class="menu-row">
<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[160],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:710648}}">This thread</option>
</select>
</div>
<div class="menu-row">
<label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>
</div>
<div class="menu-row">
<div class="inputGroup">
<span class="inputGroup-text">By:</span>
<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
</div>
</div>
<div class="menu-footer">
<span class="menu-footer-controls">
<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
<a href="/pdf/search/" class="button" rel="nofollow"><span class="button-text">Advanced search…</span></a>
</span>
</div>
</div>
<input type="hidden" name="_xfToken" value="1620811610,70cfe1a5373e000002240612deb9f813" />
</form>
</div>

<div class="p-nav">
<div class="p-nav-inner">
<div class='focus-mobile-navigation'>
<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
<i aria-hidden="true"></i>
<span class="p-nav-menuText">Menu</span>
</a>
 <div class='focus-mobile-logo'>
<a href="https://defence.pk">
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt="Pakistan Defence" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div class='focus-content'>


<div class="p-sectionLinks">
<div class="p-sectionLinks-inner hScroller" data-xf-init="h-scroller">
<div class="hScroller-scroll">
<ul class="p-sectionLinks-list">
<li>
<div class="p-navEl ">
<a href="/pdf/whats-new/posts/" class="p-navEl-link " data-xf-key="alt+1" data-nav-id="newPosts">New posts</a>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/threads/latest" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="thfilters_all_threads">All threads</a>
<a data-xf-key="alt+2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_latest_threads">Latest threads</a>
<a href="/pdf/threads/newest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_newest_threads">New threads</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl ">
<a href="/pdf/search/?type=post" class="p-navEl-link " data-xf-key="alt+3" data-nav-id="searchForums">Search forums</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="p-body">
<div class="p-body-inner">


<div class="samCodeUnit" data-position="container_breadcrumb_top_above"><div class="samItem"><center><div id='defence.pk_desktop_banner'></div></center></div></div>
<div class='focus-breadcrumb'>
<div class="p-breadcrumbs-wrap ">
<ul class="p-breadcrumbs " itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://defence.pk" itemprop="item">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/#world-affairs-forum.188" itemprop="item">
<span itemprop="name">World Affairs Forum</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/forums/central-south-asia.160/" itemprop="item">
<span itemprop="name">Central &amp; South Asia</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ul>
</div>
<ul class='xenfocus-social'>
<li><a href='https://www.facebook.com/pakistanidefence/' target='_blank'></a></li>
<li><a href='https://www.instagram.com/defencepk/' target='_blank'></a></li>
<li><a href='https://twitter.com/defence_pk' target='_blank'></a></li>
<li><a href='https://play.google.com/store/apps/details?id=com.tapatalk.defencepkforums&hl=en_US' target='_blank'></a></li>
</ul>
</div>

<noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.</div></noscript>
<!--[if lt IE 9]><div class="blockMessage blockMessage&#45;&#45;important blockMessage&#45;&#45;iconic">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</div><![endif]-->
<div class="p-body-header">
<div class="p-title ">
<h1 class="p-title-value">Indian teen gang-raped after being lured by promise of COVID vaccine</h1>
</div>
<div class="p-description">
<ul class="listInline listInline--bullet">
<li>
<i class="fa--xf far fa-user" aria-hidden="true" title="Thread starter"></i>
<span class="u-srOnly">Thread starter</span>
<a href="/pdf/members/d00od00o.191920/" class="username  u-concealed" dir="auto" data-user-id="191920" data-xf-init="member-tooltip">d00od00o</a>
</li>
<li>
<i class="fa--xf far fa-clock" aria-hidden="true" title="Start date"></i>
<span class="u-srOnly">Start date</span>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/" class="u-concealed"><time class="u-dt" dir="auto" datetime="2021-05-12T13:12:30+0500" data-time="1620807150" data-date-string="May 12, 2021" data-time-string="1:12 PM" title="May 12, 2021 at 1:12 PM">Today at 1:12 PM</time></a>
</li>
</ul>
</div>
</div>
<div class="p-body-main p-body-main--withSidebar ">
<div class="p-body-content">
<div class="p-body-pageContent">
<meta name="twitter:site" content="">
<div class="block block--messages" data-xf-init="" data-type="post" data-href="/pdf/inline-mod/">
<div class="block-outer"></div>
<div class="block-outer js-threadStatusField"></div>
<div class="block-container lbContainer" data-xf-init="lightbox select-to-quote" data-message-selector=".js-post" data-lb-id="thread-710648" data-lb-universal="1">
<div class="block-body js-replyNewMessageContainer">
<article class="message message--post js-post js-inlineModContainer  " data-author="d00od00o" data-content="post-13118228" id="js-post-13118228">
<span class="u-anchorTarget" id="post-13118228"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/d00od00o.191920/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="191920" data-xf-init="member-tooltip" style="background-color: #523314; color: #d18c47">
<span class="avatar-u191920-m">D</span>
</a>
</div>
</div>
<div class="message-userDetails">
<div class="at_ni_label">
<span data-xf-init="tooltip" title="Thread Starter">
<i class="fa--xf far fa-feather-alt" aria-hidden="true"></i>
</span>
</div>
<h4 class="message-name"><a href="/pdf/members/d00od00o.191920/" class="username " dir="auto" data-user-id="191920" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">d00od00o</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Lieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Oct 17, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>898</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/d00od00o.191920/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 1,004" data-xf-click="overlay" data-cache="false">1,004</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Country: United States" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118228" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-05-12T13:12:30+0500" data-time="1620807150" data-date-string="May 12, 2021" data-time-string="1:12 PM" title="May 12, 2021 at 1:12 PM">Today at 1:12 PM</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118228" data-xf-init="share-tooltip" data-href="/pdf/posts/13118228/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118228" rel="nofollow">
#1
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13118228" data-lb-caption-desc="d00od00o &middot; May 12, 2021 at 1:12 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><a href="https://nypost.com/2021/04/30/teen-reportedly-gang-raped-after-promise-of-covid-19-vaccine/" target="_blank" class="link link--external" rel="nofollow noopener"><span style="font-size: 26px"><b>Indian teen gang-raped after being lured by promise of COVID vaccine</b></span></a><br />
By <a href="https://nypost.com/author/yaron-steinbuch/" target="_blank" class="link link--external" rel="nofollow noopener">Yaron Steinbuch</a><br />
1:13<br />
A teenage girl in coronavirus-ravaged India was reportedly gang-raped for an hour after being lured into an abandoned house by being promised a vaccination.<br />
<br />
Two suspects have been arrested and accused of luring the girl on the pretext of getting her inoculated in the northeast city of Patna earlier this week, <a href="https://www.thesun.co.uk/news/14808459/teen-gang-raped-promised-covid-vaccine-india/" target="_blank" class="link link--external" rel="nofollow noopener">The Sun reported</a>.<br />
<br />
“Accordingly, they took her to a deserted house in Jamunapur area and started misbehaving with her. When the victim showed resistance and attempted to flee, they … managed to tie her legs and hand,” <a href="https://www.indiatimes.com/news/india/two-men-allegedly-gangrape-girl-in-patna-on-pretext-of-providing-her-coronavirus-vaccine-539337.html" target="_blank" class="link link--external" rel="nofollow noopener">an investigator told the India Times</a> on condition of anonymity.<br />
<br />
“They also stuffed a handkerchief in (her) mouth and raped her one by one,” he added. “The victim managed to free herself and reached home. She narrated her ordeal before her family members who approached local police.”<br />
<br />
Recounting her ordeal, the victim said: “I begged before them to set me free, but they behaved like beasts and started touching my private parts before I could show some resistance,” <a href="https://www.thesun.co.uk/news/14808459/teen-gang-raped-promised-covid-vaccine-india/" target="_blank" class="link link--external" rel="nofollow noopener">The Sun reported</a>.<br />
<br />
“They slapped me repeatedly. They took me to a house and started grabbing me. Before I could try to run away from the spot, they tied my legs and hands to cover my mouth with a hanky,” she added.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13118228 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Angry" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon6 sv-rating-type-icon--sprite sv-rating-type-icon--sprite6   sv-rating-type--small" alt="Angry" title="Angry" aria-hidden="true">
</div>
<div class="sv-rating__count">
Angry:
2
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<div class="samCodeUnit" data-position="post_below_container_1"><div class="samItem"><center><div id='defence.pk_desktop_category1'></div></center></div></div>
<article class="message message--post js-post js-inlineModContainer  " data-author="d00od00o" data-content="post-13118256" id="js-post-13118256">
<span class="u-anchorTarget" id="post-13118256"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/d00od00o.191920/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="191920" data-xf-init="member-tooltip" style="background-color: #523314; color: #d18c47">
<span class="avatar-u191920-m">D</span>
</a>
</div>
</div>
<div class="message-userDetails">
<div class="at_ni_label">
<span data-xf-init="tooltip" title="Thread Starter">
<i class="fa--xf far fa-feather-alt" aria-hidden="true"></i>
</span>
</div>
<h4 class="message-name"><a href="/pdf/members/d00od00o.191920/" class="username " dir="auto" data-user-id="191920" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">d00od00o</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Lieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Oct 17, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>898</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/d00od00o.191920/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 1,004" data-xf-click="overlay" data-cache="false">1,004</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Country: United States" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118256" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-05-12T13:24:49+0500" data-time="1620807889" data-date-string="May 12, 2021" data-time-string="1:24 PM" title="May 12, 2021 at 1:24 PM">Today at 1:24 PM</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118256" data-xf-init="share-tooltip" data-href="/pdf/posts/13118256/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118256" rel="nofollow">
#2
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13118256" data-lb-caption-desc="d00od00o &middot; May 12, 2021 at 1:24 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><a href="https://www.dailymail.co.uk/news/article-9525701/Girl-tied-gang-raped-lured-promise-coronavirus-vaccine-India.html#comments" target="_blank" class="link link--external" rel="nofollow noopener"><span style="font-size: 26px"><b>Girl is tied up and gang-raped after being lured with the promise of a coronavirus vaccine in India</b></span></a><br />
A girl has been tied up and gang-raped after being lured with the promise of a <a href="https://www.dailymail.co.uk/news/coronavirus/index.html" target="_blank" class="link link--external" rel="nofollow noopener">coronavirus</a> vaccine in <a href="https://www.dailymail.co.uk/news/india/index.html" target="_blank" class="link link--external" rel="nofollow noopener">India</a>.<br />
<br />
The two men, identified only as Rocky and Montu, met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state.<br />
<br />
After convincing her that they could provide a vaccination, they took the girl to an abandoned house where they raped her.<br />
<br />
The victim told police she was tied up by her hands and feet, and gagged with a handkerchief during the ordeal. <br />
<br />
<div class="lbContainer lbContainer--inline " title="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state [stock image]" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-_xfUid-1-1620811589" data-lb-id="_xfUid-1-1620811589">
<div class="lbContainer-zoomer js-lbImage-_xfUid-1-1620811589" data-src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F13754806-9525701-The_32_year_old_victim_was_asleep_with_her_children_at_their_hom-a-3_1619703509634.jpg&amp;hash=9c47a03fd640b09f06ac541b2558afdd" aria-label="Zoom"></div>
<img src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F13754806-9525701-The_32_year_old_victim_was_asleep_with_her_children_at_their_hom-a-3_1619703509634.jpg&amp;hash=9c47a03fd640b09f06ac541b2558afdd" data-url="https://i.dailymail.co.uk/1s/2021/04/29/14/13754806-9525701-The_32_year_old_victim_was_asleep_with_her_children_at_their_hom-a-3_1619703509634.jpg" class="bbImage" data-zoom-target="1" alt="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state [stock image]" style="" />
</div>
<br />
The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state [stock image]<br />
<br />
An investigated officer told the Indo-Asian News Service: 'The victim managed to free herself and reached home. She narrated her ordeal before her family members who approached local police.<br />
<br />
'As the accused were known to her, we raided their respective houses on Wednesday morning and arrested them.'<br />
<br />
The officer added that enquiries were ongoing to determine how old the girl is, as police suspect she is under 18. <br />
<br />
Patna is among Indian cities which are dealing with a massive second wave of coronavirus.<br />
<br />
<div class="lbContainer lbContainer--inline " title="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-_xfUid-2-1620811589" data-lb-id="_xfUid-2-1620811589">
<div class="lbContainer-zoomer js-lbImage-_xfUid-2-1620811589" data-src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F42371276-9525701-image-a-2_1619703288709.jpg&amp;hash=430f4927f1f196ba293a1d524bf9f1bd" aria-label="Zoom"></div>
<img src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F42371276-9525701-image-a-2_1619703288709.jpg&amp;hash=430f4927f1f196ba293a1d524bf9f1bd" data-url="https://i.dailymail.co.uk/1s/2021/04/29/14/42371276-9525701-image-a-2_1619703288709.jpg" class="bbImage" data-zoom-target="1" alt="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state" style="" />
</div>
<br />
The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state<br />
<br />
The city of 2 million is recording an average of more than 2,200 cases every day, compared to a peak of nearly 800 cases recorded in August. <br />
<br />
The country is the world's epicentre of Covid infections and setting records each day for the most daily cases ever recorded, with another 379,257 on Thursday.<br />
<br />
Another 3,645 fatalities were added to India's death toll of more than 200,000, however the figures are believed to be under-reported amid scenes of mass cremations in Delhi and Mumbai.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13118256 sv-rating-bar--under-controls ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="N.Siddiqui" data-content="post-13118261" id="js-post-13118261">
<span class="u-anchorTarget" id="post-13118261"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/n-siddiqui.173570/" class="avatar avatar--m" data-user-id="173570" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/173/173570.jpg?1474470945" srcset="/pdf/data/avatars/l/173/173570.jpg?1474470945 2x" alt="N.Siddiqui" class="avatar-u173570-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/n-siddiqui.173570/" class="username " dir="auto" data-user-id="173570" data-xf-init="member-tooltip" itemprop="name"><span class="username--style14">N.Siddiqui</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">SENIOR MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/MajorGeneral.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Nov 21, 2015</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>6,755</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>8</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/n-siddiqui.173570/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 11,956" data-xf-click="overlay" data-cache="false">11,956</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118261" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-05-12T13:29:44+0500" data-time="1620808184" data-date-string="May 12, 2021" data-time-string="1:29 PM" title="May 12, 2021 at 1:29 PM">56 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118261" data-xf-init="share-tooltip" data-href="/pdf/posts/13118261/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118261" rel="nofollow">
#3
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13118261" data-lb-caption-desc="N.Siddiqui &middot; May 12, 2021 at 1:29 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13118256" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13118256">d00od00o said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
<a href="https://www.dailymail.co.uk/news/article-9525701/Girl-tied-gang-raped-lured-promise-coronavirus-vaccine-India.html#comments" target="_blank" class="link link--external" rel="nofollow noopener"><span style="font-size: 26px"><b>Girl is tied up and gang-raped after being lured with the promise of a coronavirus vaccine in India</b></span></a><br />
A girl has been tied up and gang-raped after being lured with the promise of a <a href="https://www.dailymail.co.uk/news/coronavirus/index.html" target="_blank" class="link link--external" rel="nofollow noopener">coronavirus</a> vaccine in <a href="https://www.dailymail.co.uk/news/india/index.html" target="_blank" class="link link--external" rel="nofollow noopener">India</a>.<br />
<br />
The two men, identified only as Rocky and Montu, met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state.<br />
<br />
After convincing her that they could provide a vaccination, they took the girl to an abandoned house where they raped her.<br />
<br />
The victim told police she was tied up by her hands and feet, and gagged with a handkerchief during the ordeal.<br />
<br />
<div class="lbContainer lbContainer--inline " title="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state [stock image]" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-_xfUid-3-1620811589" data-lb-id="_xfUid-3-1620811589">
<div class="lbContainer-zoomer js-lbImage-_xfUid-3-1620811589" data-src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F13754806-9525701-The_32_year_old_victim_was_asleep_with_her_children_at_their_hom-a-3_1619703509634.jpg&amp;hash=9c47a03fd640b09f06ac541b2558afdd" aria-label="Zoom"></div>
<img src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F13754806-9525701-The_32_year_old_victim_was_asleep_with_her_children_at_their_hom-a-3_1619703509634.jpg&amp;hash=9c47a03fd640b09f06ac541b2558afdd" data-url="https://i.dailymail.co.uk/1s/2021/04/29/14/13754806-9525701-The_32_year_old_victim_was_asleep_with_her_children_at_their_hom-a-3_1619703509634.jpg" class="bbImage" data-zoom-target="1" alt="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state [stock image]" style="" />
</div>
<br />
The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state [stock image]<br />
<br />
An investigated officer told the Indo-Asian News Service: 'The victim managed to free herself and reached home. She narrated her ordeal before her family members who approached local police.<br />
<br />
'As the accused were known to her, we raided their respective houses on Wednesday morning and arrested them.'<br />
<br />
The officer added that enquiries were ongoing to determine how old the girl is, as police suspect she is under 18.<br />
<br />
Patna is among Indian cities which are dealing with a massive second wave of coronavirus.<br />
<br />
<div class="lbContainer lbContainer--inline " title="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-_xfUid-4-1620811589" data-lb-id="_xfUid-4-1620811589">
<div class="lbContainer-zoomer js-lbImage-_xfUid-4-1620811589" data-src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F42371276-9525701-image-a-2_1619703288709.jpg&amp;hash=430f4927f1f196ba293a1d524bf9f1bd" aria-label="Zoom"></div>
<img src="/pdf/proxy.php?image=https%3A%2F%2Fi.dailymail.co.uk%2F1s%2F2021%2F04%2F29%2F14%2F42371276-9525701-image-a-2_1619703288709.jpg&amp;hash=430f4927f1f196ba293a1d524bf9f1bd" data-url="https://i.dailymail.co.uk/1s/2021/04/29/14/42371276-9525701-image-a-2_1619703288709.jpg" class="bbImage" data-zoom-target="1" alt="The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state" style="" />
</div>
<br />
The men met the victim at a health centre in the Covid-ravaged city of Patna, Bihar state<br />
<br />
The city of 2 million is recording an average of more than 2,200 cases every day, compared to a peak of nearly 800 cases recorded in August.<br />
<br />
The country is the world's epicentre of Covid infections and setting records each day for the most daily cases ever recorded, with another 379,257 on Thursday.<br />
<br />
Another 3,645 fatalities were added to India's death toll of more than 200,000, however the figures are believed to be under-reported amid scenes of mass cremations in Delhi and Mumbai.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote><br />
Even in the Covid-19 hell times, the Indians cannot forget their favorite thingy.<br />
<br />
The most convoluted, degenerate humans to be found, sans a few.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13118261 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
3
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="d00od00o" data-content="post-13118264" id="js-post-13118264">
<span class="u-anchorTarget" id="post-13118264"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/d00od00o.191920/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="191920" data-xf-init="member-tooltip" style="background-color: #523314; color: #d18c47">
<span class="avatar-u191920-m">D</span>
</a>
</div>
</div>
<div class="message-userDetails">
<div class="at_ni_label">
<span data-xf-init="tooltip" title="Thread Starter">
<i class="fa--xf far fa-feather-alt" aria-hidden="true"></i>
</span>
</div>
<h4 class="message-name"><a href="/pdf/members/d00od00o.191920/" class="username " dir="auto" data-user-id="191920" data-xf-init="member-tooltip" itemprop="name"><span class="username--style8">d00od00o</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">FULL MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/Lieutenant.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Oct 17, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>898</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/d00od00o.191920/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 1,004" data-xf-click="overlay" data-cache="false">1,004</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Country: United States" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118264" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-05-12T13:30:51+0500" data-time="1620808251" data-date-string="May 12, 2021" data-time-string="1:30 PM" title="May 12, 2021 at 1:30 PM">55 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118264" data-xf-init="share-tooltip" data-href="/pdf/posts/13118264/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118264" rel="nofollow">
#4
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13118264" data-lb-caption-desc="d00od00o &middot; May 12, 2021 at 1:30 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><blockquote class="bbCodeBlock bbCodeBlock--expandable bbCodeBlock--quote">
<div class="bbCodeBlock-title">
<a href="/pdf/goto/post?id=13118261" class="bbCodeBlock-sourceJump" data-xf-click="attribution" data-content-selector="#post-13118261">N.Siddiqui said:</a>
</div>
<div class="bbCodeBlock-content">
<div class="bbCodeBlock-expandContent ">
Even in the Covid-18 hell times, the Indians cannot forget their favorite thingy.<br />
<br />
The most convoluted, degenerate humans to be found, sans a few.
</div>
<div class="bbCodeBlock-expandLink"><a>Click to expand...</a></div>
</div>
</blockquote>Even cricket has stopped, but gang raping women? That'll never stop.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13118264 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Like" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1   sv-rating-type--small" alt="Like" title="Like" aria-hidden="true">
</div>
<div class="sv-rating__count">
Like:
1
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="camelguy" data-content="post-13118269" id="js-post-13118269">
<span class="u-anchorTarget" id="post-13118269"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/camelguy.190390/" class="avatar avatar--m" data-user-id="190390" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/190/190390.jpg?1618531000" srcset="/pdf/data/avatars/l/190/190390.jpg?1618531000 2x" alt="camelguy" class="avatar-u190390-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/camelguy.190390/" class="username " dir="auto" data-user-id="190390" data-xf-init="member-tooltip" itemprop="name"><span class="username--style14">camelguy</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">SENIOR MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/wingcommander.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Jun 20, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>3,365</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-6</dd>
</dl>
 <dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/camelguy.190390/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 3,716" data-xf-click="overlay" data-cache="false">3,716</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/iq.GIF" alt="Iraq" title="Country: Iraq" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/dk.GIF" alt="Denmark" title="Location: Denmark" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118269" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-05-12T13:32:54+0500" data-time="1620808374" data-date-string="May 12, 2021" data-time-string="1:32 PM" title="May 12, 2021 at 1:32 PM">53 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118269" data-xf-init="share-tooltip" data-href="/pdf/posts/13118269/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118269" rel="nofollow">
#5
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13118269" data-lb-caption-desc="camelguy &middot; May 12, 2021 at 1:32 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">Fucking PAJEETS</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13118269 sv-rating-bar--under-controls ">
<ul class="sv-rating-bar__ratings">
<li class="sv-rating sv-rating--empty-list">
<a rel="nofollow" title="Haha" rel="nofollow" data-cache="false">
<div class="sv-rating__icon">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3   sv-rating-type--small" alt="Haha" title="Haha" aria-hidden="true">
</div>
<div class="sv-rating__count">
Haha:
1
</div>
</a>
</li>
</ul>
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="SecularNationalist" data-content="post-13118277" id="js-post-13118277">
<span class="u-anchorTarget" id="post-13118277"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<a href="/pdf/members/secularnationalist.167037/" class="avatar avatar--m" data-user-id="167037" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/167/167037.jpg?1518278421" srcset="/pdf/data/avatars/l/167/167037.jpg?1518278421 2x" alt="SecularNationalist" class="avatar-u167037-m" itemprop="image" />
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/secularnationalist.167037/" class="username " dir="auto" data-user-id="167037" data-xf-init="member-tooltip" itemprop="name"><span class="username--style14">SecularNationalist</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">SENIOR MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/groupcaptain.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Feb 21, 2015</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>4,745</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-4</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/secularnationalist.167037/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 7,475" data-xf-click="overlay" data-cache="false">7,475</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118277" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-05-12T13:35:15+0500" data-time="1620808515" data-date-string="May 12, 2021" data-time-string="1:35 PM" title="May 12, 2021 at 1:35 PM">51 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118277" data-xf-init="share-tooltip" data-href="/pdf/posts/13118277/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118277" rel="nofollow">
#6
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13118277" data-lb-caption-desc="SecularNationalist &middot; May 12, 2021 at 1:35 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper">They vaccinated her with spermopharm instead of sinopharm. May be it's a administrative error.</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13118277 sv-rating-bar--under-controls ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<article class="message message--post js-post js-inlineModContainer  " data-author="camelguy" data-content="post-13118283" id="js-post-13118283">
<span class="u-anchorTarget" id="post-13118283"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar ">
<div class="message-avatar-wrapper">
<a href="/pdf/members/camelguy.190390/" class="avatar avatar--m" data-user-id="190390" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/m/190/190390.jpg?1618531000" srcset="/pdf/data/avatars/l/190/190390.jpg?1618531000 2x" alt="camelguy" class="avatar-u190390-m" itemprop="image" />
</a>
</div>
</div>
<div class="message-userDetails">
<h4 class="message-name"><a href="/pdf/members/camelguy.190390/" class="username " dir="auto" data-user-id="190390" data-xf-init="member-tooltip" itemprop="name"><span class="username--style14">camelguy</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">SENIOR MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/wingcommander.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>Jun 20, 2018</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>3,365</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>-6</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/camelguy.190390/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 3,716" data-xf-click="overlay" data-cache="false">3,716</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/iq.GIF" alt="Iraq" title="Country: Iraq" />
</dd>
</dl>
<dl class="pairs pairs--justified message-userExtras__locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/dk.GIF" alt="Denmark" title="Location: Denmark" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<div class="message-attribution-main">
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118283" class="u-concealed" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2021-05-12T13:36:57+0500" data-time="1620808617" data-date-string="May 12, 2021" data-time-string="1:36 PM" title="May 12, 2021 at 1:36 PM">49 minutes ago</time>
</a>
</div>
<ul class="message-attribution-opposite message-attribution-opposite--list">
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118283" data-xf-init="share-tooltip" data-href="/pdf/posts/13118283/share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/indian-teen-gang-raped-after-being-lured-by-promise-of-covid-vaccine.710648/post-13118283" rel="nofollow">
#7
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13118283" data-lb-caption-desc="camelguy &middot; May 12, 2021 at 1:36 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><div class="lbContainer lbContainer--inline " title="6083dcc2f2861251.jpg" data-xf-init="lightbox" data-lb-single-image="1" data-lb-container-zoom="1" data-lb-trigger=".js-lbImage-attachment742919" data-lb-id="attachment742919">
<div class="lbContainer-zoomer js-lbImage-attachment742919" data-src="https://defence.pk/pdf/attachments/6083dcc2f2861251-jpg.742919/" aria-label="Zoom"></div>
<img src="https://defence.pk/pdf/attachments/6083dcc2f2861251-jpg.742919/" data-url="" class="bbImage" data-zoom-target="1" alt="6083dcc2f2861251.jpg" style="" />
</div></div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>

</div>
<footer class="message-footer">
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13118283 sv-rating-bar--under-controls ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<div class="samCodeUnit" data-position="post_below_container_7"><div class="samItem"><center><div id='defence.pk_desktop_category2'></div></center></div></div>
</div>
</div>
<div class="block-outer block-outer--after">
<div class="block-outer-opposite">
<a href="/pdf/login/" class="button--link button" data-xf-click="overlay"><span class="button-text">
You must log in or register to reply here.
</span></a>
</div>
</div>
</div>
<div class="block">
<div class="block-container block-userActivity">
<h3 class="block-header block-userActivity--header">
Users Who Are Viewing This Thread (Total: 3, Members: 1, Guests: 2)
</h3>
<div class="block-body">
<div class="block-row block-row--minor">
<ul class="listInline listInline--comma">
<li></li>
<li>
<a href="/pdf/members/iblini.177166/" class="username " dir="auto" data-user-id="177166" data-xf-init="member-tooltip"><span class="username--style14">IblinI</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="blockMessage blockMessage--none">
<div class="shareButtons shareButtons--iconic" data-xf-init="share-buttons" data-page-url="" data-page-title="" data-page-desc="">
<span class="shareButtons-label">Share:</span>
<div class="shareButtons-buttons">
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--reddit" data-href="https://reddit.com/submit?url={url}&amp;title={title}">
<i aria-hidden="true"></i>
<span>Reddit</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--pinterest" data-href="https://pinterest.com/pin/create/bookmarklet/?url={url}&amp;description={title}&amp;media={image}">
<i aria-hidden="true"></i>
<span>Pinterest</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--tumblr" data-href="https://www.tumblr.com/widgets/share/tool?canonicalUrl={url}&amp;title={title}">
<i aria-hidden="true"></i>
<span>Tumblr</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--whatsApp" data-href="https://api.whatsapp.com/send?text={title}&nbsp;{url}">
<i aria-hidden="true"></i>
<span>WhatsApp</span>
</a>
<a class="shareButtons-button shareButtons-button--email" data-href="mailto:?subject={title}&amp;body={url}">
<i aria-hidden="true"></i>
<span>Email</span>
</a>
<a class="shareButtons-button shareButtons-button--link is-hidden" data-clipboard="{url}">
<i aria-hidden="true"></i>
<span>Link</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="p-body-sidebar">
<center><div id='defence.pk_desktop_sidebar'></div></center>
<br />
<div class="block" data-widget-id="9" data-widget-key="forum_overview_new_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Latest posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/menthol.186478/" class="avatar avatar--xxs" data-user-id="186478" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/186/186478.jpg?1587389177" alt="Menthol" class="avatar-u186478-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/flu-has-disappeared-worldwide-during-the-covid-pandemic.710593/post-13118394">Flu Has Disappeared Worldwide during the COVID Pandemic</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Menthol</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:26:04+0500" data-time="1620811564" data-date-string="May 12, 2021" data-time-string="2:26 PM" title="May 12, 2021 at 2:26 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/covid-19-coronavirus.198/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
COVID-19 Coronavirus
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/blacklight.184117/" class="avatar avatar--xxs" data-user-id="184117" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/184/184117.jpg?1492293367" alt="Blacklight" class="avatar-u184117-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/saudi-pak-a-new-strategic-alliance-emerging.710548/post-13118393">Saudi -Pak. A new strategic alliance emerging?</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Blacklight</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:25:55+0500" data-time="1620811555" data-date-string="May 12, 2021" data-time-string="2:25 PM" title="May 12, 2021 at 2:25 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/strategic-foreign-affairs.10/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Strategic &amp; Foreign Affairs
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/purplebutcher.11754/" class="avatar avatar--xxs" data-user-id="11754" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/11/11754.jpg?1554307442" alt="PurpleButcher" class="avatar-u11754-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/isreal-palestinian-conflict-resurgence-2021-al-aqsa-attacks-riots-rockets-military-clashes-and-jerusalem-conflict.710541/post-13118392">Isreal-Palestinian Conflict Resurgence 2021: Al-Aqsa attacks, riots, rockets, military clashes and Jerusalem conflict</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: PurpleButcher</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:25:29+0500" data-time="1620811529" data-date-string="May 12, 2021" data-time-string="2:25 PM" title="May 12, 2021 at 2:25 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/middle-east-africa.155/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Middle East &amp; Africa
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/xyx007.187917/" class="avatar avatar--xxs" data-user-id="187917" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/187/187917.jpg?1594180405" alt="xyx007" class="avatar-u187917-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/opinion-providing-firepower-to-palestinian-resistance.710566/post-13118391">Opinion: Providing firepower to Palestinian Resistance.</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: xyx007</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:25:03+0500" data-time="1620811503" data-date-string="May 12, 2021" data-time-string="2:25 PM" title="May 12, 2021 at 2:25 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/military-forum.85/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Military Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/bilal.148470/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="148470" data-xf-init="member-tooltip" style="background-color: #7a7a1f; color: #000000">
<span class="avatar-u148470-s">B</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pm-modi-has-been-working-hard-dont-get-trapped-in-the-oppositions-barbs.710603/post-13118388">PM MODI HAS BEEN WORKING HARD; DON’T GET TRAPPED IN THE OPPOSITION’S BARBS</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Bilal.</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:24:08+0500" data-time="1620811448" data-date-string="May 12, 2021" data-time-string="2:24 PM" title="May 12, 2021 at 2:24 PM">2 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/central-south-asia.160/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Central &amp; South Asia
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="16" data-widget-key="pd_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Pakistan Defence Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/blacklight.184117/" class="avatar avatar--xxs" data-user-id="184117" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/184/184117.jpg?1492293367" alt="Blacklight" class="avatar-u184117-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/new-fighter-for-paf-doctrine.657721/post-13118347">New fighter for PAF Doctrine?</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Blacklight</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:08:09+0500" data-time="1620810489" data-date-string="May 12, 2021" data-time-string="2:08 PM" title="May 12, 2021 at 2:08 PM">18 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/futurepaf.165402/" class="avatar avatar--xxs" data-user-id="165402" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/165/165402.jpg?1577545662" alt="FuturePAF" class="avatar-u165402-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pakistan-navy-warships-participated-in-focused-ops-fo-chinook-archer.710290/post-13118337"><span class="label label--green" dir="auto">Featured</span><span class="label-append">&nbsp;</span>Pakistan Navy warships participated in Focused Ops (FO) CHINOOK ARCHER</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: FuturePAF</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T13:59:31+0500" data-time="1620809971" data-date-string="May 12, 2021" data-time-string="1:59 PM" title="May 12, 2021 at 1:59 PM">26 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-navy.14/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Navy
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/syed_yusuf.840/" class="avatar avatar--xxs" data-user-id="840" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/0/840.jpg?1532867814" alt="syed_yusuf" class="avatar-u840-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pns-tabuk-has-been-commissioned-in-pakistan-navy.691166/post-13118259"><span class="label label--green" dir="auto">Featured</span><span class="label-append">&nbsp;</span>PNS Tabuk has been commissioned in Pakistan Navy</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: syed_yusuf</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T13:29:17+0500" data-time="1620808157" data-date-string="May 12, 2021" data-time-string="1:29 PM" title="May 12, 2021 at 1:29 PM">57 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-navy.14/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Navy
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/sq8.14956/" class="avatar avatar--xxs" data-user-id="14956" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/14/14956.jpg?1595311277" alt="SQ8" class="avatar-u14956-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/jf-17-thunder-multirole-fighter-thread-7.427560/post-13117951">JF-17 Thunder Multirole Fighter [Thread 7]</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: SQ8</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T10:49:23+0500" data-time="1620798563" data-date-string="May 12, 2021" data-time-string="10:49 AM" title="May 12, 2021 at 10:49 AM">Today at 10:49 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/jf-17-thunder.108/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
JF-17 Thunder
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/dreamer.189453/" class="avatar avatar--xxs" data-user-id="189453" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/189/189453.jpg?1525028359" alt="Dreamer." class="avatar-u189453-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pakistan-army-news-and-discussions.94/post-13117838">Pakistan Army | News and Discussions</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Dreamer.</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T09:16:34+0500" data-time="1620792994" data-date-string="May 12, 2021" data-time-string="9:16 AM" title="May 12, 2021 at 9:16 AM">Today at 9:16 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-army.13/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Army
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="17" data-widget-key="pa_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Pakistan Affairs Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/blacklight.184117/" class="avatar avatar--xxs" data-user-id="184117" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/184/184117.jpg?1492293367" alt="Blacklight" class="avatar-u184117-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/saudi-pak-a-new-strategic-alliance-emerging.710548/post-13118393">Saudi -Pak. A new strategic alliance emerging?</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Blacklight</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:25:55+0500" data-time="1620811555" data-date-string="May 12, 2021" data-time-string="2:25 PM" title="May 12, 2021 at 2:25 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/strategic-foreign-affairs.10/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Strategic &amp; Foreign Affairs
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/airmarshal.30453/" class="avatar avatar--xxs" data-user-id="30453" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/30/30453.jpg?1386731678" alt="airmarshal" class="avatar-u30453-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/china-reluctant-to-approve-6b-ml-i-loan.710396/post-13118373"><span class="label label--green" dir="auto">Featured</span><span class="label-append">&nbsp;</span>China reluctant to approve $6b ML-I loan</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: airmarshal</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:20:06+0500" data-time="1620811206" data-date-string="May 12, 2021" data-time-string="2:20 PM" title="May 12, 2021 at 2:20 PM">6 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-economy.18/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Economy
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/doorstar.189675/" class="avatar avatar--xxs" data-user-id="189675" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/189/189675.jpg?1591538056" alt="doorstar" class="avatar-u189675-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/lol-mohsin-dawar-his-people-have-found-shawal-moon-and-would-celebrate-eid-on-wednesday.710569/post-13118263">lol Mohsin Dawar &amp; his people Have Found Shawal Moon and Would Celebrate Eid on Wednesday</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: doorstar</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T13:30:43+0500" data-time="1620808243" data-date-string="May 12, 2021" data-time-string="1:30 PM" title="May 12, 2021 at 1:30 PM">55 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/social-current-events.83/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Social &amp; Current Events
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/realnapster.168869/" class="avatar avatar--xxs" data-user-id="168869" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/168/168869.jpg?1464377754" alt="RealNapster" class="avatar-u168869-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/poll-causes-of-late-marriages-in-pakistan.710442/post-13118207">Poll: Causes of Late Marriages in Pakistan</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: RealNapster</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T13:05:25+0500" data-time="1620806725" data-date-string="May 12, 2021" data-time-string="1:05 PM" title="May 12, 2021 at 1:05 PM">Today at 1:05 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/social-current-events.83/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Social &amp; Current Events
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/team-moonis-elahi.180379/" class="avatar avatar--xxs" data-user-id="180379" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/180/180379.jpg?1527846651" alt="Team. Moonis Elahi" class="avatar-u180379-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pml-moonis-elahi-s-political-desk.485984/post-13118017">PML | Moonis Elahi &#039;s Political Desk</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Team. Moonis Elahi</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T11:29:37+0500" data-time="1620800977" data-date-string="May 12, 2021" data-time-string="11:29 AM" title="May 12, 2021 at 11:29 AM">Today at 11:29 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistani-siasat.82/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistani Siasat
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="18" data-widget-key="mf_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Military Forum Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/xyx007.187917/" class="avatar avatar--xxs" data-user-id="187917" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/187/187917.jpg?1594180405" alt="xyx007" class="avatar-u187917-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/opinion-providing-firepower-to-palestinian-resistance.710566/post-13118391">Opinion: Providing firepower to Palestinian Resistance.</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: xyx007</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:25:03+0500" data-time="1620811503" data-date-string="May 12, 2021" data-time-string="2:25 PM" title="May 12, 2021 at 2:25 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/military-forum.85/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Military Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/t-sage.202104/" class="avatar avatar--xxs" data-user-id="202104" data-xf-init="member-tooltip">
 <img src="/pdf/data/avatars/s/202/202104.jpg?1620443638" alt="T-SaGe" class="avatar-u202104-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/top-most-expensive-fighter-jets-in-2021.710457/post-13118166">Top Most expensive fighter jets in 2021</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: T-SaGe</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T12:47:49+0500" data-time="1620805669" data-date-string="May 12, 2021" data-time-string="12:47 PM" title="May 12, 2021 at 12:47 PM">Today at 12:47 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/air-warfare.153/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Air Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/kal-el.147022/" class="avatar avatar--xxs" data-user-id="147022" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/147/147022.jpg?1544258852" alt="KAL-EL" class="avatar-u147022-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/military-muscle-british-f-35bs-will-soon-fly-middle-east-combat-missions-from-hms-queen-elizabeth-royal-navy-is-back.709592/post-13118031">MILITARY MUSCLE: British F-35Bs Will Soon Fly Middle East Combat Missions From HMS Queen Elizabeth (ROYAL NAVY IS BACK)</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: KAL-EL</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T11:38:49+0500" data-time="1620801529" data-date-string="May 12, 2021" data-time-string="11:38 AM" title="May 12, 2021 at 11:38 AM">Today at 11:38 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/naval-warfare.158/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Naval Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/philip-the-arab.192012/" class="avatar avatar--xxs" data-user-id="192012" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/192/192012.jpg?1549676082" alt="Philip the Arab" class="avatar-u192012-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/ott-technologies-takes-over-lmt.710561/post-13117042">OTT Technologies - Takes over LMT</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Philip the Arab</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T02:11:54+0500" data-time="1620767514" data-date-string="May 12, 2021" data-time-string="2:11 AM" title="May 12, 2021 at 2:11 AM">Today at 2:11 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/land-warfare.157/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Land Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/denel.147846/" class="avatar avatar--xxs" data-user-id="147846" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/147/147846.jpg?1452991280" alt="denel" class="avatar-u147846-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/germany-gives-malian-army-new-ott-technologies-armoured-vehicles.710560/post-13117003">Germany gives Malian army new OTT Technologies armoured vehicles</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: denel</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T01:55:59+0500" data-time="1620766559" data-date-string="May 12, 2021" data-time-string="1:55 AM" title="May 12, 2021 at 1:55 AM">Today at 1:55 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/land-warfare.157/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Land Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="20" data-widget-key="cd_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Country Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/the-sc.137182/" class="avatar avatar--xxs" data-user-id="137182" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/137/137182.jpg?1412843084" alt="The SC" class="avatar-u137182-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/egyptian-armed-forces.103456/post-13118372">Egyptian Armed Forces</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: The SC</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:20:00+0500" data-time="1620811200" data-date-string="May 12, 2021" data-time-string="2:20 PM" title="May 12, 2021 at 2:20 PM">6 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/arab-defence-forum.162/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Arab Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/crystal-clear.187943/" class="avatar avatar--xxs" data-user-id="187943" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/187/187943.jpg?1593547354" alt="Crystal-Clear" class="avatar-u187943-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/kashmiri-muslim-iaf-officer-promoted-to-air-vice-marshal.710651/post-13118364">Kashmiri Muslim IAF officer promoted to Air Vice Marshal</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Crystal-Clear</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T14:15:50+0500" data-time="1620810950" data-date-string="May 12, 2021" data-time-string="2:15 PM" title="May 12, 2021 at 2:15 PM">10 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/indian-defence-forum.52/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Indian Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/zarvan.38934/" class="avatar avatar--xxs" data-user-id="38934" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/38/38934.jpg?1619284433" alt="Zarvan" class="avatar-u38934-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/russian-navy-commissions-project-885m-submarine-kazan.710650/post-13118325">Russian Navy commissions Project 885M submarine Kazan</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Zarvan</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T13:55:21+0500" data-time="1620809721" data-date-string="May 12, 2021" data-time-string="1:55 PM" title="May 12, 2021 at 1:55 PM">31 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/russian-defence-forum.186/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Russian Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/fools_nightmare.191653/" class="avatar avatar--xxs" data-user-id="191653" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/191/191653.jpg?1575844503" alt="FOOLS_NIGHTMARE" class="avatar-u191653-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/indian-intelligentsia-paranoia-deepens-as-snow-melts-along-the-lac.710073/post-13118308">Indian Intelligentsia Paranoia Deepens as Snow Melts Along the LAC</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: FOOLS_NIGHTMARE</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T13:49:26+0500" data-time="1620809366" data-date-string="May 12, 2021" data-time-string="1:49 PM" title="May 12, 2021 at 1:49 PM">37 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/indian-defence-forum.52/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Indian Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/x-ray-papa.199863/" class="avatar avatar--xxs" data-user-id="199863" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/199/199863.jpg?1599008959" alt="X-ray Papa" class="avatar-u199863-s" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/beijing-dhaka-ties-will-be-substantially-damaged-if-bangladesh-joins-quad.710395/post-13118303">&#039;Beijing-Dhaka ties will be substantially damaged if Bangladesh joins Quad&#039;</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: X-ray Papa</li>
<li><time class="u-dt" dir="auto" datetime="2021-05-12T13:48:34+0500" data-time="1620809314" data-date-string="May 12, 2021" data-time-string="1:48 PM" title="May 12, 2021 at 1:48 PM">37 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="p-breadcrumbs-wrap p-breadcrumbs-wrap--bottom">
<ul class="p-breadcrumbs p-breadcrumbs--bottom" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://defence.pk" itemprop="item">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/#world-affairs-forum.188" itemprop="item">
<span itemprop="name">World Affairs Forum</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/forums/central-south-asia.160/" itemprop="item">
<span itemprop="name">Central &amp; South Asia</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ul>
</div>
<div class="samCodeUnit" data-position="container_breadcrumb_bottom_below"><div class="samItem"><center><div id='defence.pk_desktop_banner'></div></center></div></div>
</div>
</div>
</div> 
<footer class="p-footer" id="footer">
<div class='pdf-footer-padding'>
<div class='pdf-footer'>
<div class='pdf-footer__1'>
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt='' />
</div>
<div class='pdf-footer__2'>
<h3>About Us</h3>
<p>Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.</p>
<p>Contact us: <a href="mailto:contact@defence.pk">contact@defence.pk</a></p>
</div>
</div>
</div>
<div class="p-footer-inner">
<div class="p-footer-row">
<div class="p-footer-row-main">
<ul class="p-footer-linkList">
<li class='xenfocus-footer-icon'><a href="#" rel="nofollow" data-xf-init="tooltip" title="Customize" data-xenfocus-editor><i class="fa--xf far fa-toggle-on" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="p-footer-row-opposite">
<ul class="p-footer-linkList">
<li><a href="/pdf/misc/contact" data-xf-click="overlay">Contact us</a></li>
<li><a href="/pdf/help/terms/">Terms and rules</a></li>
<li><a href="/pdf/help/privacy-policy/">Privacy policy</a></li>
<li><a href="/pdf/help/">Help</a></li>
<li><a href="https://defence.pk">Home</a></li>
<li><a href="/pdf/forums/-/index.rss" target="_blank" class="p-footer-rssLink" title="RSS"><span aria-hidden="true"><i class="fa--xf far fa-rss" aria-hidden="true"></i><span class="u-srOnly">RSS</span></span></a></li>
</ul>
</div>
</div>
<div class='footer-align'>
<div>
</div>
<div>
<ul class='xenfocus-social'>
<li><a href='https://www.facebook.com/pakistanidefence/' target='_blank'></a></li>
<li><a href='https://www.instagram.com/defencepk/' target='_blank'></a></li>
<li><a href='https://twitter.com/defence_pk' target='_blank'></a></li>
<li><a href='https://play.google.com/store/apps/details?id=com.tapatalk.defencepkforums&hl=en_US' target='_blank'></a></li>
</ul>
</div>
</div>
</div>
</footer>

<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
<div class="offCanvasMenu-content">
<div class="offCanvasMenu-header">
Menu
<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Close"></a>
</div>
<div class="p-offCanvasRegisterLink">
<div class="offCanvasMenu-linkHolder">
<a href="/pdf/login/" class="offCanvasMenu-link" rel="nofollow" data-xf-click="overlay" data-menu-close="true">
Log in
</a>
</div>
<hr class="offCanvasMenu-separator" />
<div class="offCanvasMenu-linkHolder">
<a href="/pdf/register/" class="offCanvasMenu-link" rel="nofollow" data-xf-click="overlay" data-menu-close="true">
Register
</a>
</div>
<hr class="offCanvasMenu-separator" />
</div>
<div class="js-offCanvasNavTarget"></div>
</div>
</div>

</div> 
</div> 
<div class='focus-editor-wrap'>
<div class='focus-editor-overlay' data-xenfocus-editor></div>
<div class='focus-editor'>
<div class='focus-editor-scroll'>
<div>
<div class='focus-editor__title' data-focus-text='Customize layout'></div>
<div class='focus-editor-panel' data-setting='focus-mobile-navigation-bar' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Mobile navigation bar?' data-setting-desc='Display a navigation bar at the bottom of the site when using a mobile device?'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-fluid' data-setting-default='off'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Fluid width?' data-setting-desc='Enabling this will increase the width of the site so it occupies the width of your browser. Useful for larger screens.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-grid' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Grid layout?' data-setting-desc='If enabled, the forums will be displayed as a grid instead of a table.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-sidebar-sticky' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Sticky sidebar?' data-setting-desc='If enabled, the sidebar will stick to the top of the screen for easy access.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-sidebar-flip' data-setting-default='off'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Flip sidebar?' data-setting-desc='Flip the sidebar between the left and right sides.'></div>
</div>
</div>
</div>
<div class='focus-editor-save'>
<button data-xenfocus-editor data-focus-text='Save'></button>
</div>
</div>
</div>
<div class="u-bottomFixer js-bottomFixTarget">
</div>
<div class="u-scrollButtons js-scrollButtons" data-trigger-type="both">
<a href="#top" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf far fa-arrow-up" aria-hidden="true"></i><span class="u-srOnly">Top</span></span></a>
<a href="#footer" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf far fa-arrow-down" aria-hidden="true"></i><span class="u-srOnly">Bottom</span></span></a>
</div>
<script src="/pdf/js/vendor/jquery/jquery-3.4.1.min.js?_v=1a6fd953"></script>
<script src="/pdf/js/vendor/vendor-compiled.js?_v=1a6fd953"></script>
<script src="/pdf/js/xf/core-compiled.js?_v=1a6fd953"></script>
<script>
		XF.samAdBlockAction = "message";
		XF.samSupportUsTitle = "Please support us";
		XF.samSupportUsMessage = "Please support us by disabling AdBlocker on our website.";
		XF.samSupportRedirectUrl = '';
		XF.samAdBlockNotice = {
			element: '.p-body-content',
			method: 'prepend',
			content: '<h1>ADs support the running of this site. Please disable.<\/h1>'
		};
		$(function() {
			 function getIgnoredContentHeight(ad) {
				  var adminActions = ad.find('.samAdminActions');
				  var ignoreContent = ad.find('.samIgnoreContent');
				  var ignoredHeight = 0;
				  if (adminActions.length) {
					   ignoredHeight += adminActions.height();
				  }
				  if (ignoreContent.length) {
					   ignoredHeight += ignoreContent.height();
				  }
				  return ignoredHeight;
			 }
			function initDetection() {
				$('.samCodeUnit, .samBannerUnit').each(function() {
					 if ($(this).is(':hidden')) {
						$(this).removeClass('samCodeUnit samBannerUnit');
						if ($(this).parents('.p-header').length) {
							$(this).css({'float':'right', 'max-width':'728px', 'width': '100%'})
						}
					 }
				});
				 var adUnits = $('.samCodeUnit .samItem:not(.samLazyLoading), .samBannerUnit .samItem:not(.samLazyLoading)');
				 if (XF.samAdBlockAction !== undefined && window.adBlockDetected === undefined && adUnits.length) {
					  if (XF.samAdBlockAction == 'backup' || XF.samAdBlockAction == 'message') {
						   adUnits.each(function() {
								if ($(this).height() - getIgnoredContentHeight($(this)) <= 0 && $(this).find('> a img[data-src]').length == 0) {
									 if (XF.samAdBlockAction == 'backup') {
										  var backup = $(this).find('.samBackup');
										  if (backup.length) {
											   backup.find('img').each(function() {
													$(this).attr('src', $(this).data('src'));
											   });
											   backup.fadeIn();
										  }
									 } else {
										  $('<div class="samSupportUs" />').html(XF.samSupportUsMessage).prependTo($(this));
									 }
								}
						   });
					  } else {
						   var adsBlocked = 0;
						   adUnits.each(function() {
								if ($(this).height() - getIgnoredContentHeight($(this)) == 0) {
									 adsBlocked += 1;
								};
						   });
						   if (adsBlocked) {
								if (XF.samAdBlockAction == 'notice') {
									 var content = XF.samSupportUsMessage;
									 if (XF.samAdBlockNotice.content) {
										  content = XF.samAdBlockNotice.content;
									 }
									 var notice = $('<div id="samNotice" />');
									 notice.prepend('<a role="button" id="samDismiss">×</a>');
									 notice.append('<span>' + content + '</span>');
									 if (XF.samAdBlockNotice.method == 'prepend') {
										  notice.prependTo(XF.samAdBlockNotice.element);
									 } else {
										  notice.appendTo(XF.samAdBlockNotice.element);
									 }
									 notice.fadeIn('slow');
									 XF.activate(notice);
									 $('body').addClass('samAdBlockDetected');
								} else {
									var pUrl = window.location.href;
									var rUrl = XF.samSupportRedirectUrl;
									 if (rUrl && pUrl.indexOf(rUrl) === -1) {
										  window.location.href = rUrl;
										  return;
									 }
									 var $overlay = XF.getOverlayHtml({
										  title: XF.samSupportUsTitle,
										  dismissible: false,
										  html: '<div class="blockMessage">' + XF.samSupportUsMessage + '</div>'
									 });
									 var overlay = new XF.Overlay($overlay, {
										  backdropClose: false,
										  keyboard: false,
										  escapeClose: false,
										  className: 'samSupportUsOverlay'
									 });
									 overlay.show();
									 $('head').append('<style>::-webkit-scrollbar{display: none;}</style>');
									 $('.samSupportUsOverlay').css('background-color', 'black').fadeTo('slow', 0.95);
								}
						   }
					  }
				 }
			}

			$(document).on('click', '#samDismiss', function() {
				 $(this).parent('#samNotice').fadeOut();
				 $('body').removeClass('samAdBlockDetected');
			});

			$(document).on('samInitDetection', function() {
				initDetection();
			});

			$(document).trigger('samInitDetection');
		});
	</script>
<script>
	XF.samViewCountMethod = "view";
	XF.samServerTime = 1620811589;
</script>
<script>
	$(".flags").on('touch click', function (){
		if(event.handled === false) return
		event.stopPropagation();
        event.preventDefault();
        event.handled = true;
		
		var $title = $(this).find(".data-original-title");
		if (!$title.length) {
			$(this).append('<span class="data-original-title">' + $(this).attr("data-original-title") + '</span>');
		} else {
			$title.remove();
		}
	});
</script>
<script src="/pdf/js/xf/lightbox-compiled.js?_v=1a6fd953"></script>
<script src="/pdf/js/sv/contentratings/rate.min.js?_v=1a6fd953"></script>
<script src="/pdf/js/siropu/am/core.min.js?_v=1a6fd953"></script>
<script src="/pdf/js/siropu/am/ads.min.js?_v=1a6fd953"></script>
<script>

jQuery.extend(XF.config, {
	contentrating : {
		tooltipDelay: 400,
		menuDelay: 100,
	}
});

</script>
<script>

jQuery.extend(XF.config, {
	contentrating : {
		tooltipDelay: 400,
		menuDelay: 100,
	}
});

</script>
<script>
		jQuery.extend(true, XF.config, {
			// 
			userId: 0,
			enablePush: false,
			pushAppServerKey: '',
			url: {
				fullBase: 'https://defence.pk/pdf/',
				basePath: '/pdf/',
				css: '/pdf/css.php?css=__SENTINEL__&s=14&l=1&d=1619213007',
				keepAlive: '/pdf/login/keep-alive'
			},
			cookie: {
				path: '/',
				domain: '',
				prefix: 'xf_',
				secure: true
			},
			csrf: '1620811610,70cfe1a5373e000002240612deb9f813',
			js: {"\/pdf\/js\/xf\/lightbox-compiled.js?_v=1a6fd953":true,"\/pdf\/js\/sv\/contentratings\/rate.min.js?_v=1a6fd953":true,"\/pdf\/js\/siropu\/am\/core.min.js?_v=1a6fd953":true,"\/pdf\/js\/siropu\/am\/ads.min.js?_v=1a6fd953":true},
			css: {"public:bb_code.less":true,"public:lightbox.less":true,"public:message.less":true,"public:share_controls.less":true,"public:siropu_ads_manager_ad.less":true,"public:snog_flags.less":true,"public:sv_contentratings.less":true,"public:thfilters_node_label.less":true,"public:xc_user_activity.less":true,"public:extra.less":true},
			time: {
				now: 1620811610,
				today: 1620759600,
				todayDow: 3,
				tomorrow: 1620846000,
				yesterday: 1620673200,
				week: 1620241200
			},
			borderSizeFeature: '3px',
			fontAwesomeWeight: 'r',
			enableRtnProtect: true,
			enableFormSubmitSticky: true,
			uploadMaxFilesize: 1342177280,
			allowedVideoExtensions: ["m4v","mov","mp4","mp4v","mpeg","mpg","ogv","webm"],
			shortcodeToEmoji: true,
			visitorCounts: {
				conversations_unread: '0',
				alerts_unread: '0',
				total_unread: '0',
				title_count: true,
				icon_indicator: true
			},
			jsState: {},
			publicMetadataLogoUrl: '',
			publicPushBadgeUrl: 'https://defence.pk/pdf/styles/default/xenforo/bell.png'
		});

		jQuery.extend(XF.phrases, {
			// 
similar_threads: "Similar threads",
			date_x_at_time_y: "{date} at {time}",
			day_x_at_time_y:  "{day} at {time}",
			yesterday_at_x:   "Yesterday at {time}",
			x_minutes_ago:    "{minutes} minutes ago",
			one_minute_ago:   "1 minute ago",
			a_moment_ago:     "A moment ago",
			today_at_x:       "Today at {time}",
			in_a_moment:      "In a moment",
			in_a_minute:      "In a minute",
			in_x_minutes:     "In {minutes} minutes",
			later_today_at_x: "Later today at {time}",
			tomorrow_at_x:    "Tomorrow at {time}",

			day0: "Sunday",
			day1: "Monday",
			day2: "Tuesday",
			day3: "Wednesday",
			day4: "Thursday",
			day5: "Friday",
			day6: "Saturday",

			dayShort0: "Sun",
			dayShort1: "Mon",
			dayShort2: "Tue",
			dayShort3: "Wed",
			dayShort4: "Thu",
			dayShort5: "Fri",
			dayShort6: "Sat",

			month0: "January",
			month1: "February",
			month2: "March",
			month3: "April",
			month4: "May",
			month5: "June",
			month6: "July",
			month7: "August",
			month8: "September",
			month9: "October",
			month10: "November",
			month11: "December",

			active_user_changed_reload_page: "The active user has changed. Reload the page for the latest version.",
			server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
			oops_we_ran_into_some_problems: "Oops! We ran into some problems.",
			oops_we_ran_into_some_problems_more_details_console: "Oops! We ran into some problems. Please try again later. More error details may be in the browser console.",
			file_too_large_to_upload: "The file is too large to be uploaded.",
			uploaded_file_is_too_large_for_server_to_process: "The uploaded file is too large for the server to process.",
			files_being_uploaded_are_you_sure: "Files are still being uploaded. Are you sure you want to submit this form?",
			attach: "Attach files",
			rich_text_box: "Rich text box",
			close: "Close",
			link_copied_to_clipboard: "Link copied to clipboard.",
			text_copied_to_clipboard: "Text copied to clipboard.",
			loading: "Loading…",

			processing: "Processing",
			'processing...': "Processing…",

			showing_x_of_y_items: "Showing {count} of {total} items",
			showing_all_items: "Showing all items",
			no_items_to_display: "No items to display",

			push_enable_notification_title: "Push notifications enabled successfully at Pakistan Defence",
			push_enable_notification_body: "Thank you for enabling push notifications!"
		});
	</script>
<form style="display:none" hidden="hidden">
<input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" />
</form>
<script type="text/template" id="xfReactTooltipTemplate">
		<div class="tooltip-content-inner">
			<div class="reactTooltip">
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon7 sv-rating-type-icon--sprite sv-rating-type-icon--sprite7  "
			alt="Positive Rating"
			title="Positive Rating"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon8 sv-rating-type-icon--sprite sv-rating-type-icon--sprite8  "
			alt="Negative Rating"
			title="Negative Rating"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1  "
			alt="Like"
			title="Like"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon2 sv-rating-type-icon--sprite sv-rating-type-icon--sprite2  "
			alt="Love"
			title="Love"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3  "
			alt="Haha"
			title="Haha"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon4 sv-rating-type-icon--sprite sv-rating-type-icon--sprite4  "
			alt="Wow"
			title="Wow"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon5 sv-rating-type-icon--sprite sv-rating-type-icon--sprite5  "
			alt="Sad"
			title="Sad"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon6 sv-rating-type-icon--sprite sv-rating-type-icon--sprite6  "
			alt="Angry"
			title="Angry"
			aria-hidden="true"></div></div>
				
			</div>
		</div>
	</script>
<script>

$(document).ready(function(){
	var html = $('#XF');
	
	
		// Advanced search menu
		$('.focus-search-advanced').on('click', function(){ html.toggleClass('focus-search-menu-active'); });
		$('.focus-search-flex input').on('focus', function(){ html.addClass('focus-search-menu-active'); });
		$(document).on('click', function() { html.removeClass('focus-search-menu-active'); });
		$('.focus-wrap-search').on('click', function(event){ event.stopPropagation(); });
	

	
		$("[data-xenfocus-editor]").hover(function() {
			html.addClass('focus-picker--loaded');
		});
		// xenfocus editor: open and close with data-xenfocus-editor
		$("[data-xenfocus-editor]").on('click', function(event){
			html.toggleClass('focus-editor-open').addClass('focus-picker--loaded');
			event.preventDefault();
		});
		// ..and close by pressing ESC
		$(document).keyup(function(e) {
			if (e.keyCode === 27){
				html.removeClass('focus-editor-open');
			}
		});
		
		$('.focus-editor-panel').each(function(){
			// This value is used for localstorage names and class names.
			var settingName = $(this).attr('data-setting');
			var settingDefault = $(this).attr('data-setting-default');
			var settingChoice = localStorage.getItem(settingName);
			if(settingChoice === 'on'){
				$(this).attr('data-setting-status','on');
			} else if(settingChoice === 'off') {
				$(this).attr('data-setting-status','off');
			} else {
				if(settingDefault === 'on'){
					$(this).attr('data-setting-status','on');
				} else{
					$(this).attr('data-setting-status','off');
				}
			}
		});
		// Change the class and localstorage when the toggle is clicked
		$('.focus-editor-panel').on('click', function(){
			var settingName = $(this).attr('data-setting');
			var settingStatus = $(this).attr('data-setting-status');
			if(settingStatus === 'on'){
				html.removeClass(settingName);
				localStorage.setItem(settingName, 'off');
				$(this).attr('data-setting-status', 'off');
			} else {
				html.addClass(settingName);
				localStorage.setItem(settingName, 'on');
				$(this).attr('data-setting-status', 'on');
			}
		});
	
});

	

</script>
<script type="text/javascript" src="//m2d.m2.ai/pg.defence.js" async></script>
</body>
</html>
