<!DOCTYPE html>
<html id="XenForo" lang="en-US" dir="LTR" class="Public NoJs GalleryLazyLoader XenBase LoggedOut NoSidebar   RightSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://defence.pk/pdf/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://defence.pk/pdf/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>India registers strong protest over US military sale worth $125 million for Pakistan’s F-16s</title>

	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=12&amp;dir=LTR&amp;d=1564649722" />
	<link rel="stylesheet" href="css.php?css=bb_code,cta_featuredthreads,dark_postrating,discussion_list,facebook,login_bar,message,message_user_info,similar_threads,thread_view,xb,xb_footer_layouts,xb_message,xb_quicksearch_nav,xb_scroll_buttons,xb_social_links,xb_top_bar,xengallery_tab_links&amp;style=12&amp;dir=LTR&amp;d=1564649722" />


	
	
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:400,700" rel="stylesheet"> 
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">


	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65577701-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
	
		gtag('config', 'UA-65577701-1', {
			// <!-- slot: ga_config_start -->
			
			
		});
	</script>

		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=9474de30"></script>
	<script src="js/dark/postrating.js?1460590370&amp;_v=9474de30"></script>









<script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script>


	
	
	<link rel="apple-touch-icon" href="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS feed for Pakistan Defence" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://defence.pk/pdf/threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/" />
	
    
    <meta name="description" content="India has registered a strong protest over the US approving a proposed military sale worth $125 million for Pakistan’s F-16 combat jet fleet, calling..." />
	
	<!-- explicit open graph image -->
	
	
	<!-- advanced open graph images -->
	
	<!-- fallback open graph images -->
	
	<meta property="og:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />

	<!-- basic open graph meta -->
	<meta property="og:site_name" content="Pakistan Defence" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://defence.pk/pdf/threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/" />
	<meta property="og:title" content="India registers strong protest over US military sale worth $125 million for Pakistan’s F-16s" />
	<meta property="og:description" content="India has registered a strong protest over the US approving a proposed military sale worth $125 million for Pakistan’s F-16 combat jet fleet, calling..." />
	
	<meta property="fb:app_id" content="1409522542615664" />
	<meta property="fb:admins" content="502535135" />
	
	
	<!-- open graph video support -->
	
	<!-- twitter card support -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@defencedotpk" />
	<meta name="twitter:creator" content="@defencedotpk" />
	<meta name="twitter:title" content="India registers strong protest over US military sale worth $125 million for Pakistan’s F-16s" />
	<meta name="twitter:description" content="India has registered a strong protest over the US approving a proposed military sale worth $125 million for Pakistan’s F-16 combat jet fleet, calling..." />
	<meta name="twitter:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	
	<!-- twitter player support -->
	
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/defence.pk/pdf?location=topic&amp;tid=629338&amp;page=1&amp;perpage=15&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/defence.pk/pdf?location=topic&amp;tid=629338&amp;page=1&amp;perpage=15&amp;channel=google-indexing" rel="alternate" />
        
        <link href="https://groups.tapatalk-cdn.com/static/manifest/manifest.json" rel="manifest">
        
        <meta name="apple-itunes-app" content="app-id=307880732, affiliate-data=at=10lR7C, app-argument=tapatalk://defence.pk/pdf?location=topic&tid=629338&page=1&perpage=15" />
        
</head>

<body class="node10 node81 SelectQuotable">


<div class="xbOffCanvasContainer">



	
		


	<script>
	XenForo.LoginBar = function(a){};
	</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				
				<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed noOutline">Log in</a></label>  / <a href="register/">Register</a>
				
			</h3>
			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	



<div id="headerMover">


<div class="xbTopBar">
	<div class="pageWidth">
		<div class="pageContent">
		
		
			<ul class="xbLeftside">
				<li>Friday, August 2, 2019</li>
			</ul>
		
		
		
		<ul class="xbRightside">
			
			
						
			
			
			
			
			<li class="mainTopLink">
<a href="https://www.facebook.com/pakistanidefence/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i>
<a href="https://www.instagram.com/defencepk/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i>
<a href="https://twitter.com/defencedotpk" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
</a></li>
			
<li class="mainTopLink navTabs customUserPanel">

	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i></i> <span class="xbVisitorText">Log in</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
					<a href="register/" class="navLink"><i class="fa fa-user-plus fa-fw"></i></i> <span class="xbVisitorText">Register</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>

</li>
		</ul>
			</div>	
	</div>
</div>
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			



<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>

			
			<div id="logo">
				<a href="https://defence.pk/">
					<span></span>
					
					<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		



<div id="navigation" class="pageWidth ">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menu</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Recent Posts"> <i class="fa fa-commenting fa-fw"></i><span>Recent Posts</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	
		<li class="navTab xbNavLogo"><a href="https://defence.pk/" class="navLink">
				<span></span>
				
				<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
				
				
			</a>
		</li>
	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected Popup PopupControl PopupClosed">
			
				
				<a href="https://defence.pk/pdf/" class="navLink">Forums</a>
			
				<a href="https://defence.pk/pdf/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="selectedMenu Menu JsOnly tabMenu forumsTabLinks">
				

				
					<div class="primaryContent menuHeader">
						<h3>Pakistan Defence Forum</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						

	<li><a href="threads/featured-archive">Featured Threads Archive</a></li>



	<li><a href="threads/featured">Featured Threads</a></li>

						






   
      
         
      
      

     

      <li><a href="find-new/posts?mode=recent&amp;recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  









  

  
     
        
     
       
        
         
     

    

  <li><a href="find-new/posts?recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  

<li><a href="spy/">Live Posts</a></li>
					
					</ul>
				
				</div>
			</li>
		
		
			<a href="https://defence.pk/pdf/find-new/posts?mode=recent&recent=1" class="navLink">Explore</a>
				<a href="https://defence.pk/pdf/spy/" class="navLink">Live</a>
				<a href="https://defence.pk/pdf/threads/featured" class="navLink">Featured</a>
				
		<!-- extra tabs: middle -->
		
		
			
			
			<li class="navTab xengallery  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
				<a href="https://defence.pk/pdf/media/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu xengalleryTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Media</h3>
						<div class="muted">Quick Links</div>
					</div>
					

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
				
				</div>
			</li>
			
		
			
			
			<li class="navTab postRatings  Popup PopupControl PopupClosed">
			
			
				<a href="post-ratings/" class="navLink">Post Ratings</a>
				<a href="post-ratings/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu postRatingsTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Post Ratings</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			
			<li class="navTab members  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
				<a href="https://defence.pk/pdf/members/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu membersTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Members</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">New Profile Posts</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		
			
		<li class="navTab searchMini Popup PopupControl PopupClosed">		
			<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> <span class="xbSearchText">Search</span></a>
					<div class="Menu xbSearchPopup">
						
<div id="searchBar" class="pageWidth">
	
	<fieldset id="QuickSearchNav">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Search..." title="Enter your search and hit enter" id="QuickSearchQuery" />	
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> -->			
			</div>
			
			<div class="secondaryContent secondaryControls">				
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Search titles only</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Posted by Member:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separate names with a comma.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Newer Than:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							
								<li><label title="Search only India registers strong protest over US military sale worth $125 million for Pakistan’s F-16s"><input type="checkbox" name="type[post][thread_id]" value="629338"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Search this thread only</label></li>
							
								<li><label title="Search only Strategic &amp; Foreign Affairs"><input type="checkbox" name="nodes[]" value="10"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Search this forum only</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Display results as threads</label></li>
	</ul></li>
							
						</ul></dd>
					</dl>
					
				</div>
				<div class="ctrlUnit sectionFooter submitUnit">

						<input type="submit" value="Search" class="button primary Tooltip" title="Find Now" />
						<a href="search/" class="button moreOptions Tooltip" title="Advanced Search">More...</a>
				

				<div id="commonSearches"><span class="button"><i class="fa fa-caret-down" aria-hidden="true"></i></span>
				<ul class="primaryContent blockLinksList">
									
				<!-- block: useful_searches -->
				<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
				
				<!-- end block: useful_searches -->
				</ul>
				</div>
				
				</div>
				
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
					</div>
		</li>
			
		
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
					
				
</div>
</div>





<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	


	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
						
						
						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-10" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/pdf/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/#pakistan-affairs.81" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/forums/strategic-foreign-affairs.10/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Strategic &amp; Foreign Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						
	

	
						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>

	

	
        
    
India registers strong protest over US military sale worth $125 million for Pakistan’s F-16s
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Discussion in '<a href="forums/strategic-foreign-affairs.10/">Strategic &amp; Foreign Affairs</a>' started by <a href="members/terry5.163355/" class="username" dir="auto">terry5</a>, <a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/"><abbr class="DateTime" data-time="1564684777" data-diff="1408" data-datestring="Aug 1, 2019" data-timestring="11:39 PM">Aug 1, 2019 at 11:39 PM</abbr></a>.
</p>
							</div>
						
						
						
						
						
<div class="addthis_inline_share_toolbox_aizn"></div>
						
						<!-- main template -->
						



























	






<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageAlternate" id="messageList">
		
			
				



<li id="post-11662500" class="message   threadStarter  " data-author="terry5">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564684777" data-diff="1408" data-datestring="Aug 1, 2019" data-timestring="11:39 PM">Aug 1, 2019 at 11:39 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662500/permalink">#1</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/terry5.163355/" class="avatar Av163355m" data-avatarhtml="true"><img src="data/avatars/m/163/163355.jpg?1506033548" width="96" height="96" alt="terry5" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/terry5.163355/" class="username" dir="auto"><span class="style8">terry5</span></a>
			<em class="userTitle">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=163355" class="concealed" rel="nofollow">1,821</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Oct 16, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+5</span>
	 / 

	<span class="dark_postrating_neutral">2,402</span>
	 / 

<span class="dark_postrating_negative">-14</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/ps.GIF" alt="Palestinian Territory, Occupied" title="Country: Palestinian Territory, Occupied" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					

<div class="my_responsive_add">
       <div style="min-height: 125px; margin-bottom: 2px; margin-left: 4px; float: right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef - Post1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5368001980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


					India has registered a strong protest over the US approving a proposed military sale worth $125 million for Pakistan’s F-16 combat jet fleet, calling in the American envoy in New Delhi to convey its “grave concern”.<br />
<br />
Days after the meeting between Pakistan Prime Minister Imran Khan and US President Donald Trump, the Pentagon announced on July 26 that the state department had approved the proposed deal for “24/7 end-use monitoring” of the F-16s.<br />
<br />
“We have taken up the matter with the US ambassador in Delhi, as well as with the US government in Washington through our ambassador. We have expressed grave concern over US military assistance to Pakistan,” external affairs ministry spokesperson Raveesh Kumar told a regular news briefing on Thursday.<br />
<br />
People familiar with developments said the US envoy was called in to the external affairs ministry for lodging a strong protest.<br />
<br />
In response, Kumar said, the US side had informed India the “proposed sale does not indicate any change in the US policy of maintaining a freeze in military assistance to Pakistan”.<br />
<br />
“The US has publicly stated the proposed sale is intended to enable the US to continue technical and logistics support services to assist in the oversight of the operations of F-16 aircraft in Pakistan’s inventory,” he said.<br />
<br />
Trump snapped military and security aid for Pakistan in January last year after accusing Islamabad of resorting to “lies and deceit” in return for billions of dollars of assistance over the past two decades.<br />
<br />
However, the warmth displayed by Trump during his first meeting with Khan last month and the US reliance on Pakistan’s support for pushing forward talks with the Afghan Taliban had led observers to conclude that Washington might resume military aid for Islamabad.<br />
<br />
The Pentagon statement announcing the proposed sale had said it was cleared after Pakistan requested a “continuation of technical support services; US Government and contractor technical and logistics support services; and other related elements of logistics support to assist in the oversight” of the F-16s. It had added that the proposed sale “will not alter the basic military balance in the region”.<br />
<br />
<a href="https://www.hindustantimes.com/india-news/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistan-s-f-16s/story-UtPkvasNVpGaS09AQ2nEPI.html" target="_blank" class="externalLink" rel="nofollow">https://www.hindustantimes.com/indi...tan-s-f-16s/story-UtPkvasNVpGaS09AQ2nEPI.html</a><br />
<br />
<br />
Isolation much lol
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF Post 1 Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662502" class="message     " data-author="maximuswarrior">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662502" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564684801" data-diff="1384" data-datestring="Aug 1, 2019" data-timestring="11:40 PM">Aug 1, 2019 at 11:40 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662502" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662502/permalink">#2</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/maximuswarrior.177058/" class="avatar Av177058m" data-avatarhtml="true"><img src="data/avatars/m/177/177058.jpg?1550490742" width="96" height="96" alt="maximuswarrior" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/maximuswarrior.177058/" class="username" dir="auto"><span class="style7">maximuswarrior</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=177058" class="concealed" rel="nofollow">11,044</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jun 15, 2016</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+5</span>
	 / 

	<span class="dark_postrating_neutral">20,008</span>
	 / 

<span class="dark_postrating_negative">-6</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/nl.GIF" alt="Netherlands" title="Country: Netherlands" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/nl.GIF" alt="Netherlands" title="Location: Netherlands" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					LOL<br />
<br />
The Rafale project is all in vain.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>3</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF Post 2 Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662510" class="message   threadStarter  " data-author="terry5">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662510" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564684997" data-diff="1188" data-datestring="Aug 1, 2019" data-timestring="11:43 PM">Aug 1, 2019 at 11:43 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662510" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662510/permalink">#3</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/terry5.163355/" class="avatar Av163355m" data-avatarhtml="true"><img src="data/avatars/m/163/163355.jpg?1506033548" width="96" height="96" alt="terry5" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/terry5.163355/" class="username" dir="auto"><span class="style8">terry5</span></a>
			<em class="userTitle">FULL MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Captain.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=163355" class="concealed" rel="nofollow">1,821</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Oct 16, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+5</span>
	 / 

	<span class="dark_postrating_neutral">2,402</span>
	 / 

<span class="dark_postrating_negative">-14</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/ps.GIF" alt="Palestinian Territory, Occupied" title="Country: Palestinian Territory, Occupied" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<iframe data-s9e-mediaembed="twitter" allowfullscreen="" onload="var a=Math.random();window.addEventListener('message',function(b){if(b.data.id==a)style.height=b.data.height+'px'});contentWindow.postMessage('s9e:'+a,'https://s9e.github.io')" scrolling="no" src="https://s9e.github.io/iframe/twitter.min.html#1156996007860641793" style="background:url(https://abs.twimg.com/favicons/favicon.ico) no-repeat 50% 50%;border:0;height:186px;max-width:500px;width:100%"></iframe><br />
<br />
<img src="styles/default/xenforo/smilies/rofl.gif" class="mceSmilie" alt=":rofl:" title="Rofl    :rofl:" /><img src="styles/default/xenforo/smilies/rofl.gif" class="mceSmilie" alt=":rofl:" title="Rofl    :rofl:" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>3</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662530" class="message  staff   " data-author="waz">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662530" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564685351" data-diff="834" data-datestring="Aug 1, 2019" data-timestring="11:49 PM">Aug 1, 2019 at 11:49 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662530" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662530/permalink">#4</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/waz.1453/" class="avatar Av1453m" data-avatarhtml="true"><img src="data/avatars/m/1/1453.jpg?1357672107" width="96" height="96" alt="waz" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/waz.1453/" class="username" dir="auto"><span class="style4">waz</span></a>
			<em class="userTitle">MODERATOR</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=1453" class="concealed" rel="nofollow">12,669</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Sep 15, 2006</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+56</span>
	 / 

	<span class="dark_postrating_neutral">28,054</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					Modi&#039;s sanghis pi$$ing themselves again at any thought of a weapon in the hands of the Pakistanis.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>4</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662534" class="message     " data-author="TOPGUN">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662534" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564685421" data-diff="764" data-datestring="Aug 1, 2019" data-timestring="11:50 PM">Aug 1, 2019 at 11:50 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662534" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662534/permalink">#5</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/topgun.1105/" class="avatar Av1105m" data-avatarhtml="true"><img src="data/avatars/m/1/1105.jpg?1207104606" width="96" height="96" alt="TOPGUN" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/topgun.1105/" class="username" dir="auto"><span class="style11">TOPGUN</span></a>
			<em class="userTitle">PDF THINK TANK: ANALYST</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Lt.General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=1105" class="concealed" rel="nofollow">7,592</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jun 6, 2006</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+1</span>
	 / 

	<span class="dark_postrating_neutral">6,301</span>
	 / 

<span class="dark_postrating_negative">-0</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					India, is a low life, shameful b_tch always crying meanwhile they can buy all they want but we cant lolz. He here is middle finger to you and your pathetic protest lmao.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>3</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662539" class="message     " data-author="Salza">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662539" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564685524" data-diff="661" data-datestring="Aug 1, 2019" data-timestring="11:52 PM">Aug 1, 2019 at 11:52 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662539" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662539/permalink">#6</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/salza.165559/" class="avatar Av165559m" data-avatarhtml="true"><img src="data/avatars/m/165/165559.jpg?1430847999" width="96" height="96" alt="Salza" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/salza.165559/" class="username" dir="auto"><span class="style14">Salza</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Colonel.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=165559" class="concealed" rel="nofollow">4,941</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Dec 20, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+0</span>
	 / 

	<span class="dark_postrating_neutral">6,632</span>
	 / 

<span class="dark_postrating_negative">-1</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					lol their media first was saying the aid is just for &#039;to monitor&#039; F-16s <img src="styles/default/xenforo/smilies/mrgreen.gif" class="mceSmilie" alt=":D" title="Mrgreen    :D" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>1</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662540" class="message     " data-author="maximuswarrior">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662540" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564685529" data-diff="656" data-datestring="Aug 1, 2019" data-timestring="11:52 PM">Aug 1, 2019 at 11:52 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662540" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662540/permalink">#7</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock online xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/maximuswarrior.177058/" class="avatar Av177058m" data-avatarhtml="true"><img src="data/avatars/m/177/177058.jpg?1550490742" width="96" height="96" alt="maximuswarrior" /></a>
			<span class="Tooltip onlineMarker" title="Online Now" data-offsetX="-22" data-offsetY="-8"></span>
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/maximuswarrior.177058/" class="username" dir="auto"><span class="style7">maximuswarrior</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=177058" class="concealed" rel="nofollow">11,044</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jun 15, 2016</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+5</span>
	 / 

	<span class="dark_postrating_neutral">20,008</span>
	 / 

<span class="dark_postrating_negative">-6</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/nl.GIF" alt="Netherlands" title="Country: Netherlands" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/nl.GIF" alt="Netherlands" title="Location: Netherlands" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="TOPGUN">
	<aside>
		
			<div class="attribution type">TOPGUN said:
				
					<a href="goto/post?id=11662534#post-11662534" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">India, is a low life, shameful b_tch always crying meanwhile they can buy all they want but we cant lolz. He here is middle finger to your protest lmao.</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>Can you imagine what an insecurity Indians hold against Pakistan?<br />
<br />
I love it when India begs others to not sell anything to Pakistan.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>2</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662543" class="message     " data-author="Areesh">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662543" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564685587" data-diff="598" data-datestring="Aug 1, 2019" data-timestring="11:53 PM">Aug 1, 2019 at 11:53 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662543" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662543/permalink">#8</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/areesh.25703/" class="avatar Av25703m" data-avatarhtml="true"><img src="data/avatars/m/25/25703.jpg?1533026343" width="96" height="96" alt="Areesh" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/areesh.25703/" class="username" dir="auto"><span class="style7">Areesh</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/FieldMarshal.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=25703" class="concealed" rel="nofollow">32,672</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Mar 30, 2010</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+27</span>
	 / 

	<span class="dark_postrating_neutral">56,828</span>
	 / 

<span class="dark_postrating_negative">-32</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					The word &quot;protest&quot; should be read and taken as &quot;randi rona&quot; for better comprehension of the situation
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>3</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662547" class="message     " data-author="war&amp;peace">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662547" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564685632" data-diff="553" data-datestring="Aug 1, 2019" data-timestring="11:53 PM">Aug 1, 2019 at 11:53 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662547" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662547/permalink">#9</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/war-peace.171000/" class="avatar Av171000m" data-avatarhtml="true"><img src="data/avatars/m/171/171000.jpg?1564388963" width="96" height="96" alt="war&amp;peace" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/war-peace.171000/" class="username" dir="auto"><span class="style7">war&amp;peace</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/airchiefmarshal.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=171000" class="concealed" rel="nofollow">30,824</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Aug 12, 2015</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+26</span>
	 / 

	<span class="dark_postrating_neutral">53,922</span>
	 / 

<span class="dark_postrating_negative">-9</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/se.GIF" alt="Sweden" title="Location: Sweden" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					<div class="bbCodeBlock bbCodeQuote" data-author="waz">
	<aside>
		
			<div class="attribution type">waz said:
				
					<a href="goto/post?id=11662530#post-11662530" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Modi&#039;s sanghis pi$$ing themselves again at any thought of a weapon in the hands of the Pakistanis.</div><div class="quoteExpand">Click to expand...</div></blockquote>
	</aside>
</div>No sir, India is the superpower, even USA, Russia, EU, China, UK, GCC, Pakistan..all combined are afraid of it<br />
In fact, I caught some ET signals from another universe and even they afraid of might India.. so how can be piss themselves in the pants / chaddies on a paltry $125 million aide.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
<div class="dark_postrating likesSummary secondaryContent">
	<div class="dark_postrating_container">
			
    

<ul class="dark_postrating_outputlist">

	
		
			<li>
				<img src="styles/default/xenforo/clear.png" alt="Thanks" title="Thanks" style="background: url('styles/dark/ratings/spritesheet.png') no-repeat 0px -32px; width: 16px; height: 16px;" /> Thanks  x <strong>3</strong>
			</li>
		
	
	

	</ul>
			
    

<script type="text/javascript">
var dark_postrating_minimum_opacity = 0.8;
</script>

<ul class="dark_postrating_inputlist ">
	
</ul>

	</div>
	<div style="clear: right;"></div>
</div>

	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
			
				



<li id="post-11662560" class="message     " data-author="BATMAN">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662560" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1564685873" data-diff="312" data-datestring="Aug 1, 2019" data-timestring="11:57 PM">Aug 1, 2019 at 11:57 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/#post-11662560" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/11662560/permalink">#10</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/batman.2839/" class="avatar Av2839m" data-avatarhtml="true"><img src="data/avatars/m/2/2839.jpg?1395590897" width="96" height="96" alt="BATMAN" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/batman.2839/" class="username" dir="auto"><span class="style7">BATMAN</span></a>
			<em class="userTitle">ELITE MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=2839" class="concealed" rel="nofollow">24,766</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Mar 31, 2007</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+14</span>
	 / 

	<span class="dark_postrating_neutral">16,183</span>
	 / 

<span class="dark_postrating_negative">-22</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Country: Pakistan" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/pk.GIF" alt="Pakistan" title="Location: Pakistan" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					


					When Pakistan FO start sharing India&#039;s human right abuses, may be India would think twice before protesting against Pakistan.<br />
It&#039;s about time Pakistan shall filter it&#039;s FO from the people appointed and promoted during Zardari rule.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	





	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed element">(You must log in or sign up to reply here.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Show hidden content by ">Show Ignored Content</a></div>

			
	</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF First Post Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>









<div class="discussionList section sectionMain similarThreads">
	

	<dl class="sectionHeaders">
		<dd class="main">
			<span>Similar Threads</span>
		</dd>
		
	</dl>

	<ol class="discussionListItems">
	
		
			

			<li id="thread-387412" class="discussionListItem visible  " data-author="Hindustani78">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/hindustani78.156041/" class="avatar Av156041s" data-avatarhtml="true"><img src="data/avatars/s/156/156041.jpg?1419121035" width="48" height="48" alt="Hindustani78" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/india-conveys-its-concerns-to-us-over-military-sales-to-pakistan.387412/"
								class="PreviewTooltip"
								data-previewUrl="threads/india-conveys-its-concerns-to-us-over-military-sales-to-pakistan.387412/preview">India conveys its concerns to US over military sales to Pakistan</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/hindustani78.156041/" class="username" dir="auto" title="Thread starter">Hindustani78</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Jul 23, 2015</span></a></span><span class="containerName">, in forum: <a href="forums/indian-defence-forum.52/" class="forumLink">Indian Defence Forum</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>12</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>980</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/whirling_dervesh.162352/" class="username" dir="auto">Whirling_dervesh</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Nov 12, 2017 at 5:29 PM">Nov 12, 2017</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-421868" class="discussionListItem visible  " data-author="cerberus">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/cerberus.163000/" class="avatar Av163000s" data-avatarhtml="true"><img src="data/avatars/s/163/163000.jpg?1454005579" width="48" height="48" alt="cerberus" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/us-proposed-sale-of-f-16s-to-pakistan-likely-to-face-resistance.421868/"
								class="PreviewTooltip"
								data-previewUrl="threads/us-proposed-sale-of-f-16s-to-pakistan-likely-to-face-resistance.421868/preview">US' Proposed Sale Of F-16s To Pakistan Likely To Face Resistance</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/cerberus.163000/" class="username" dir="auto" title="Thread starter">cerberus</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Feb 13, 2016</span></a></span><span class="containerName">, in forum: <a href="forums/military-forum.85/" class="forumLink">Military Forum</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>9</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>951</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/azadpakistan2009.19160/" class="username" dir="auto">AZADPAKISTAN2009</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Feb 14, 2016 at 5:35 AM">Feb 14, 2016</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-421879" class="discussionListItem visible  " data-author="HAIDER">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/haider.1037/" class="avatar Av1037s" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_s.png" width="48" height="48" alt="HAIDER" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/disappointed-india-summons-us-ambassador-over-sale-of-f-16s-to-pakistan.421879/"
								class="PreviewTooltip"
								data-previewUrl="threads/disappointed-india-summons-us-ambassador-over-sale-of-f-16s-to-pakistan.421879/preview">'Disappointed' India summons US ambassador over sale of F-16s to Pakistan</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/haider.1037/" class="username" dir="auto" title="Thread starter">HAIDER</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Feb 13, 2016</span></a></span><span class="containerName">, in forum: <a href="forums/pakistan-air-force.12/" class="forumLink">Pakistan Air Force</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>42</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>2,516</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/tarrar.12183/" class="username" dir="auto">tarrar</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Feb 15, 2016 at 8:28 AM">Feb 15, 2016</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-421906" class="discussionListItem visible  " data-author="Windjammer">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/windjammer.21078/" class="avatar Av21078s" data-avatarhtml="true"><img src="data/avatars/s/21/21078.jpg?1553506260" width="48" height="48" alt="Windjammer" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/ignoring-indias-protest-us-justifies-sale-of-f-16-jets-to-pakistan.421906/"
								class="PreviewTooltip"
								data-previewUrl="threads/ignoring-indias-protest-us-justifies-sale-of-f-16-jets-to-pakistan.421906/preview">Ignoring India's protest, US justifies sale of F-16 jets to Pakistan</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/windjammer.21078/" class="username" dir="auto" title="Thread starter">Windjammer</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Feb 14, 2016</span></a></span><span class="containerName">, in forum: <a href="forums/central-south-asia.160/" class="forumLink">Central &amp; South Asia</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>53</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>2,935</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/cloud4000.172676/" class="username" dir="auto">cloud4000</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Feb 15, 2016 at 8:04 PM">Feb 15, 2016</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-422102" class="discussionListItem visible locked  " data-author="Spy Master">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/spy-master.161052/" class="avatar Av161052s" data-avatarhtml="true"><img src="data/avatars/s/161/161052.jpg?1421865682" width="48" height="48" alt="Spy Master" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/us-rejects-indian-stance-over-f-16s-sale-to-pakistan.422102/"
								class="PreviewTooltip"
								data-previewUrl="threads/us-rejects-indian-stance-over-f-16s-sale-to-pakistan.422102/preview">US rejects Indian stance over F-16s sale to Pakistan</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/spy-master.161052/" class="username" dir="auto" title="Thread starter">Spy Master</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Feb 15, 2016</span></a></span><span class="containerName">, in forum: <a href="forums/pakistan-air-force.12/" class="forumLink">Pakistan Air Force</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>6</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>931</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/waz.1453/" class="username" dir="auto">waz</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Feb 15, 2016 at 5:50 PM">Feb 15, 2016</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
	
	</ol>

	<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Loading...</span>
		</div>
	</div>
</div>
</div>



<div class="section membersOnline userList">		
	<div class="secondaryContent">
		<div class="sectionFooter">Currently Active Users Viewing This Thread:  <span class="footnote">10 (Users: 4, Guests: 6)</span></div>
		
		
			
			<ol class="listInline">
				
				   <li>
				        
				            <a href="members/topgun.1105/" class="username"><a href="members/topgun.1105/" class="username" dir="auto"><span class="style11">TOPGUN</span></a></a>
				        ,
				        
				    </li>
				
				   <li>
				        
				            <a href="members/riea.135609/" class="username"><a href="members/riea.135609/" class="username" dir="auto"><span class="style8">Riea</span></a></a>
				        ,
				        
				    </li>
				
				   <li>
				        
				            <a href="members/d-nga-ch-ba.171813/" class="username"><a href="members/d-nga-ch-ba.171813/" class="username" dir="auto"><span class="style8">D!nGa Ch!Ba</span></a></a>
				        
				        
				    </li>
				
			</ol>
			
		
	</div>
</div>






	




	

						
						
						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Log in with Facebook</span></a></li>
				
				
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Your name or email address:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Do you already have an account?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, create an account now.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Yes, my password is:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Forgot your password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Log in" tabindex="104" data-loginPhrase="Log in" data-signupPhrase="Sign up" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Stay logged in</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/pdf/threads/india-registers-strong-protest-over-us-military-sale-worth-125-million-for-pakistans-f-16s.629338/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-10" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://defence.pk/" class="crumb"><span>Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://defence.pk/pdf/" class="crumb"><span>Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://defence.pk/pdf/#pakistan-affairs.81" class="crumb"><span>Pakistan Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://defence.pk/pdf/forums/strategic-foreign-affairs.10/" class="crumb"><span>Strategic &amp; Foreign Affairs</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	
</div>
			
			
			

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
	</div>
	
</div>

</div>

<footer>
	



<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
							
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="fa fa-envelope-o fa-fw"></i> <span>Contact Us</span></a></li>
				
				<li><a href="help/"><i class="fa fa-life-ring fa-fw"></i> <span>Help</span></a></li>
				<li><a href="https://defence.pk/" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Home</span></a></li>
				
			
				<li><a href="help/terms"><i class="fa fa-gavel fa-fw"></i> <span>Terms and Rules</span></a></li>
				<li><a href=""><i class="fa fa-user-secret fa-fw"></i> <span>Privacy Policy</span></a></li>
			
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS feed for Pakistan Defence"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>


	

<div class="pageWidth">
	<div class="extraFooter">
		<ul class="footerBlockContainer">
		
			<li class="footerBlock footerBlockOne">
				<a href="http://defence.pk/word/"><img src="styles/defencepk/xenforo/footerlogo.png"></a>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockTwo">
				<h3>ABOUT US</h3>
Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.<div class="footer-email-wrap">Contact us: <a href="mailto:webmaster@defence.pk">webmaster@defence.pk</a></div></aside>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockThree">
				<h3>FOLLOW US</h3>
				


	


<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>


			</li>
		
		
		
		</ul>
	</div>
</div>






			


</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://defence.pk/" class="navLink">Home</a></li>
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://defence.pk/pdf/" class="navLink">Pakistan Defence Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Recent Posts</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
			<li class="navTab xengallery ">
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
					<div class="xbOffCanvasSubMenu">
						

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
					</div>
			</li>
			
		
			
			<li class="navTab postRatings ">
				<a href="post-ratings/" class="navLink">Post Ratings</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
					</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> Search</a>
</li>


	</ul>
</div>



</div>


<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1564686185,
		today: 1564686000,
		todayDow: 5
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"cta_featuredthreads":true,"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"dark_postrating":true,"similar_threads":true,"discussion_list":true,"xb":true,"login_bar":true,"xb_top_bar":true,"xb_social_links":true,"xengallery_tab_links":true,"xb_quicksearch_nav":true,"facebook":true,"xb_scroll_buttons":true,"xb_footer_layouts":true,"js\/dark\/postrating.js?1460590370&_v=9474de30":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "9474de30",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Loading...",
	xengallery_lightbox_close:	"Close (Esc)",
	xengallery_lightbox_previous:	"Previous (Left arrow key)",
	xengallery_lightbox_next:	"Next (Right arrow key)",
	xengallery_lightbox_counter:	"%curr% of %total%",
	xengallery_lightbox_error:	"The <a href=\"%url%\">media<\/a> could not be loaded.",
	xengallery_touch_error:		"This operation will not work from a touch enabled device.",
	cancel: "Cancel",

	a_moment_ago:    "A moment ago",
	one_minute_ago:  "1 minute ago",
	x_minutes_ago:   "%minutes% minutes ago",
	today_at_x:      "Today at %time%",
	yesterday_at_x:  "Yesterday at %time%",
	day_x_at_time_y: "%day% at %time%",

	day0: "Sunday",
	day1: "Monday",
	day2: "Tuesday",
	day3: "Wednesday",
	day4: "Thursday",
	day5: "Friday",
	day6: "Saturday",

	_months: "January,February,March,April,May,June,July,August,September,October,November,December",
	_daysShort: "Sun,Mon,Tue,Wed,Thu,Fri,Sat",

	following_error_occurred: "The following error occurred",
	server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
	logging_in: "Logging in",
	click_image_show_full_size_version: "Click this image to show the full-size version.",
	show_hidden_content_by_x: "Show hidden content by {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "1409522542615664";
XenForo.Facebook.forceInit = false;


</script>


<script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script>









<!--XenBase Current Version : 1.5.12 -->
<!--Style Version : 1.5.11 -->




<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f169059323e6d06"></script> 
</body>
</html>