<!DOCTYPE html>
<html id="XF" lang="en-US" dir="LTR" data-app="public" data-template="thread_view" data-container-key="node-92" data-content-key="thread-735416" data-logged-in="false" data-cookie-prefix="xf_" data-csrf="1644757746,84f4084b434d7e7e7209d607e7a2d348" data-style-id="14" class="has-no-js template-thread_view">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">
<title>Covid-19: Bangladesh logs 28 more deaths, 4,838 new cases in a day | Pakistan Defence</title>
<meta name="description" content="As expected with strong natural immunity and nearly all &quot;vulnerable&quot; double-jabbed, recorded deaths this time round rose to around 1/10th that of the Indian..." />
<meta property="og:description" content="As expected with strong natural immunity and nearly all &quot;vulnerable&quot; double-jabbed, recorded deaths this time round rose to around 1/10th that of the Indian Delta peak in August..." />
<meta property="twitter:description" content="As expected with strong natural immunity and nearly all &quot;vulnerable&quot; double-jabbed, recorded deaths this time round rose to around 1/10th that of the Indian Delta peak in August..." />
<meta property="og:url" content="https://defence.pk/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/" />
<link rel="canonical" href="https://defence.pk/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/" />
<meta property="og:site_name" content="Pakistan Defence" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Covid-19: Bangladesh logs 28 more deaths, 4,838 new cases in a day" />
<meta property="twitter:title" content="Covid-19: Bangladesh logs 28 more deaths, 4,838 new cases in a day" />
<meta name="theme-color" content="#294142" />
<style>a:hover{ color: var(--pdf-color, #2e7d32); }</style>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700&display=swap" rel="stylesheet">
<link rel="preload" href="/pdf/styles/fonts/fa/fa-regular-400.woff2?_v=5.15.3" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/pdf/styles/fonts/fa/fa-solid-900.woff2?_v=5.15.3" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/pdf/styles/fonts/fa/fa-brands-400.woff2?_v=5.15.3" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="stylesheet" href="/pdf/css.php?css=public%3Anormalize.css%2Cpublic%3Afa.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=14&amp;l=1&amp;d=1644601569&amp;k=124fab04ff126708c89aeed3d478af0be5fa838f" />
<link rel="stylesheet" href="/pdf/css.php?css=public%3Abb_code.less%2Cpublic%3Aeditor.less%2Cpublic%3Amessage.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Asiropu_ads_manager_ad.less%2Cpublic%3Asnog_flags.less%2Cpublic%3Astructured_list.less%2Cpublic%3Asv_contentratings.less%2Cpublic%3Athfilters_node_label.less%2Cpublic%3Axc_user_activity.less%2Cpublic%3Aextra.less&amp;s=14&amp;l=1&amp;d=1644601569&amp;k=5633fb6ca41b156b2890d80eb48341bbcf1aac9a" />
<script src="/pdf/js/xf/preamble.min.js?_v=4cd77140"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65577701-1"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-65577701-1', {
			// 
			
			
		});
	</script>
<script type='text/javascript'>
var xfhtml = document.getElementById('XF');
function applySetting(settingName, settingOn, allowToggle){
	
	// Theme editor is enabled. Check for selected toggle, otherwise apply default
		if(allowToggle === 1){
			var choice = localStorage.getItem(settingName);
			if( (choice === 'on') || (!choice && (settingOn === 1)) ){
				xfhtml.classList.add(settingName);
			}
		} else if(settingOn === 1){
			xfhtml.classList.add(settingName);
		}
	
}

applySetting('focus-mobile-navigation-bar', 1, 1);


applySetting('focus-fluid', 1, 1);


applySetting('focus-grid', 1, 1);


applySetting('focus-sidebar-sticky', 1, 1);


applySetting('focus-sidebar-flip', 0, 1);





	// xfhtml.setAttribute('data-focus-bg', '1');

</script>
<script>
		var randomBackgrounds = [
			1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20,21,22,23,24,25,26,27
		];
		var randomBackground = randomBackgrounds[Math.floor(Math.random()*randomBackgrounds.length)];
		xfhtml.setAttribute('data-pdf-random', randomBackground);
	</script>
</head>
<body data-template="thread_view">
<div class="p-pageWrapper" id="top">
<div class='top-bar'>
<div class='top-bar__align focus-width'>
<div id='pdf_date'></div>
<script>
				var months = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
				var days = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
				
				var n = new Date();
				var y = n.getFullYear();
				var m = n.getMonth();
				var d = n.getDate();
				var day = n.getDay();
				
				document.getElementById("pdf_date").innerHTML = days[day] + ", " + months[m] + " " + d + ", " + y;
			</script>
<div class='focus-wrap-user'>
<div class="p-nav-opposite">
<div class="p-navgroup p-account p-navgroup--guest">
<a href="/pdf/login/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--logIn" rel="nofollow" data-xf-click="overlay" data-follow-redirects="on">
<span class="p-navgroup-linkText">Log in</span>
</a>
<a href="/pdf/register/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--register" rel="nofollow" data-xf-click="overlay" data-follow-redirects="on">
<span class="p-navgroup-linkText">Register</span>
</a>
<a href="#" class="p-navgroup-link" rel="nofollow" data-xf-init="tooltip" title="Customize" data-xenfocus-editor>
<i class="fa--xf far fa-toggle-on" aria-hidden="true"></i>
</a>
</div>
<div class="p-navgroup p-discovery">
<a href="/pdf/whats-new/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--whatsnew" aria-label="What&#039;s new" title="What&#039;s new">
<i aria-hidden="true"></i>
<span class="p-navgroup-linkText">What's new</span>
</a>
<a href="/pdf/search/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search" data-xf-click="menu" data-xf-key="/" aria-label="Search" aria-expanded="false" aria-haspopup="true" title="Search" data-xf-init="tooltip">
<i aria-hidden="true"></i>

</a>
<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
<form action="/pdf/search/search" method="post" class="menu-content" data-xf-init="quick-search">
<h3 class="menu-header">Search</h3>
<div class="menu-row">
<div class="inputGroup inputGroup--joined">
<input type="text" class="input" name="keywords" placeholder="Search…" aria-label="Search" data-menu-autofocus="true" />
<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[92],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:735416}}">This thread</option>
 </select>
</div>
</div>
<div class="menu-row">
<label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>
</div>
<div class="menu-row">
<div class="inputGroup">
<span class="inputGroup-text" id="ctrl_search_menu_by_member">By:</span>
<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
</div>
</div>
<div class="menu-footer">
<span class="menu-footer-controls">
<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
<a href="/pdf/search/" class="button" rel="nofollow"><span class="button-text">Advanced search…</span></a>
</span>
</div>
<input type="hidden" name="_xfToken" value="1644757746,84f4084b434d7e7e7209d607e7a2d348" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='focus-wrapper focus-width'>

<header class="p-header" id="header">
<div class="p-header-inner">
<div class="p-header-content">

<div class="p-header-logo p-header-logo--image">
<a href="https://defence.pk" class='focus-logo'>
<span class='focus-logo--image'>
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt="Pakistan Defence" />
</span>
</a>
</div>

<nav class='focus-wrap-nav'>
<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
<div class="hScroller-scroll">
<ul class="p-nav-list js-offCanvasNavSource">
<li>
<div class="p-navEl ">
<a href="https://defence.pk" class="p-navEl-link " data-xf-key="1" data-nav-id="home">Home</a>
</div>
</li>
<li>
<div class="p-navEl is-selected" data-has-children="true">
<a href="/pdf/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="forums">Forums</a>
<a data-xf-key="2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="newPosts">New posts</a>
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_all_threads">All threads</a>
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth1 js-offCanvasCopy " data-nav-id="thfilters_latest_threads">Latest threads</a>
<a href="/pdf/threads/newest" class="menu-linkRow u-indentDepth1 js-offCanvasCopy " data-nav-id="thfilters_newest_threads">New threads</a>
<hr class="menu-separator" />
<a href="/pdf/search/?type=post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="searchForums">Search forums</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/whats-new/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="whatsNew">What's new</a>
<a data-xf-key="3" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="whatsNewPosts">New posts</a>
<a href="/pdf/whats-new/media/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgWhatsNewNewMedia">New media</a>
<a href="/pdf/whats-new/media-comments/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgWhatsNewMediaComments">New media comments</a>
<a href="/pdf/whats-new/profile-posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="whatsNewProfilePosts">New profile posts</a>
<a href="/pdf/whats-new/latest-activity" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="latestActivity">Latest activity</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/media/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="xfmg">Media</a>
<a data-xf-key="4" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/whats-new/media/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgNewMedia">New media</a>
<a href="/pdf/whats-new/media-comments/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="xfmgNewComments">New comments</a>
<a href="/pdf/search/?type=xfmg_media" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="xfmgSearchMedia">Search media</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/members/" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="members">Members</a>
<a data-xf-key="5" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/online/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="currentVisitors">Current visitors</a>
<a href="/pdf/whats-new/profile-posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " rel="nofollow" data-nav-id="newProfilePosts">New profile posts</a>
<a href="/pdf/search/?type=profile_post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="searchProfilePosts">Search profile posts</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl ">
<a href="https://defence.pk/pdf/rules/" class="p-navEl-link " data-xf-key="6" data-nav-id="forrules">Forum Rules</a>
</div>
</li>
</ul>
</div>
</div>
</nav>

<div class='focus-wrap-search'>
<form action="/pdf/search/search" method="post">

<div class='focus-search'>
<div class='focus-search-flex'>
<input name="keywords" placeholder="Search…" aria-label="Search" data-menu-autofocus="true" type="text" />
<div class='focus-search-prefix'><i class="fa--xf far fa-search" aria-hidden="true"></i></div>
</div>
</div>
<div class="focus-search-menu">
<div class="menu-row">
<select name="constraints" class="js-quickSearch-constraint input" aria-label="Search within">
<option value="">Everywhere</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;}">Threads</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;nodes&quot;:[92],&quot;child_nodes&quot;:1}}">This forum</option>
<option value="{&quot;search_type&quot;:&quot;post&quot;,&quot;c&quot;:{&quot;thread&quot;:735416}}">This thread</option>
</select>
</div>
<div class="menu-row">
<label class="iconic"><input type="checkbox" name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Search titles only</span></label>
</div>
<div class="menu-row">
<div class="inputGroup">
<span class="inputGroup-text">By:</span>
<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Member" aria-labelledby="ctrl_search_menu_by_member" />
</div>
</div>
<div class="menu-footer">
<span class="menu-footer-controls">
<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Search</span></button>
<a href="/pdf/search/" class="button" rel="nofollow"><span class="button-text">Advanced search…</span></a>
</span>
</div>
</div>
<input type="hidden" name="_xfToken" value="1644757746,84f4084b434d7e7e7209d607e7a2d348" />
</form>
</div>

<div class="p-nav">
<div class="p-nav-inner">
<div class='focus-mobile-navigation'>
<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
<i aria-hidden="true"></i>
<span class="p-nav-menuText">Menu</span>
</a>
<div class='focus-mobile-logo'>
<a href="https://defence.pk">
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt="Pakistan Defence" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div class='focus-content'>


<div class="p-sectionLinks">
<div class="p-sectionLinks-inner hScroller" data-xf-init="h-scroller">
<div class="hScroller-scroll">
<ul class="p-sectionLinks-list">
<li>
<div class="p-navEl ">
<a href="/pdf/whats-new/posts/" class="p-navEl-link " data-xf-key="alt+1" data-nav-id="newPosts">New posts</a>
</div>
</li>
<li>
<div class="p-navEl " data-has-children="true">
<a href="/pdf/threads/latest" class="p-navEl-link p-navEl-link--splitMenu " data-nav-id="thfilters_all_threads">All threads</a>
<a data-xf-key="alt+2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle expanded" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="/pdf/threads/latest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_latest_threads">Latest threads</a>
<a href="/pdf/threads/newest" class="menu-linkRow u-indentDepth0 js-offCanvasCopy " data-nav-id="thfilters_newest_threads">New threads</a>
</div>
</div>
</div>
</li>
<li>
<div class="p-navEl ">
<a href="/pdf/search/?type=post" class="p-navEl-link " data-xf-key="alt+3" data-nav-id="searchForums">Search forums</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="p-body">
<div class="p-body-inner">


<div class="samCodeUnit" data-position="container_breadcrumb_top_above"><div class="samItem"><center><div id='defence.pk_desktop_banner'></div></center></div></div>
<div class='focus-breadcrumb'>
<div class="p-breadcrumbs-wrap ">
<ul class="p-breadcrumbs " itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://defence.pk" itemprop="item">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/#country-watch.156" itemprop="item">
<span itemprop="name">Country Watch</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/forums/bangladesh-defence-forum.92/" itemprop="item">
<span itemprop="name">Bangladesh Defence Forum</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ul>
</div>
<ul class='xenfocus-social'>
<li><a href='https://www.facebook.com/pakistanidefence/' target='_blank'></a></li>
<li><a href='https://www.instagram.com/defencepk/' target='_blank'></a></li>
<li><a href='https://twitter.com/defence_pk' target='_blank'></a></li>
<li><a href='https://play.google.com/store/apps/details?id=com.tapatalk.defencepkforums&hl=en_US' target='_blank'></a></li>
</ul>
</div>
<noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.</div></noscript>
<div class="blockMessage blockMessage--important blockMessage--iconic js-browserWarning" style="display: none">You are using an out of date browser. It may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/" target="_blank" rel="noopener">alternative browser</a>.</div>
<div class="p-body-header">
<div class="p-title ">
<h1 class="p-title-value">Covid-19: Bangladesh logs 28 more deaths, 4,838 new cases in a day</h1>
</div>
<div class="p-description">
<ul class="listInline listInline--bullet">
<li>
<i class="fa--xf far fa-user" aria-hidden="true" title="Thread starter"></i>
<span class="u-srOnly">Thread starter</span>
<a href="/pdf/members/ukbengali.39767/" class="username  u-concealed" dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a>
</li>
<li>
<i class="fa--xf far fa-clock" aria-hidden="true" title="Start date"></i>
<span class="u-srOnly">Start date</span>
<a href="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/" class="u-concealed"><time class="u-dt" dir="auto" datetime="2022-02-13T17:36:15+0500" data-time="1644755775" data-date-string="Feb 13, 2022" data-time-string="5:36 PM" title="Feb 13, 2022 at 5:36 PM">31 minutes ago</time></a>
</li>
</ul>
</div>
</div>
<div class="p-body-main p-body-main--withSidebar ">
<div class="p-body-content">
<div class="p-body-pageContent">
<div class="block block--messages" data-xf-init="" data-type="post" data-href="/pdf/inline-mod/" data-search-target="*">
<span class="u-anchorTarget" id="posts"></span>
<div class="block-outer"></div>
<div class="block-outer js-threadStatusField"></div>
<div class="block-container lbContainer" data-xf-init="lightbox select-to-quote" data-message-selector=".js-post" data-lb-id="thread-735416" data-lb-universal="1">
<div class="block-body js-replyNewMessageContainer">
<article class="message message--post js-post js-inlineModContainer  " data-author="UKBengali" data-content="post-13560128" id="js-post-13560128">
<span class="u-anchorTarget" id="post-13560128"></span>
<div class="message-inner">
<div class="message-cell message-cell--user">
<section itemscope itemtype="https://schema.org/Person" class="message-user">
<div class="message-avatar message-avatar--online">
<div class="message-avatar-wrapper">
<span class="userflag-m flags flag-GB" data-xf-init="tooltip" title="United Kingdom"></span>
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--m avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-m" role="img" aria-label="UKBengali">U</span>
</a>
<span class="message-avatar-online" tabindex="0" data-xf-init="tooltip" data-trigger="auto" title="Online now"></span>
</div>
</div>
<div class="message-userDetails">
<div class="at_ni_label">
<span data-xf-init="tooltip" title="Thread Starter">
<i class="fa--xf far fa-feather-alt" aria-hidden="true"></i>
</span>
</div>
<h4 class="message-name"><a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip" itemprop="name"><span class="username--style7">UKBengali</span></a></h4>
<h5 class="userTitle message-userTitle" dir="auto" itemprop="jobTitle">ELITE MEMBER</h5>
</div>
<div class="message-userExtras">
<div class="message-userExtras__dpk-rank">
<img src="/pdf/styles/default/xenforo/ranks/General.jpg" />
</div>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Joined"><i class="fa--xf far fa-calendar-check" aria-hidden="true"></i></span></dt>
<dd>May 29, 2011</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Messages"><i class="fa--xf far fa-comments" aria-hidden="true"></i></span></dt>
<dd>18,181</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reaction score"><i class="fa--xf far fa-thumbs-up" aria-hidden="true"></i></span></dt>
<dd>7</dd>
</dl>
<dl class="pairs pairs--justified">
<dt><span data-xf-init="tooltip" data-original-title="Reactions received"><i class="fa--xf far fa-handshake" aria-hidden="true"></i></span></dt>
<dd class="rating-summary ">
<span class="rating-summary__count">
<a href="/pdf/members/ukbengali.39767/ratings?reaction_category_id=0" rel="nofollow" class="sv-rating-type-category0--text" title="Other 22,451" data-xf-click="overlay" data-cache="false">22,451</a>
</span>
</dd>
</dl>
<dl class="pairs pairs--justified" data-field="countryfg">
<dt>Country</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/bd.GIF" alt="Bangladesh" title="Country: Bangladesh" />
</dd>
</dl>
<dl class="pairs pairs--justified" data-field="locationfg">
<dt>Location</dt>
<dd>
<img src="/pdf/styles/default/xenforo/flags2/gb.GIF" alt="United Kingdom" title="Location: United Kingdom" />
</dd>
</dl>
</div>
<span class="message-userArrow"></span>
</section>
</div>
<div class="message-cell message-cell--main">
<div class="message-main js-quickEditTarget">
<header class="message-attribution message-attribution--split">
<ul class="message-attribution-main listInline ">
<li class="u-concealed">
<a href="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/post-13560128" rel="nofollow">
<time class="u-dt" dir="auto" datetime="2022-02-13T17:36:15+0500" data-time="1644755775" data-date-string="Feb 13, 2022" data-time-string="5:36 PM" title="Feb 13, 2022 at 5:36 PM" itemprop="datePublished">31 minutes ago</time>
</a>
</li>
</ul>
<ul class="message-attribution-opposite message-attribution-opposite--list ">
<li>
<a href="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/post-13560128" class="message-attribution-gadget" data-xf-init="share-tooltip" data-href="/pdf/posts/13560128/share" aria-label="Share" rel="nofollow">
<i class="fa--xf far fa-share-alt" aria-hidden="true"></i>
</a>
</li>
<li>
<a href="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/post-13560128" rel="nofollow">
#1
</a>
</li>
</ul>
</header>
<div class="message-content js-messageContent">
<div class="message-userContent lbContainer js-lbContainer " data-lb-id="post-13560128" data-lb-caption-desc="UKBengali &middot; Feb 13, 2022 at 5:36 PM">
<article class="message-body js-selectToQuote">
<div class="bbWrapper"><b>As expected with strong natural immunity and nearly all &quot;vulnerable&quot; double-jabbed, recorded deaths this time round rose to around 1/10th that of the Indian Delta peak in August.</b><br />
<br />
<br />
<br />
<br />
<div class="bbCodeBlock bbCodeBlock--unfurl    js-unfurl fauxBlockLink" data-unfurl="true" data-result-id="159748" data-url="https://www.dhakatribune.com/bangladesh/2022/02/13/covid-19-bangladesh-logs-28-more-deaths-4838-fresh-cases-in-a-day" data-host="www.dhakatribune.com" data-pending="false">
<div class="contentRow">
<div class="contentRow-figure contentRow-figure--fixedSmall js-unfurl-figure">
<img src="/pdf/proxy.php?image=https%3A%2F%2Fnew-media.dhakatribune.com%2Fen%2Fuploads%2Fwatermarked%2F16447480691536%2Fcovid-19-bangladesh-logs-28-more-deaths-4838-fresh-cases-in-a-day-r197737.png&amp;hash=27b2f4f9ec190d02ab546965c71fb175&amp;return_error=1" alt="www.dhakatribune.com" data-onerror="hide-parent" />
</div>
<div class="contentRow-main">
<h3 class="contentRow-header js-unfurl-title">
<a href="https://www.dhakatribune.com/bangladesh/2022/02/13/covid-19-bangladesh-logs-28-more-deaths-4838-fresh-cases-in-a-day" class="link link--external fauxBlockLink-blockLink" target="_blank" rel="nofollow ugc noopener" data-proxy-href="">
Covid-19: Bangladesh logs 28 more deaths, 4,838 new cases in a day
</a>
</h3>
<div class="contentRow-snippet js-unfurl-desc">Daily positivity rate declines to 14.85%</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<span class="js-unfurl-favicon">
<img src="/pdf/proxy.php?image=https%3A%2F%2Fwww.dhakatribune.com%2Fbangladesh%2F2022%2F02%2F13%2Fcovid-19-bangladesh-logs-28-more-deaths-4838-fresh-cases-in-a-day%2F&amp;hash=0c5346956c385e8f7a2b43d9fcb111a3&amp;return_error=1" alt="www.dhakatribune.com" class="bbCodeBlockUnfurl-icon" data-onerror="hide-parent" />
</span>
www.dhakatribune.com
</div>
</div>
</div>
</div>
<br />
&quot;Bangladesh reported 28 more deaths with 4,838 fresh cases from coronavirus in 24 hours till Sunday morning. <br />
<br />
Sunday’s tally took the total number of deaths from the virus to 28,819 and cases to 1,909,668 in the country.<br />
<br />
The daily positivity rate declined slightly to 14.85% which was 16.50% on Saturday, according to the Directorate General of Health Services (DGHS). &quot;</div>
<div class="js-selectToQuoteEnd">&nbsp;</div>
</article>
</div>
</div>
<footer class="message-footer">
<div class="message-actionBar actionBar">
<div class="actionBar-set actionBar-set--external">
<a href="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/reply?quote=13560128" class="actionBar-action actionBar-action--reply" title="Reply, quoting this message" rel="nofollow" data-xf-click="quote" data-quote-href="/pdf/posts/13560128/quote">Reply</a>
</div>
</div>
<div class="sv-rating-bar sv-rating-bar--ratings-left js-ratingBar-post13560128 sv-rating-bar--under-controls ">
</div>
<div class="js-historyTarget message-historyTarget toggleTarget" data-href="trigger-href"></div>
</footer>
</div>
</div>
</div>
</article>
<div class="samCodeUnit" data-position="post_below_container_1"><div class="samItem"><center><div id='defence.pk_desktop_category1'></div></center></div></div>
</div>
</div>
</div>
<div class="block">
<div class="block-container block-userActivity">
<h3 class="block-header block-userActivity--header">
Users Who Are Viewing This Thread (Total: 2, Members: 0, Guests: 2)
</h3>
<div class="block-body">
<div class="block-row block-row--minor">
<ul class="listInline listInline--comma">
<li></li>
</ul>
</div>
</div>
</div>
</div>
<form action="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/add-reply" method="post" class="block js-quickReply" data-xf-init="attachment-manager quick-reply ajax-submit draft" data-draft-url="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/draft" data-draft-autosave="20" data-message-container="div[data-type=&#039;post&#039;] .js-replyNewMessageContainer">
<input type="hidden" name="_xfToken" value="1644757746,84f4084b434d7e7e7209d607e7a2d348" />
<div class="block-container">
<div class="block-body">
<div class="message message--quickReply block-topRadiusContent block-bottomRadiusContent">
<div class="message-inner">
<div class="message-cell message-cell--user">
<div class="message-user ">
<div class="message-avatar">
<div class="message-avatar-wrapper">
<span class="avatar avatar--m avatar--default avatar--default--text" data-user-id="0">
<span class="avatar-u0-m"></span>
</span>
</div>
</div>
<span class="message-userArrow"></span>
</div>
</div>
<div class="message-cell message-cell--main">
<div class="message-editorWrapper">
<script class="js-editorToolbars" type="application/json">{"toolbarButtons":{"moreText":{"buttons":["clearFormatting","bold","italic","fontSize","textColor","fontFamily","strikeThrough","underline","xfInlineCode","xfInlineSpoiler"],"buttonsVisible":"5","align":"left","icon":"fa-ellipsis-v"},"moreParagraph":{"buttons":["xfList","align","paragraphFormat"],"buttonsVisible":"3","align":"left","icon":"fa-ellipsis-v"},"moreRich":{"buttons":["insertLink","insertImage","xfSmilie","xfMedia","xfQuote","insertTable","insertHR","insertVideo","xfSpoiler","xfCode"],"buttonsVisible":"6","align":"left","icon":"fa-ellipsis-v"},"moreMisc":{"buttons":["undo","redo","xfBbCode","xfDraft"],"buttonsVisible":"4","align":"right","icon":""}},"toolbarButtonsMD":{"moreText":{"buttons":["bold","italic","fontSize","textColor","fontFamily","strikeThrough","underline","xfInlineCode","xfInlineSpoiler"],"buttonsVisible":"3","align":"left","icon":"fa-ellipsis-v"},"moreParagraph":{"buttons":["xfList","align","paragraphFormat"],"buttonsVisible":"3","align":"left","icon":"fa-ellipsis-v"},"moreRich":{"buttons":["insertLink","insertImage","xfSmilie","insertVideo","xfMedia","xfQuote","insertTable","insertHR","xfSpoiler","xfCode"],"buttonsVisible":"2","align":"left","icon":"fa-ellipsis-v"},"moreMisc":{"buttons":["undo","redo","clearFormatting","xfBbCode","xfDraft"],"buttonsVisible":"1","align":"right","icon":""}},"toolbarButtonsSM":{"moreText":{"buttons":["bold","italic","fontSize","textColor","fontFamily","strikeThrough","underline","xfInlineCode","xfInlineSpoiler"],"buttonsVisible":"2","align":"left","icon":"fa-ellipsis-v"},"moreParagraph":{"buttons":["xfList","align","paragraphFormat"],"buttonsVisible":"1","align":"left","icon":"fa-ellipsis-v"},"moreRich":{"buttons":["insertLink","insertImage","xfSmilie","xfQuote","insertVideo","xfMedia","insertTable","insertHR","xfSpoiler","xfCode"],"buttonsVisible":"3","align":"left","icon":"fa-ellipsis-v"},"moreMisc":{"buttons":["undo","redo","xfBbCode","clearFormatting","xfDraft"],"buttonsVisible":"1","align":"right","icon":""}},"toolbarButtonsXS":{"moreText":{"buttons":["bold","italic","fontSize","textColor","fontFamily","xfList","align","paragraphFormat","strikeThrough","underline","xfInlineSpoiler","xfInlineCode"],"buttonsVisible":"2","align":"left","icon":"fa-ellipsis-v"},"moreParagraph":{"buttons":[],"buttonsVisible":"0","align":"left","icon":"fa-ellipsis-v"},"moreRich":{"buttons":["insertLink","insertImage","xfSmilie","xfQuote","insertVideo","xfMedia","insertTable","insertHR","xfSpoiler","xfCode"],"buttonsVisible":"2","align":"left","icon":"fa-ellipsis-v"},"moreMisc":{"buttons":["undo","redo","xfBbCode","clearFormatting","xfDraft"],"buttonsVisible":"1","align":"right","icon":""}}}</script>
<script class="js-editorToolbarSizes" type="application/json">{"SM":420,"MD":575,"LG":900}</script>
<script class="js-editorDropdowns" type="application/json">{"xfList":{"cmd":"xfList","icon":"fa-list","buttons":["formatOL","formatUL","indent","outdent"],"title":"List"}}</script>
<script class="js-editorLanguage" type="application/json">
		{
			"Align Center": "Align center",
			"Align Left": "Align left",
			"Align Right": "Align right",
			"Align Justify": "Justify text",
			"Align": "Alignment",
			"Alignment": "Alignment",
			"Back": "Back",
			"Bold": "Bold",
			"By URL": "By URL",
			"Clear Formatting": "Remove formatting",
			"Code": "Code",
			"Text Color": "Text color",
			"Decrease Indent": "Outdent",
			"Delete Draft": "Delete draft",
			"Drafts": "Drafts",
			"Drop image": "Drop image",
			"Drop video": "Drop video",
			"Edit Link": "Edit link",
			"Font Family": "Font family",
			"Font Size": "Font size",
			"Normal": "Normal",
			"Heading 1": "Heading 1",
			"Heading 2": "Heading 2",
			"Heading 3": "Heading 3",
			"Increase Indent": "Indent",
			"Inline Code": "Inline code",
			"Insert GIF": "Insert GIF",
			"Insert Horizontal Line": "Insert horizontal line",
			"Inline Spoiler": "Inline spoiler",
			"Insert Image": "Insert image",
			"Insert Link": "Insert link",
			"Insert": "Insert",
			"Italic": "Italic",
			"List": "List",
			"Loading image": "Loading image",
			"Media": "Media",
			"More Text": "More options…",
			"More Paragraph": "More options…",
			"More Rich": "More options…",
			"More Misc": "More options…",
			"Open Link": "Open link",
			"or click": "Or click here",
			"Ordered List": "Ordered list",
			"Paragraph Format": "Paragraph format",
			"Preview": "Preview",
			"Quote": "Quote",
			"Redo": "Redo",
			"Remove": "Remove",
			"Replace": "Replace",
			"Save Draft": "Save draft",
			"Smilies": "Smilies",
			"Something went wrong. Please try again.": "Something went wrong. Please try again or contact the administrator.",
			"Spoiler": "Spoiler",
			"Strikethrough": "Strike-through",
			"Text": "Text",
			"Toggle BB Code": "Toggle BB code",
			"Underline": "Underline",
			"Undo": "Undo",
			"Unlink": "Unlink",
			"Unordered List": "Unordered list",
			"Update": "Update",
			"Upload Image": "Upload image",
			"Uploading": "Uploading",
			"URL": "URL",
			"Insert Table": "Insert table",
			"Table Header": "Table header",
			"Remove Table": "Remove table",
			"Row": "Row",
			"Column": "Column",
			"Insert row above": "Insert row above",
			"Insert row below": "Insert row below",
			"Delete row": "Delete row",
			"Insert column before": "Insert column before",
			"Insert column after": "Insert column after",
			"Delete column": "Delete column",
			"Ctrl": "Ctrl",
			"Shift": "Shift",
			"Alt": "Alt",
			"Insert Video": "Insert video",
			"Upload Video": "Upload video",
			"Width": "Width",
			"Height": "Height",
			"Change Size": "Change size",
			"None": "None",
			"Alternative Text": "Alt text",
			"__lang end__": ""
		}
	</script>
<script class="js-editorCustom" type="application/json">
		{"gallery":{"title":"Gallery embed","type":"fa","value":"camera","option":"yes"}}
	</script>
<script class="js-xfEditorMenu" type="text/template">
		<div class="menu" data-menu="menu" aria-hidden="true"
			data-href="{{href}}"
			data-load-target=".js-xfEditorMenuBody">
			<div class="menu-content">
				<div class="js-xfEditorMenuBody">
					<div class="menu-row">Loading…</div>
				</div>
			</div>
		</div>
	</script>
<textarea name="message_html" class="input js-editor u-jsOnly" data-xf-init="editor" data-original-name="message" data-buttons-remove="xfInsertGif" style="visibility: hidden; height: 137px; " aria-label="Rich text box" data-min-height="100" placeholder="DONOT POST GRAPHIC/BLOODY/DEAD pictures or videos. Will result in an immediate ban.

Write your reply..." data-deferred="off" data-xf-key="r" data-preview-url="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/reply-preview"></textarea>
<input type="hidden" value="" data-bb-code="message" />
<noscript>
		<textarea name="message" class="input" aria-label="Rich text box"></textarea>
	</noscript>
<div class="js-captchaContainer" data-row-type="fullWidth noGutter"></div>
<noscript><input type="hidden" name="no_captcha" value="1" /></noscript>
<div class="formButtonGroup ">
<div class="formButtonGroup-primary">
<button type="submit" class="button--primary button button--icon button--icon--reply"><span class="button-text">
Post reply
</span></button>
</div>
<div class="formButtonGroup-extra">
<button type="button" class="button--link button--multiQuote button button--icon button--icon--quote" style="display: none;" data-xf-init="multi-quote" data-href="/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/multi-quote" data-message-selector=".js-post" data-storage-key="multiQuoteThread" data-add-message="Message added to multi-quote." data-remove-message="Message removed from multi-quote."><span class="button-text">
Insert quotes…
</span></button>
</div>
<input type="hidden" name="last_date" value="1644755775" autocomplete="off" />
<input type="hidden" name="last_known_date" value="1644755775" autocomplete="off" />
<input type="hidden" name="load_extra" value="1" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</form>
<div class="block" data-widget-id="40" data-widget-key="xfes_thread_view_below_quick_reply_similar_threads" data-widget-definition="xfes_similar_threads">
<div class="block-container">
<h3 class="block-header">Similar threads</h3>
<div class="block-body">
<div class="structItemContainer">
<div class="structItem structItem--thread js-inlineModContainer js-threadListItem-728825" data-author="UKBengali">
<div class="structItem-cell structItem-cell--icon">
<div class="structItem-iconContainer">
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--s avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-s" role="img" aria-label="UKBengali">U</span>
</a>
</div>
</div>
<div class="structItem-cell structItem-cell--main" data-xf-init="touch-proxy">
<div class="structItem-title">
<a href="/pdf/threads/zero-covid-19-deaths-in-bangladesh-in-last-24-hours.728825/" class="" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/pdf/threads/zero-covid-19-deaths-in-bangladesh-in-last-24-hours.728825/preview">Zero Covid-19 deaths in Bangladesh in last 24 hours</a>
</div>
<div class="structItem-minor">
<ul class="structItem-parts">
<li><a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a></li>
<li class="structItem-startDate"><a href="/pdf/threads/zero-covid-19-deaths-in-bangladesh-in-last-24-hours.728825/" rel="nofollow"><time class="u-dt" dir="auto" datetime="2021-11-21T15:12:29+0500" data-time="1637489549" data-date-string="Nov 21, 2021" data-time-string="3:12 PM" title="Nov 21, 2021 at 3:12 PM">Nov 21, 2021</time></a></li>
<li><a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a></li>
</ul>
</div>
</div>
<div class="structItem-cell structItem-cell--meta" title="First message reaction score: 0">
<dl class="pairs pairs--justified">
<dt>Replies</dt>
<dd>7</dd>
</dl>
<dl class="pairs pairs--justified structItem-minor">
<dt>Views</dt>
<dd>429</dd>
</dl>
</div>
<div class="structItem-cell structItem-cell--latest">
<a href="/pdf/threads/zero-covid-19-deaths-in-bangladesh-in-last-24-hours.728825/latest" rel="nofollow"><time class="structItem-latestDate u-dt" dir="auto" datetime="2021-11-26T23:19:59+0500" data-time="1637950799" data-date-string="Nov 26, 2021" data-time-string="11:19 PM" title="Nov 26, 2021 at 11:19 PM">Nov 26, 2021</time></a>
<div class="structItem-minor">
<a href="/pdf/members/f-6-enthusiast.202121/" class="username " dir="auto" data-user-id="202121" data-xf-init="member-tooltip">F-6 enthusiast</a>
</div>
</div>
<div class="structItem-cell structItem-cell--icon structItem-cell--iconEnd">
<div class="structItem-iconContainer">
<a href="/pdf/members/f-6-enthusiast.202121/" class="avatar avatar--xxs" data-user-id="202121" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/202/202121.jpg?1644279138" alt="F-6 enthusiast" class="avatar-u202121-s" width="48" height="48" loading="lazy" />
</a>
</div>
</div>
</div>
<div class="structItem structItem--thread js-inlineModContainer js-threadListItem-724659" data-author="UKBengali">
<div class="structItem-cell structItem-cell--icon">
<div class="structItem-iconContainer">
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--s avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-s" role="img" aria-label="UKBengali">U</span>
</a>
</div>
</div>
<div class="structItem-cell structItem-cell--main" data-xf-init="touch-proxy">
<div class="structItem-title">
<a href="/pdf/threads/covid-bangladesh-records-lowest-daily-deaths-in-nearly-7-months.724659/" class="" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/pdf/threads/covid-bangladesh-records-lowest-daily-deaths-in-nearly-7-months.724659/preview">Covid: Bangladesh records lowest daily deaths in nearly 7 months</a>
</div>
<div class="structItem-minor">
<ul class="structItem-parts">
<li><a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a></li>
<li class="structItem-startDate"><a href="/pdf/threads/covid-bangladesh-records-lowest-daily-deaths-in-nearly-7-months.724659/" rel="nofollow"><time class="u-dt" dir="auto" datetime="2021-09-29T20:40:50+0500" data-time="1632930050" data-date-string="Sep 29, 2021" data-time-string="8:40 PM" title="Sep 29, 2021 at 8:40 PM">Sep 29, 2021</time></a></li>
<li><a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a></li>
</ul>
</div>
</div>
<div class="structItem-cell structItem-cell--meta" title="First message reaction score: 0">
<dl class="pairs pairs--justified">
<dt>Replies</dt>
<dd>1</dd>
</dl>
<dl class="pairs pairs--justified structItem-minor">
<dt>Views</dt>
<dd>159</dd>
</dl>
</div>
<div class="structItem-cell structItem-cell--latest">
<a href="/pdf/threads/covid-bangladesh-records-lowest-daily-deaths-in-nearly-7-months.724659/latest" rel="nofollow"><time class="structItem-latestDate u-dt" dir="auto" datetime="2021-09-29T20:41:45+0500" data-time="1632930105" data-date-string="Sep 29, 2021" data-time-string="8:41 PM" title="Sep 29, 2021 at 8:41 PM">Sep 29, 2021</time></a>
<div class="structItem-minor">
<a href="/pdf/members/nang2.173988/" class="username " dir="auto" data-user-id="173988" data-xf-init="member-tooltip">nang2</a>
</div>
</div>
<div class="structItem-cell structItem-cell--icon structItem-cell--iconEnd">
<div class="structItem-iconContainer">
<a href="/pdf/members/nang2.173988/" class="avatar avatar--xxs" data-user-id="173988" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/173/173988.jpg?1450043970" alt="nang2" class="avatar-u173988-s" width="48" height="48" loading="lazy" />
</a>
</div>
</div>
</div>
<div class="structItem structItem--thread js-inlineModContainer js-threadListItem-719455" data-author="UKBengali">
<div class="structItem-cell structItem-cell--icon">
<div class="structItem-iconContainer">
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--s avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-s" role="img" aria-label="UKBengali">U</span>
</a>
</div>
</div>
<div class="structItem-cell structItem-cell--main" data-xf-init="touch-proxy">
<div class="structItem-title">
<a href="/pdf/threads/covid-19-bangladesh-records-241-more-deaths-10-299-new-cases-in-24-hours.719455/" class="" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/pdf/threads/covid-19-bangladesh-records-241-more-deaths-10-299-new-cases-in-24-hours.719455/preview">Covid-19: Bangladesh records 241 more deaths, 10,299 new cases in 24 hours</a>
</div>
<div class="structItem-minor">
<ul class="structItem-parts">
<li><a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a></li>
<li class="structItem-startDate"><a href="/pdf/threads/covid-19-bangladesh-records-241-more-deaths-10-299-new-cases-in-24-hours.719455/" rel="nofollow"><time class="u-dt" dir="auto" datetime="2021-08-08T17:48:32+0500" data-time="1628426912" data-date-string="Aug 8, 2021" data-time-string="5:48 PM" title="Aug 8, 2021 at 5:48 PM">Aug 8, 2021</time></a></li>
<li><a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a></li>
</ul>
</div>
</div>
<div class="structItem-cell structItem-cell--meta" title="First message reaction score: 0">
<dl class="pairs pairs--justified">
<dt>Replies</dt>
<dd>1</dd>
</dl>
<dl class="pairs pairs--justified structItem-minor">
<dt>Views</dt>
<dd>209</dd>
</dl>
</div>
<div class="structItem-cell structItem-cell--latest">
<a href="/pdf/threads/covid-19-bangladesh-records-241-more-deaths-10-299-new-cases-in-24-hours.719455/latest" rel="nofollow"><time class="structItem-latestDate u-dt" dir="auto" datetime="2021-08-08T18:36:12+0500" data-time="1628429772" data-date-string="Aug 8, 2021" data-time-string="6:36 PM" title="Aug 8, 2021 at 6:36 PM">Aug 8, 2021</time></a>
<div class="structItem-minor">
<a href="/pdf/members/cryptic_distortion.199945/" class="username " dir="auto" data-user-id="199945" data-xf-init="member-tooltip">Cryptic_distortion</a>
</div>
</div>
<div class="structItem-cell structItem-cell--icon structItem-cell--iconEnd">
<div class="structItem-iconContainer">
<a href="/pdf/members/cryptic_distortion.199945/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="199945" data-xf-init="member-tooltip" style="background-color: #99cc66; color: #406020">
<span class="avatar-u199945-s" role="img" aria-label="Cryptic_distortion">C</span>
</a>
</div>
</div>
</div>
<div class="structItem structItem--thread js-inlineModContainer js-threadListItem-718788" data-author="UKBengali">
<div class="structItem-cell structItem-cell--icon">
<div class="structItem-iconContainer">
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--s avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-s" role="img" aria-label="UKBengali">U</span>
</a>
</div>
</div>
<div class="structItem-cell structItem-cell--main" data-xf-init="touch-proxy">
<div class="structItem-title">
<a href="/pdf/threads/covid-bangladesh-records-231-more-deaths-14-844-new-cases.718788/" class="" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/pdf/threads/covid-bangladesh-records-231-more-deaths-14-844-new-cases.718788/preview">Covid: Bangladesh records 231 more deaths, 14,844 new cases</a>
</div>
<div class="structItem-minor">
<ul class="structItem-parts">
<li><a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a></li>
<li class="structItem-startDate"><a href="/pdf/threads/covid-bangladesh-records-231-more-deaths-14-844-new-cases.718788/" rel="nofollow"><time class="u-dt" dir="auto" datetime="2021-08-01T18:15:24+0500" data-time="1627823724" data-date-string="Aug 1, 2021" data-time-string="6:15 PM" title="Aug 1, 2021 at 6:15 PM">Aug 1, 2021</time></a></li>
<li><a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a></li>
</ul>
</div>
</div>
<div class="structItem-cell structItem-cell--meta" title="First message reaction score: 0">
<dl class="pairs pairs--justified">
<dt>Replies</dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified structItem-minor">
<dt>Views</dt>
<dd>153</dd>
</dl>
</div>
<div class="structItem-cell structItem-cell--latest">
<a href="/pdf/threads/covid-bangladesh-records-231-more-deaths-14-844-new-cases.718788/latest" rel="nofollow"><time class="structItem-latestDate u-dt" dir="auto" datetime="2021-08-01T18:15:24+0500" data-time="1627823724" data-date-string="Aug 1, 2021" data-time-string="6:15 PM" title="Aug 1, 2021 at 6:15 PM">Aug 1, 2021</time></a>
<div class="structItem-minor">
<a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a>
</div>
</div>
<div class="structItem-cell structItem-cell--icon structItem-cell--iconEnd">
<div class="structItem-iconContainer">
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-s" role="img" aria-label="UKBengali">U</span>
</a>
</div>
</div>
</div>
<div class="structItem structItem--thread js-inlineModContainer js-threadListItem-720741" data-author="UKBengali">
<div class="structItem-cell structItem-cell--icon">
<div class="structItem-iconContainer">
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--s avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-s" role="img" aria-label="UKBengali">U</span>
</a>
</div>
</div>
<div class="structItem-cell structItem-cell--main" data-xf-init="touch-proxy">
<div class="structItem-title">
<a href="/pdf/threads/bangladesh-sees-lowest-daily-covid-19-death-toll-in-nearly-7-weeks.720741/" class="" data-tp-primary="on" data-xf-init="preview-tooltip" data-preview-url="/pdf/threads/bangladesh-sees-lowest-daily-covid-19-death-toll-in-nearly-7-weeks.720741/preview">Bangladesh sees lowest daily Covid-19 death toll in nearly 7 weeks</a>
</div>
<div class="structItem-minor">
<ul class="structItem-parts">
<li><a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a></li>
<li class="structItem-startDate"><a href="/pdf/threads/bangladesh-sees-lowest-daily-covid-19-death-toll-in-nearly-7-weeks.720741/" rel="nofollow"><time class="u-dt" dir="auto" datetime="2021-08-19T23:16:33+0500" data-time="1629396993" data-date-string="Aug 19, 2021" data-time-string="11:16 PM" title="Aug 19, 2021 at 11:16 PM">Aug 19, 2021</time></a></li>
<li><a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a></li>
</ul>
</div>
</div>
<div class="structItem-cell structItem-cell--meta" title="First message reaction score: 0">
<dl class="pairs pairs--justified">
<dt>Replies</dt>
<dd>0</dd>
</dl>
<dl class="pairs pairs--justified structItem-minor">
<dt>Views</dt>
<dd>131</dd>
</dl>
</div>
<div class="structItem-cell structItem-cell--latest">
<a href="/pdf/threads/bangladesh-sees-lowest-daily-covid-19-death-toll-in-nearly-7-weeks.720741/latest" rel="nofollow"><time class="structItem-latestDate u-dt" dir="auto" datetime="2021-08-19T23:16:33+0500" data-time="1629396993" data-date-string="Aug 19, 2021" data-time-string="11:16 PM" title="Aug 19, 2021 at 11:16 PM">Aug 19, 2021</time></a>
<div class="structItem-minor">
<a href="/pdf/members/ukbengali.39767/" class="username " dir="auto" data-user-id="39767" data-xf-init="member-tooltip">UKBengali</a>
</div>
</div>
<div class="structItem-cell structItem-cell--icon structItem-cell--iconEnd">
<div class="structItem-iconContainer">
<a href="/pdf/members/ukbengali.39767/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="39767" data-xf-init="member-tooltip" style="background-color: #cc6633; color: #3d1f0f">
<span class="avatar-u39767-s" role="img" aria-label="UKBengali">U</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="blockMessage blockMessage--none">
<div class="shareButtons shareButtons--iconic" data-xf-init="share-buttons" data-page-url="" data-page-title="" data-page-desc="" data-page-image="">
<span class="shareButtons-label">Share:</span>
<div class="shareButtons-buttons">
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--reddit" data-href="https://reddit.com/submit?url={url}&amp;title={title}">
<i aria-hidden="true"></i>
<span>Reddit</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--pinterest" data-href="https://pinterest.com/pin/create/bookmarklet/?url={url}&amp;description={title}&amp;media={image}">
<i aria-hidden="true"></i>
<span>Pinterest</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--tumblr" data-href="https://www.tumblr.com/widgets/share/tool?canonicalUrl={url}&amp;title={title}">
<i aria-hidden="true"></i>
<span>Tumblr</span>
</a>
<a class="shareButtons-button shareButtons-button--brand shareButtons-button--whatsApp" data-href="https://api.whatsapp.com/send?text={title}&nbsp;{url}">
<i aria-hidden="true"></i>
<span>WhatsApp</span>
</a>
<a class="shareButtons-button shareButtons-button--email" data-href="mailto:?subject={title}&amp;body={url}">
<i aria-hidden="true"></i>
<span>Email</span>
</a>
<a class="shareButtons-button shareButtons-button--share is-hidden" data-xf-init="web-share" data-title="" data-text="" data-url="" data-hide=".shareButtons-button:not(.shareButtons-button--share)">
<i aria-hidden="true"></i>
<span>Share</span>
</a>
<a class="shareButtons-button shareButtons-button--link is-hidden" data-clipboard="{url}">
<i aria-hidden="true"></i>
<span>Link</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="p-body-sidebar">
<center><div id='defence.pk_desktop_sidebar'></div></center>
<br />
<div class="block" data-widget-id="9" data-widget-key="forum_overview_new_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Latest posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/destranator.190772/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="190772" data-xf-init="member-tooltip" style="background-color: #e0c285; color: #8f6b24">
<span class="avatar-u190772-s" role="img" aria-label="Destranator">D</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/israeli-officer-to-be-stationed-in-arab-country-in-historic-first.735305/post-13560184">Israeli officer to be stationed in Arab country in historic first</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Destranator</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:07:00+0500" data-time="1644757620" data-date-string="Feb 13, 2022" data-time-string="6:07 PM" title="Feb 13, 2022 at 6:07 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/middle-east-africa.155/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Middle East &amp; Africa
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/sipra.194768/" class="avatar avatar--xxs" data-user-id="194768" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/194/194768.jpg?1576837528" alt="SIPRA" class="avatar-u194768-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/the-ship-of-ik-is-sinking-maryum-nawaz.735415/post-13560183">The ship of IK is sinking, maryum nawaz.</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: SIPRA</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:06:54+0500" data-time="1644757614" data-date-string="Feb 13, 2022" data-time-string="6:06 PM" title="Feb 13, 2022 at 6:06 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistani-siasat.82/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistani Siasat
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/aryobarzan.193727/" class="avatar avatar--xxs" data-user-id="193727" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/193/193727.jpg?1616244449" alt="aryobarzan" class="avatar-u193727-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/made-in-iran.156164/post-13560181">Made in Iran</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: aryobarzan</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:05:50+0500" data-time="1644757550" data-date-string="Feb 13, 2022" data-time-string="6:05 PM" title="Feb 13, 2022 at 6:05 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/iranian-defence-forum.152/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Iranian Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/viet.140273/" class="avatar avatar--xxs" data-user-id="140273" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/140/140273.jpg?1641470674" alt="Viet" class="avatar-u140273-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/vietnams-viettel-soaring-high-brand-value-is-worth-almost-us-9-billion-still-the-top-telecommunication-brand-in-south-east-asia.735417/post-13560179">Vietnam&#039;s Viettel soaring high - brand value is worth almost US$9 billion, still the top telecommunication brand in South-East Asia</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Viet</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:05:38+0500" data-time="1644757538" data-date-string="Feb 13, 2022" data-time-string="6:05 PM" title="Feb 13, 2022 at 6:05 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/china-far-east.161/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
China &amp; Far East
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/arabianempires-caliphates.178017/" class="avatar avatar--xxs" data-user-id="178017" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/178/178017.jpg?1565440031" alt="ArabianEmpires&amp;Caliphates" class="avatar-u178017-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/saudi-arabia-received-153-additional-us-m1a2-main-battle-tanks-mbts-at-the-end-of-2021.735395/post-13560178">Saudi Arabia received 153 additional US M1A2 Main Battle Tanks MBTs at the end of 2021</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: ArabianEmpires&amp;Caliphates</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:05:34+0500" data-time="1644757534" data-date-string="Feb 13, 2022" data-time-string="6:05 PM" title="Feb 13, 2022 at 6:05 PM">2 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/middle-east-africa.155/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Middle East &amp; Africa
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="16" data-widget-key="pd_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Pakistan Defence Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/trango-towers.180568/" class="avatar avatar--xxs" data-user-id="180568" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/180/180568.jpg?1620944062" alt="Trango Towers" class="avatar-u180568-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/paf-speeds-up-fighter-force-modernisation-with-jf-17-block-iii-gulf-news.733271/post-13560176">PAF speeds up fighter force modernisation with JF-17 Block III- Gulf News</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Trango Towers</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:05:02+0500" data-time="1644757502" data-date-string="Feb 13, 2022" data-time-string="6:05 PM" title="Feb 13, 2022 at 6:05 PM">2 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/jf-17-thunder.108/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
JF-17 Thunder
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/sq8.14956/" class="avatar avatar--xxs" data-user-id="14956" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/14/14956.jpg?1635880669" alt="SQ8" class="avatar-u14956-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pakistan-f-16-discussions-2.15226/post-13560148">Pakistan F-16 Discussions 2</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: SQ8</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T17:46:26+0500" data-time="1644756386" data-date-string="Feb 13, 2022" data-time-string="5:46 PM" title="Feb 13, 2022 at 5:46 PM">21 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/alphapak.187876/" class="avatar avatar--xxs" data-user-id="187876" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/187/187876.jpg?1512422802" alt="alphapak" class="avatar-u187876-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/paf-j10cp-will-perform-flypast-on-23rd-march-2022-l-shaikh-rasheed-ahmed.731889/post-13560098">PAF J10CP - will perform flypast on 23rd March , 2022 l Shaikh Rasheed Ahmed</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: alphapak</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T17:09:40+0500" data-time="1644754180" data-date-string="Feb 13, 2022" data-time-string="5:09 PM" title="Feb 13, 2022 at 5:09 PM">57 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/dreamer.189453/" class="avatar avatar--xxs" data-user-id="189453" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/189/189453.jpg?1525028359" alt="Dreamer." class="avatar-u189453-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/new-fighter-for-paf-doctrine.657721/post-13560055">New fighter for PAF Doctrine?</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Dreamer.</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T16:38:19+0500" data-time="1644752299" data-date-string="Feb 13, 2022" data-time-string="4:38 PM" title="Feb 13, 2022 at 4:38 PM">Today at 4:38 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-air-force.12/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Air Force
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/serenity.2062/" class="avatar avatar--xxs" data-user-id="2062" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/2/2062.jpg?1532508251" alt="serenity" class="avatar-u2062-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pakistan-armys-vt-4-main-battle-tank-updates-discussions.537585/post-13560025">Pakistan Army&#039;s VT-4 Main Battle Tank | Updates &amp; Discussions</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: serenity</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T16:16:00+0500" data-time="1644750960" data-date-string="Feb 13, 2022" data-time-string="4:16 PM" title="Feb 13, 2022 at 4:16 PM">Today at 4:16 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-army.13/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Army
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="17" data-widget-key="pa_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Pakistan Affairs Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/sipra.194768/" class="avatar avatar--xxs" data-user-id="194768" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/194/194768.jpg?1576837528" alt="SIPRA" class="avatar-u194768-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/the-ship-of-ik-is-sinking-maryum-nawaz.735415/post-13560183">The ship of IK is sinking, maryum nawaz.</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: SIPRA</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:06:54+0500" data-time="1644757614" data-date-string="Feb 13, 2022" data-time-string="6:06 PM" title="Feb 13, 2022 at 6:06 PM">A moment ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistani-siasat.82/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistani Siasat
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/hydrabadi_arab.170726/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="170726" data-xf-init="member-tooltip" style="background-color: #29a3a3; color: #051414">
<span class="avatar-u170726-s" role="img" aria-label="hydrabadi_arab">H</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/rs273bn-cleared-for-karachi-circular-railway.735244/post-13560174">Rs273bn cleared for Karachi Circular Railway</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: hydrabadi_arab</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:04:12+0500" data-time="1644757452" data-date-string="Feb 13, 2022" data-time-string="6:04 PM" title="Feb 13, 2022 at 6:04 PM">3 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-economy.18/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Economy
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/asifijaz.157219/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="157219" data-xf-init="member-tooltip" style="background-color: #cccc66; color: #606020">
<span class="avatar-u157219-s" role="img" aria-label="AsifIjaz">A</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/iranian-interior-minister-to-arrive-in-islamabad-on-feb-14.735413/post-13560171">Iranian Interior Minister to arrive in Islamabad on Feb 14</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: AsifIjaz</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:01:47+0500" data-time="1644757307" data-date-string="Feb 13, 2022" data-time-string="6:01 PM" title="Feb 13, 2022 at 6:01 PM">5 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/strategic-foreign-affairs.10/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Strategic &amp; Foreign Affairs
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/sq8.14956/" class="avatar avatar--xxs" data-user-id="14956" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/14/14956.jpg?1635880669" alt="SQ8" class="avatar-u14956-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pakistan-to-take-us-into-confidence-on-pms-russia-visit.735392/post-13560164">Pakistan to take US into confidence on PM’s Russia visit</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: SQ8</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T17:56:31+0500" data-time="1644756991" data-date-string="Feb 13, 2022" data-time-string="5:56 PM" title="Feb 13, 2022 at 5:56 PM">11 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/strategic-foreign-affairs.10/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Strategic &amp; Foreign Affairs
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/sipra.194768/" class="avatar avatar--xxs" data-user-id="194768" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/194/194768.jpg?1576837528" alt="SIPRA" class="avatar-u194768-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/pmln-propaganda-pakistan-economy-a-man-made-disaster-fugitive-finance-minister-and-current-senator-of-pakistan.735256/post-13560157">PMLN Propaganda: Pakistan economy a man made disaster, Fugitive, finance minister and current senator of pakistan</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: SIPRA</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T17:50:59+0500" data-time="1644756659" data-date-string="Feb 13, 2022" data-time-string="5:50 PM" title="Feb 13, 2022 at 5:50 PM">16 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/pakistan-economy.18/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Pakistan Economy
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="18" data-widget-key="mf_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Military Forum Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/combatsurgeon.188223/" class="avatar avatar--xxs" data-user-id="188223" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/188/188223.jpg?1514021586" alt="CombatSurgeon" class="avatar-u188223-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/russian-frigate-fires-at-us-virginia-class-sub-near-kuril-ridge.735383/post-13560051">Russian Frigate fires at US Virginia Class Sub near Kuril Ridge</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: CombatSurgeon</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T16:37:42+0500" data-time="1644752262" data-date-string="Feb 13, 2022" data-time-string="4:37 PM" title="Feb 13, 2022 at 4:37 PM">Today at 4:37 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/naval-warfare.158/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Naval Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/apollon.203443/" class="avatar avatar--xxs" data-user-id="203443" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/203/203443.jpg?1632929963" alt="Apollon" class="avatar-u203443-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/video-nato-ships-sail-in-formation-in-support-of-neptune-strike-2022-pray-for-russia.734653/post-13559895">VIDEO: NATO Ships Sail in Formation in Support of Neptune Strike 2022 [Pray for Russia]</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Apollon</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T14:18:38+0500" data-time="1644743918" data-date-string="Feb 13, 2022" data-time-string="2:18 PM" title="Feb 13, 2022 at 2:18 PM">Today at 2:18 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/naval-warfare.158/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Naval Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/indos.148143/" class="avatar avatar--xxs" data-user-id="148143" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/148/148143.jpg?1643457820" alt="Indos" class="avatar-u148143-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/france-seals-8-1-billion-deal-with-indonesia-to-sell-42-rafale-jets.735292/post-13559553">France seals $8.1 billion deal with Indonesia to sell 42 Rafale jets</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Indos</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T08:14:14+0500" data-time="1644722054" data-date-string="Feb 13, 2022" data-time-string="8:14 AM" title="Feb 13, 2022 at 8:14 AM">Today at 8:14 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/air-warfare.153/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Air Warfare
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/titanium100.194031/" class="avatar avatar--xxs" data-user-id="194031" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/194/194031.jpg?1622537464" alt="Titanium100" class="avatar-u194031-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/defence-expenditure-of-nato-countries-2014-2021.735394/post-13559344">Defence Expenditure of NATO Countries (2014-2021)</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Titanium100</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T03:47:06+0500" data-time="1644706026" data-date-string="Feb 13, 2022" data-time-string="3:47 AM" title="Feb 13, 2022 at 3:47 AM">Today at 3:47 AM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/military-forum.85/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Military Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/waiting.199931/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="199931" data-xf-init="member-tooltip" style="background-color: #6629a3; color: #bf99e6">
<span class="avatar-u199931-s" role="img" aria-label="Waiting">W</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/india-pakistan-conflict-analysis-aims-tactics-strategy-results.667181/post-13558812">India - Pakistan conflict analysis - aims, tactics, strategy, results</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Waiting</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-12T21:43:28+0500" data-time="1644684208" data-date-string="Feb 12, 2022" data-time-string="9:43 PM" title="Feb 12, 2022 at 9:43 PM">Yesterday at 9:43 PM</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/military-history-tactics.11/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Military History &amp; Tactics
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="block" data-widget-id="20" data-widget-key="cd_lat_posts" data-widget-definition="new_posts">
<div class="block-container">
<h3 class="block-minorHeader">
<a href="/pdf/whats-new/posts/?skip=1" rel="nofollow">Country Latest Posts</a>
</h3>
<ul class="block-body">
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/aryobarzan.193727/" class="avatar avatar--xxs" data-user-id="193727" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/193/193727.jpg?1616244449" alt="aryobarzan" class="avatar-u193727-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/made-in-iran.156164/post-13560181">Made in Iran</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: aryobarzan</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:05:50+0500" data-time="1644757550" data-date-string="Feb 13, 2022" data-time-string="6:05 PM" title="Feb 13, 2022 at 6:05 PM">1 minute ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/iranian-defence-forum.152/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Iranian Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/trango-towers.180568/" class="avatar avatar--xxs" data-user-id="180568" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/180/180568.jpg?1620944062" alt="Trango Towers" class="avatar-u180568-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/the-most-powerful-fighters-in-the-world-f-22-raptor-f-35-and-rafale-protect-the-uae-from-the-houthi-militia.735414/post-13560172">The most powerful fighters in the world.. F-22 Raptor, F-35 and Rafale protect the UAE from the Houthi militia</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Trango Towers</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T18:03:11+0500" data-time="1644757391" data-date-string="Feb 13, 2022" data-time-string="6:03 PM" title="Feb 13, 2022 at 6:03 PM">4 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/arab-defence-forum.162/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Arab Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/wergeland.204124/" class="avatar avatar--xxs avatar--default avatar--default--dynamic" data-user-id="204124" data-xf-init="member-tooltip" style="background-color: #993366; color: #df9fbf">
<span class="avatar-u204124-s" role="img" aria-label="Wergeland">W</span>
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/bangladesh-fm-proposes-contact-farming-deal-to-south-sudan.735047/post-13560169">Bangladesh FM proposes contact farming deal to South Sudan</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: Wergeland</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T17:58:06+0500" data-time="1644757086" data-date-string="Feb 13, 2022" data-time-string="5:58 PM" title="Feb 13, 2022 at 5:58 PM">9 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/bangladesh-defence-forum.92/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Bangladesh Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/merzifonlu.183982/" class="avatar avatar--xxs" data-user-id="183982" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/183/183982.jpg?1569538887" alt="merzifonlu" class="avatar-u183982-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/tf-x-turkish-fighter-trainer-aircraft-projects.256669/post-13560165">TF-X Turkish Fighter &amp; Trainer Aircraft Projects</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: merzifonlu</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T17:57:19+0500" data-time="1644757039" data-date-string="Feb 13, 2022" data-time-string="5:57 PM" title="Feb 13, 2022 at 5:57 PM">10 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/turkish-defence-forum.101/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Turkish Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
<li class="block-row">
<div class="contentRow">
<div class="contentRow-figure">
<a href="/pdf/members/silenteagle.203578/" class="avatar avatar--xxs" data-user-id="203578" data-xf-init="member-tooltip">
<img src="/pdf/data/avatars/s/203/203578.jpg?1644716472" alt="SilentEagle" class="avatar-u203578-s" width="48" height="48" loading="lazy" />
</a>
</div>
<div class="contentRow-main contentRow-main--close">
<a href="/pdf/threads/turkey-israel-foil-iran-led-assassination-attempt-on-businessman-in-istanbul.735373/post-13560141">Turkey, Israel foil Iran-led assassination attempt on businessman in Istanbul</a>
<div class="contentRow-minor contentRow-minor--hideLinks">
<ul class="listInline listInline--bullet">
<li>Latest: SilentEagle</li>
<li><time class="u-dt" dir="auto" datetime="2022-02-13T17:41:23+0500" data-time="1644756083" data-date-string="Feb 13, 2022" data-time-string="5:41 PM" title="Feb 13, 2022 at 5:41 PM">26 minutes ago</time></li>
</ul>
</div>
<div class="contentRow-minor contentRow-minor--hideLinks">
<a href="/pdf/forums/turkish-defence-forum.101/">
<span class="iconic-label">
<span class="label label--ajaxCustom" style="">
Turkish Defence Forum
</span>
</span>
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="p-breadcrumbs-wrap p-breadcrumbs-wrap--bottom">
<ul class="p-breadcrumbs p-breadcrumbs--bottom" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://defence.pk" itemprop="item">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/" itemprop="item">
<span itemprop="name">Forums</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/#country-watch.156" itemprop="item">
<span itemprop="name">Country Watch</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="/pdf/forums/bangladesh-defence-forum.92/" itemprop="item">
<span itemprop="name">Bangladesh Defence Forum</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ul>
</div>
<div class="samCodeUnit" data-position="container_breadcrumb_bottom_below"><div class="samItem"><center><div id='defence.pk_desktop_banner'></div></center></div></div>
</div>
</div>
</div> 
<footer class="p-footer" id="footer">
<div class='pdf-footer-padding'>
<div class='pdf-footer'>
<div class='pdf-footer__1'>
<img src="/pdf/styles/xenfocus/pakistan-defence/logo.png" alt='' />
</div>
<div class='pdf-footer__2'>
<h3>About Us</h3>
<p>Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.</p>
<p>Contact us: <a href="mailto:contact@defence.pk">contact@defence.pk</a></p>
</div>
</div>
</div>
<div class="p-footer-inner">
<div class="p-footer-row">
<div class="p-footer-row-main">
<ul class="p-footer-linkList">
<li class='xenfocus-footer-icon'><a href="#" rel="nofollow" data-xf-init="tooltip" title="Customize" data-xenfocus-editor><i class="fa--xf far fa-toggle-on" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="p-footer-row-opposite">
<ul class="p-footer-linkList">
<li><a href="/pdf/misc/contact" data-xf-click="overlay">Contact us</a></li>
<li><a href="/pdf/help/terms/">Terms and rules</a></li>
<li><a href="/pdf/help/privacy-policy/">Privacy policy</a></li>
<li><a href="/pdf/help/">Help</a></li>
<li><a href="https://defence.pk">Home</a></li>
<li><a href="/pdf/forums/-/index.rss" target="_blank" class="p-footer-rssLink" title="RSS"><span aria-hidden="true"><i class="fa--xf far fa-rss" aria-hidden="true"></i><span class="u-srOnly">RSS</span></span></a></li>
</ul>
</div>
</div>
<div class='footer-align'>
<div>
<div class="p-footer-copyright">
<a href="https://xenforo.com" class="u-concealed" dir="ltr" target="_blank" rel="sponsored noopener">Community platform by XenForo<sup>&reg;</sup> <span class="copyright">&copy; 2010-2021 XenForo Ltd.</span></a>
</div>
</div>
<div>
<ul class='xenfocus-social'>
<li><a href='https://www.facebook.com/pakistanidefence/' target='_blank'></a></li>
<li><a href='https://www.instagram.com/defencepk/' target='_blank'></a></li>
<li><a href='https://twitter.com/defence_pk' target='_blank'></a></li>
<li><a href='https://play.google.com/store/apps/details?id=com.tapatalk.defencepkforums&hl=en_US' target='_blank'></a></li>
</ul>
</div>
</div>
</div>
</footer>

<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
<div class="offCanvasMenu-content">
<div class="offCanvasMenu-header">
Menu
<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Close"></a>
</div>
<div class="p-offCanvasRegisterLink">
<div class="offCanvasMenu-linkHolder">
<a href="/pdf/login/" class="offCanvasMenu-link" rel="nofollow" data-xf-click="overlay" data-menu-close="true">
Log in
</a>
</div>
<hr class="offCanvasMenu-separator" />
<div class="offCanvasMenu-linkHolder">
<a href="/pdf/register/" class="offCanvasMenu-link" rel="nofollow" data-xf-click="overlay" data-menu-close="true">
Register
</a>
</div>
<hr class="offCanvasMenu-separator" />
</div>
<div class="js-offCanvasNavTarget"></div>
</div>
</div>

</div> 
</div> 
<div class='focus-editor-wrap'>
<div class='focus-editor-overlay' data-xenfocus-editor></div>
<div class='focus-editor'>
<div class='focus-editor-scroll'>
<div>
<div class='focus-editor__title' data-focus-text='Customize layout'></div>
<div class='focus-editor-panel' data-setting='focus-mobile-navigation-bar' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Mobile navigation bar?' data-setting-desc='Display a navigation bar at the bottom of the site when using a mobile device?'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-fluid' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Fluid width?' data-setting-desc='Enabling this will increase the width of the site so it occupies the width of your browser. Useful for larger screens.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-grid' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Grid layout?' data-setting-desc='If enabled, the forums will be displayed as a grid instead of a table.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-sidebar-sticky' data-setting-default='on'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Sticky sidebar?' data-setting-desc='If enabled, the sidebar will stick to the top of the screen for easy access.'></div>
</div>
<div class='focus-editor-panel' data-setting='focus-sidebar-flip' data-setting-default='off'>
<div class='focus-editor-toggle'><i class='focus-toggle'><i></i></i></div>
<div class='focus-editor-text' data-setting-title='Flip sidebar?' data-setting-desc='Flip the sidebar between the left and right sides.'></div>
</div>
</div>
</div>
<div class='focus-editor-save'>
<button data-xenfocus-editor data-focus-text='Save'></button>
</div>
</div>
</div>
<div class="u-bottomFixer js-bottomFixTarget">
</div>
<div class="u-scrollButtons js-scrollButtons" data-trigger-type="both">
<a href="#top" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf far fa-arrow-up" aria-hidden="true"></i><span class="u-srOnly">Top</span></span></a>
<a href="#footer" class="button--scroll button" data-xf-click="scroll-to"><span class="button-text"><i class="fa--xf far fa-arrow-down" aria-hidden="true"></i><span class="u-srOnly">Bottom</span></span></a>
</div>
<script src="/pdf/js/vendor/jquery/jquery-3.5.1.min.js?_v=4cd77140"></script>
<script src="/pdf/js/vendor/vendor-compiled.js?_v=4cd77140"></script>
<script src="/pdf/js/xf/core-compiled.js?_v=4cd77140"></script>
<script>
	XF.samViewCountMethod = "view";
	XF.samServerTime = 1644757656;
	XF.samItem = ".samItem";
	XF.samCodeUnit = ".samCodeUnit";
	XF.samBannerUnit = ".samBannerUnit";
</script>
<script>
		XF.samAdBlockAction = "message";
		XF.samSupportUsTitle = "Please support us";
		XF.samSupportUsMessage = "Please support us by disabling AdBlocker on our website.";
		XF.samSupportRedirectUrl = '';
		XF.samAdBlockNotice = {
			element: '.p-body-content',
			method: 'prepend',
			content: '<h1>ADs support the running of this site. Please disable.<\/h1>'
		};
		$(function() {
			function hasContentHeight(ad) {
				if (ad.find('[data-xf-init="sam-lazy"]').length) {
					return true;
				}
				var adminActions = ad.find('.samAdminActions');
				var ignoreContent = ad.find('.samIgnoreContent');
				var adsenseUnit = ad.find('ins.adsbygoogle');
				var ignoredHeight = 0;
				if (adminActions.length) {
					ignoredHeight += adminActions.height();
				}
				if (ignoreContent.length) {
					ignoredHeight += ignoreContent.height();
				}
				if (adsenseUnit.length) {
					if (adsenseUnit[0].attributes['data-adsbygoogle-status'] === undefined) {
						return false;
					} else if (adsenseUnit.is(':hidden')) {
						return true;
					}
				}
				return (ad.height() - ignoredHeight) > 0;
			}
			function initDetection() {
				 $('<div class="banner_728x90 ad-banner" />').appendTo('body');
				 var adUnits = $(XF.samCodeUnit + ' ' + XF.samItem + ':not(.samLazyLoading)' + ',' + XF.samBannerUnit + ' ' + XF.samItem + ':not(.samLazyLoading)');
				 if (adUnits.length && ($('.banner_728x90.ad-banner').is(':hidden') || XF.samCoreLoaded === undefined)) {
					  if (XF.samAdBlockAction == 'backup' || XF.samAdBlockAction == 'message') {
						   adUnits.each(function() {
								if (!hasContentHeight($(this)) && $(this).find('> a img[data-src]').length == 0) {
									 if (XF.samAdBlockAction == 'backup') {
										  var backup = $(this).find('.samBackup');
										  if (backup.length) {
											   backup.find('img').each(function() {
													$(this).attr('src', $(this).data('src'));
											   });
											   backup.fadeIn();
										  }
									 } else {
										  $('<div class="samSupportUs" />').html(XF.samSupportUsMessage).prependTo($(this));
									 }
								}
						   });
					  } else {
						   var adsBlocked = 0;
						   adUnits.each(function() {
								if (!hasContentHeight($(this))) {
									 adsBlocked += 1;
								};
						   });
						   if (adsBlocked) {
							   if (XF.samAdBlockAction == 'notice') {
								   var content = XF.samSupportUsMessage;
								   if (XF.samAdBlockNotice.content) {
									   content = XF.samAdBlockNotice.content;
								   }
								   var notice = $('<div id="samNotice" />');
								   notice.prepend('<a role="button" id="samDismiss">×</a>');
								   notice.append('<span>' + content + '</span>');
								   if (XF.samAdBlockNotice.method == 'prepend') {
									   notice.prependTo(XF.samAdBlockNotice.element);
								   } else {
									   notice.appendTo(XF.samAdBlockNotice.element);
								   }
								   notice.fadeIn('slow');
								   XF.activate(notice);
								   $('body').addClass('samAdBlockDetected');
							   } else {
								   var pUrl = window.location.href;
								   var rUrl = XF.samSupportRedirectUrl;
								   if (rUrl && pUrl.indexOf(rUrl) === -1) {
									   window.location.href = rUrl;
									   return;
								   }
								   var $overlay = XF.getOverlayHtml({
									   title: XF.samSupportUsTitle,
									   dismissible: false,
									   html: '<div class="blockMessage">' + XF.samSupportUsMessage + '</div>'
								   });
								   var overlay = new XF.Overlay($overlay, {
									   backdropClose: false,
									   keyboard: false,
									   escapeClose: false,
									   className: 'samSupportUsOverlay'
								   });
								   overlay.show();
								   $('head').append('<style>::-webkit-scrollbar{display: none;}</style>');
								   $('.samSupportUsOverlay').css('background-color', 'black').fadeTo('slow', 0.95);
							   }
						   }
					  }
				 }
			}
			$(document).on('click', '#samDismiss', function() {
				 $(this).parent('#samNotice').fadeOut();
				 $('body').removeClass('samAdBlockDetected');
			});
			$(document).on('samInitDetection', function() {
				initDetection();
			});
			$(document).trigger('samInitDetection');
		});
	</script>
<script>
	$(function() {
		var backupAds = $('div[data-ba]');
		if (backupAds.length) {
			backupAds.each(function() {
				var ad = $(this);
				if (ad.find('ins.adsbygoogle').is(':hidden')) {
					 XF.ajax('GET', XF.canonicalizeUrl('index.php?sam-item/' + ad.data('ba') + '/get-backup'), {}, function(data) {
						 if (data.backup) {
							 ad.html(data.backup);
						 }
					 }, { skipDefault: true, global: false});
				}
			});
		}
	});
</script>
<script>
	$(".flags").on('touch click', function (){
		if(event.handled === false) return
		event.stopPropagation();
        event.preventDefault();
        event.handled = true;
		
		var $title = $(this).find(".data-original-title");
		if (!$title.length) {
			$(this).append('<span class="data-original-title">' + $(this).attr("data-original-title") + '</span>');
		} else {
			$title.remove();
		}
	});
</script>
<script src="/pdf/js/siropu/am/core.min.js?_v=4cd77140"></script>
<script src="/pdf/js/xf/message.min.js?_v=4cd77140"></script>
<script src="/pdf/js/xf/editor-compiled.js?_v=4cd77140"></script>
<script src="/pdf/js/xfmg/editor.min.js?_v=4cd77140"></script>
<script>

jQuery.extend(XF.config, {
	contentrating : {
		tooltipDelay: 400,
		menuDelay: 100,
	}
});

</script>
<script>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</script>
<form style="display:none" hidden="hidden">
<input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" />
</form>
<script type="text/template" id="xfReactTooltipTemplate">
		<div class="tooltip-content-inner">
			<div class="reactTooltip">
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon7 sv-rating-type-icon--sprite sv-rating-type-icon--sprite7  "
			alt="Positive Rating"
			width="16" height="16"
			title="Positive Rating"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon8 sv-rating-type-icon--sprite sv-rating-type-icon--sprite8  "
			alt="Negative Rating"
			width="16" height="16"
			title="Negative Rating"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon1 sv-rating-type-icon--sprite sv-rating-type-icon--sprite1  "
			alt="Like"
			width="32" height="32"
			title="Like"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon2 sv-rating-type-icon--sprite sv-rating-type-icon--sprite2  "
			alt="Love"
			width="32" height="32"
			title="Love"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon3 sv-rating-type-icon--sprite sv-rating-type-icon--sprite3  "
			alt="Haha"
			width="32" height="32"
			title="Haha"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon4 sv-rating-type-icon--sprite sv-rating-type-icon--sprite4  "
			alt="Wow"
			width="32" height="32"
			title="Wow"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon5 sv-rating-type-icon--sprite sv-rating-type-icon--sprite5  "
			alt="Sad"
			width="32" height="32"
			title="Sad"
			aria-hidden="true"></div></div>
				
					<div class="sv-rating-type  sv-rating-type--icon-only"><div class="sv-rating-type__icon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			class="sv-rating-type-icon  sv-rating-type-icon6 sv-rating-type-icon--sprite sv-rating-type-icon--sprite6  "
			alt="Angry"
			width="32" height="32"
			title="Angry"
			aria-hidden="true"></div></div>
				
			</div>
		</div>
	</script>
<script>

$(document).ready(function(){
	var html = $('#XF');
	
	
		// Advanced search menu
		$('.focus-search-advanced').on('click', function(){ html.toggleClass('focus-search-menu-active'); });
		$('.focus-search-flex input').on('focus', function(){ html.addClass('focus-search-menu-active'); });
		$(document).on('click', function() { html.removeClass('focus-search-menu-active'); });
		$('.focus-wrap-search').on('click', function(event){ event.stopPropagation(); });
	

	
		$("[data-xenfocus-editor]").hover(function() {
			html.addClass('focus-picker--loaded');
		});
		// xenfocus editor: open and close with data-xenfocus-editor
		$("[data-xenfocus-editor]").on('click', function(event){
			html.toggleClass('focus-editor-open').addClass('focus-picker--loaded');
			event.preventDefault();
		});
		// ..and close by pressing ESC
		$(document).keyup(function(e) {
			if (e.keyCode === 27){
				html.removeClass('focus-editor-open');
			}
		});
		
		$('.focus-editor-panel').each(function(){
			// This value is used for localstorage names and class names.
			var settingName = $(this).attr('data-setting');
			var settingDefault = $(this).attr('data-setting-default');
			var settingChoice = localStorage.getItem(settingName);
			if(settingChoice === 'on'){
				$(this).attr('data-setting-status','on');
			} else if(settingChoice === 'off') {
				$(this).attr('data-setting-status','off');
			} else {
				if(settingDefault === 'on'){
					$(this).attr('data-setting-status','on');
				} else{
					$(this).attr('data-setting-status','off');
				}
			}
		});
		// Change the class and localstorage when the toggle is clicked
		$('.focus-editor-panel').on('click', function(){
			var settingName = $(this).attr('data-setting');
			var settingStatus = $(this).attr('data-setting-status');
			if(settingStatus === 'on'){
				html.removeClass(settingName);
				localStorage.setItem(settingName, 'off');
				$(this).attr('data-setting-status', 'off');
			} else {
				html.addClass(settingName);
				localStorage.setItem(settingName, 'on');
				$(this).attr('data-setting-status', 'on');
			}
		});
	
});

	

</script>
<script type="application/ld+json">
				{
    "@context": "https://schema.org",
    "@type": "DiscussionForumPosting",
    "@id": "https://defence.pk/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/",
    "headline": "Covid-19: Bangladesh logs 28 more deaths, 4,838 new cases in a day",
    "articleBody": "As expected with strong natural immunity and nearly all \"vulnerable\" double-jabbed, recorded deaths this time round rose to around 1/10th that of the Indian Delta peak in August...",
    "articleSection": "Bangladesh Defence Forum",
    "author": {
        "@type": "Person",
        "name": "UKBengali"
    },
    "datePublished": "2022-02-13T12:36:15+00:00",
    "dateModified": "2022-02-13T12:36:15+00:00",
    "interactionStatistic": {
        "@type": "InteractionCounter",
        "interactionType": "https://schema.org/ReplyAction",
        "userInteractionCount": 0
    },
    "publisher": {
        "@type": "Organization",
        "name": "Pakistan Defence"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://defence.pk/pdf/threads/covid-19-bangladesh-logs-28-more-deaths-4-838-new-cases-in-a-day.735416/"
    }
}
			</script>
<script type="text/javascript" src="//m2d.m2.ai/pg.defence.js" async></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dce4a0cd8745a82","token":"1161b6d62be14e3b872b8be97466fe7f","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
