<!DOCTYPE html>
<html id="XenForo" lang="en-US" dir="LTR" class="Public NoJs GalleryLazyLoader XenBase LoggedOut NoSidebar   RightSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://defence.pk/pdf/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://defence.pk/pdf/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>China Economy Seen Headed for Deeper Contraction on Factory Drop</title>

	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=12&amp;dir=LTR&amp;d=1583072859" />
	<link rel="stylesheet" href="css.php?css=bb_code,cta_featuredthreads,dark_postrating,discussion_list,facebook,login_bar,message,message_user_info,similar_threads,thread_view,xb,xb_footer_layouts,xb_message,xb_quicksearch_nav,xb_scroll_buttons,xb_social_links,xb_top_bar,xengallery_tab_links&amp;style=12&amp;dir=LTR&amp;d=1583072859" />


	
	
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:400,700" rel="stylesheet"> 
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">


	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65577701-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
	
		gtag('config', 'UA-65577701-1', {
			// <!-- slot: ga_config_start -->
			
			
		});
	</script>

		<script src="js/jquery/jquery-1.11.0.min.js"></script>	
		
	<script src="js/xenforo/xenforo.js?_v=fb3bfa9b"></script>









<script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script>


	
	
	<link rel="apple-touch-icon" href="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS feed for Pakistan Defence" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://defence.pk/pdf/threads/china-economy-seen-headed-for-deeper-contraction-on-factory-drop.655341/" />
	
    
    <meta name="description" content="China’s economy could be heading for a worse-than-expected first-quarter contraction after the country’s manufacturing sector reported activity was at..." />
	
	<!-- explicit open graph image -->
	
	
	<!-- advanced open graph images -->
	
	<!-- fallback open graph images -->
	
	<meta property="og:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />

	<!-- basic open graph meta -->
	<meta property="og:site_name" content="Pakistan Defence" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://defence.pk/pdf/threads/china-economy-seen-headed-for-deeper-contraction-on-factory-drop.655341/" />
	<meta property="og:title" content="China Economy Seen Headed for Deeper Contraction on Factory Drop" />
	<meta property="og:description" content="China’s economy could be heading for a worse-than-expected first-quarter contraction after the country’s manufacturing sector reported activity was at..." />
	
	<meta property="fb:app_id" content="1409522542615664" />
	<meta property="fb:admins" content="502535135" />
	
	
	<!-- open graph video support -->
	
	<!-- twitter card support -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@defencedotpk" />
	<meta name="twitter:creator" content="@defencedotpk" />
	<meta name="twitter:title" content="China Economy Seen Headed for Deeper Contraction on Factory Drop" />
	<meta name="twitter:description" content="China’s economy could be heading for a worse-than-expected first-quarter contraction after the country’s manufacturing sector reported activity was at..." />
	<meta name="twitter:image" content="https://defence.pk/pdf/styles/defencepk/xenforo/logo.og.png" />
	
	<!-- twitter player support -->
	
	

</head>

<body class="node161 node188 SelectQuotable">


<div class="xbOffCanvasContainer">



	
		


	<script>
	XenForo.LoginBar = function(a){};
	</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				
				<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed noOutline">Log in</a></label>  / <a href="register/">Register</a>
				
			</h3>
			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	



<div id="headerMover">


<div class="xbTopBar">
	<div class="pageWidth">
		<div class="pageContent">
		
		
			<ul class="xbLeftside">
				<li>Sunday, March 1, 2020</li>
			</ul>
		
		
		
		<ul class="xbRightside">
			
			
						
			
			
			
			
			<li class="mainTopLink">
<a href="https://www.facebook.com/pakistanidefence/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i>
<a href="https://www.instagram.com/defencepk/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i>
<a href="https://twitter.com/defencedotpk" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
</a></li>
			
<li class="mainTopLink navTabs customUserPanel">

	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl"><a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i></i> <span class="xbVisitorText">Log in</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
					<a href="register/" class="navLink"><i class="fa fa-user-plus fa-fw"></i></i> <span class="xbVisitorText">Register</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>

</li>
		</ul>
			</div>	
	</div>
</div>
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			



<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>

			
			<div id="logo">
				<a href="https://defence.pk">
					<span></span>
					
					<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		



<div id="navigation" class="pageWidth ">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menu</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Recent Posts"> <i class="fa fa-commenting fa-fw"></i><span>Recent Posts</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	
		<li class="navTab xbNavLogo"><a href="https://defence.pk" class="navLink">
				<span></span>
				
				<img src="styles/defencepk/xenforo/logo.png" class="desktopLogo" alt="Pakistan Defence" />
				
				
			</a>
		</li>
	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://defence.pk" class="navLink">Home</a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected Popup PopupControl PopupClosed">
			
				
				<a href="https://defence.pk/pdf/" class="navLink">Forums</a>
			
				<a href="https://defence.pk/pdf/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="selectedMenu Menu JsOnly tabMenu forumsTabLinks">
				

				
					<div class="primaryContent menuHeader">
						<h3>Pakistan Defence Forum</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						

	<li><a href="threads/featured-archive">Featured Threads Archive</a></li>



	<li><a href="threads/featured">Featured Threads</a></li>

						






   
      
         
      
      

     

      <li><a href="find-new/posts?mode=recent&amp;recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  









  

  
     
        
     
       
        
         
     

    

  <li><a href="find-new/posts?recent=1" rel="nofollow"> Recent Posts and Threads </a></li>
  

<li><a href="spy/">Live Posts</a></li>
					
					</ul>
				
				</div>
			</li>
		
		
			<a href="https://defence.pk/pdf/find-new/posts?mode=recent&recent=1" class="navLink">Explore</a>
				<a href="https://defence.pk/pdf/spy/" class="navLink">Live</a>
				<a href="https://defence.pk/pdf/threads/featured" class="navLink">Featured</a>
				
		<!-- extra tabs: middle -->
		
		
			
			
			<li class="navTab xengallery  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
				<a href="https://defence.pk/pdf/media/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu xengalleryTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Media</h3>
						<div class="muted">Quick Links</div>
					</div>
					

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
				
				</div>
			</li>
			
		
			
			
			<li class="navTab postRatings  Popup PopupControl PopupClosed">
			
			
				<a href="post-ratings/" class="navLink">Post Ratings</a>
				<a href="post-ratings/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu postRatingsTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Post Ratings</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			
			<li class="navTab members  Popup PopupControl PopupClosed">
			
			
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
				<a href="https://defence.pk/pdf/members/" class="SplitCtrl" rel="Menu"></a>
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class=" Menu JsOnly tabMenu membersTabLinks">
				
				
					<div class="primaryContent menuHeader">
						<h3>Members</h3>
						<div class="muted">Quick Links</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">New Profile Posts</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		
			
		<li class="navTab searchMini Popup PopupControl PopupClosed">		
			<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> <span class="xbSearchText">Search</span></a>
					<div class="Menu xbSearchPopup">
						
<div id="searchBar" class="pageWidth">
	
	<fieldset id="QuickSearchNav">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<input type="search" name="keywords" value="" class="textCtrl" placeholder="Search..." title="Enter your search and hit enter" id="QuickSearchQuery" />	
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> -->			
			</div>
			
			<div class="secondaryContent secondaryControls">				
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Search titles only</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Posted by Member:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Separate names with a comma.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Newer Than:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							
								<li><label title="Search only China Economy Seen Headed for Deeper Contraction on Factory Drop"><input type="checkbox" name="type[post][thread_id]" value="655341"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Search this thread only</label></li>
							
								<li><label title="Search only China &amp; Far East"><input type="checkbox" name="nodes[]" value="161"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Search this forum only</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Display results as threads</label></li>
	</ul></li>
							
						</ul></dd>
					</dl>
					
				</div>
				<div class="ctrlUnit sectionFooter submitUnit">

						<input type="submit" value="Search" class="button primary Tooltip" title="Find Now" />
						<a href="search/" class="button moreOptions Tooltip" title="Advanced Search">More...</a>
				

				<div id="commonSearches"><span class="button"><i class="fa fa-caret-down" aria-hidden="true"></i></span>
				<ul class="primaryContent blockLinksList">
									
				<!-- block: useful_searches -->
				<li><a href="find-new/posts?recent=1" rel="nofollow">Recent Posts</a></li>
				
				<!-- end block: useful_searches -->
				</ul>
				</div>
				
				</div>
				
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
					</div>
		</li>
			
		
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menu</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
					
				
</div>
</div>





<span class="helper"></span>
			
		</nav>	
	</div>
</div>

	


	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
						
						
						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-161" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk" class="crumb" rel="up" itemprop="url"><span itemprop="title">Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://defence.pk/pdf/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/#world-affairs-forum.188" class="crumb" rel="up" itemprop="url"><span itemprop="title">World Affairs Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://defence.pk/pdf/forums/china-far-east.161/" class="crumb" rel="up" itemprop="url"><span itemprop="title">China &amp; Far East</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

					
						<!--[if lt IE 8]>
							<p class="importantMessage">You are using an out of date browser. It  may not display this or other websites correctly.<br />You should upgrade or use an <a href="https://www.google.com/chrome/browser/" target="_blank">alternative browser</a>.</p>
						<![endif]-->

						
						
	

	
						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>

	

	
        
    
China Economy Seen Headed for Deeper Contraction on Factory Drop
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Discussion in '<a href="forums/china-far-east.161/">China &amp; Far East</a>' started by <a href="members/f-22raptor.158130/" class="username" dir="auto">F-22Raptor</a>, <a href="threads/china-economy-seen-headed-for-deeper-contraction-on-factory-drop.655341/"><abbr class="DateTime" data-time="1583083943" data-diff="1730" data-datestring="Mar 1, 2020" data-timestring="10:32 PM">Mar 1, 2020 at 10:32 PM</abbr></a>.
</p>
							</div>
						
						
						
						
						
<div class="addthis_inline_share_toolbox_aizn"></div>
						
						<!-- main template -->
						



























	






<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageAlternate" id="messageList">
		
			
				



<li id="post-12121869" class="message   threadStarter  " data-author="F-22Raptor">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="threads/china-economy-seen-headed-for-deeper-contraction-on-factory-drop.655341/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1583083943" data-diff="1730" data-datestring="Mar 1, 2020" data-timestring="10:32 PM">Mar 1, 2020 at 10:32 PM</abbr></a>
			
		</span>
		
		<span class="rightSide">
			<a href="threads/china-economy-seen-headed-for-deeper-contraction-on-factory-drop.655341/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/12121869/permalink">#1</a>
	
		</span>
		
	</div>


	<div class="xbMessageHelper">
	
	


<div class="messageUserInfo">
<div class="messageUserBlock  xbOnlineRegular">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/f-22raptor.158130/" class="avatar Av158130m" data-avatarhtml="true"><img src="data/avatars/m/158/158130.jpg?1521404465" width="96" height="96" alt="F-22Raptor" /></a>
			
			
<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/f-22raptor.158130/" class="username" dir="auto"><span class="style14">F-22Raptor</span></a>
			<em class="userTitle">SENIOR MEMBER</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				<div class="customRank">

	
		<img src="/pdf/styles/default/xenforo/ranks/Brigadier.jpg" />
	

</div>
				
					<dl class="pairsJustified xbMessages">
						<dt>Messages:</dt>
						<dd><a href="search/member?user_id=158130" class="concealed" rel="nofollow">5,117</a></dd>
					</dl>
				
				




				
				
				
				
				
				</div>
				
				
					<dl class="pairsJustified xbJoinDate">
						<dt>Joined:</dt>
						<dd>Jun 19, 2014</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
			
<dl class="pairsJustified">


<dt>Ratings:</dt> 

<dd><span class="dark_postrating_positive">+3</span>
	 / 

	<span class="dark_postrating_neutral">7,256</span>
	 / 

<span class="dark_postrating_negative">-1</span>
</dd>
</dl>
			
			
			
			
				
					
				
					
				
					
				
					
						
							<dl class="pairsJustified userField_countryfg xbCustomField">
								<dt>Country:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Country: United States" /></dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_locationfg xbCustomField">
								<dt>Location:</dt>
								<dd><img src="/pdf/styles/default/xenforo/flags2/us.GIF" alt="United States" title="Location: United States" /></dd>
							</dl>
						
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
		
		
		<div class="messageContent">
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					

<div class="my_responsive_add">
       <div style="min-height: 125px; margin-bottom: 2px; margin-left: 4px; float: right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef - Post1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5368001980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


					China’s economy could be heading for a worse-than-expected first-quarter contraction after the country’s manufacturing sector reported activity was at a record low in February due to the coronavirus outbreak.<br />
<br />
The manufacturing purchasing managers’ index <a href="https://www.bloomberg.com/news/articles/2020-02-29/china-feb-manufacturing-pmi-at-35-7-est-45-0" target="_blank" class="externalLink" rel="nofollow">plunged</a> to 35.7 in February from 50 the previous month, according to data released by the National Bureau of Statistics on Saturday. Even before that data, the <a href="https://www.bloomberg.com/news/terminal/Q6ADDYDWX2PU" target="_blank" class="externalLink" rel="nofollow">median forecast</a> was that the economy would shrink in the three months through March from the last quarter of 2019, and the surprisingly weak data prompted further cuts to that view.<br />
<br />
Gross domestic product may now shrink by 2.5% in the first quarter from the previous period, Nomura Holdings Inc. economists led by Lu Ting said in a report on Saturday after the data release. That was a cut from their previous forecast of -1.5% in a Bloomberg survey last week. Standard Chartered Plc already expected a -1.5% contraction before the data, while Australia &amp; New Zealand Banking Group Ltd. is forecasting a 2% drop, according to reports after the release.<br />
<br />
If the economy was to contract, it would be the first time that has happened in comparable data back to 2011.<br />
<br />
<a href="https://www.bloomberg.com/news/articles/2020-02-29/coronavirus-may-cause-6-contraction-in-china-s-gdp-pimco-says" target="_blank" class="externalLink" rel="nofollow">6% annualized drop </a>in China’s first-quarter gross domestic product. Pimco’s view gels with Goldman Sachs Group Inc. economists who said in a report Friday that global GDP will shrink on a quarterly basis in the first two quarters of this year before rebounding in the second half.<br />
<br />
The factory PMI data may improve in March, CICC analysts including Yue Yan wrote in a note on Saturday.<br />
<br />
“Strenuous containment measures were taken after the outbreak of COVID-19, which understandably dampened economic activities in the short term,” they wrote. “With the outbreak gradually under control, government agencies have been clearing the unwanted obstacles for production resumption.”<br />
<br />
Nomura’s Lu also expects the March PMIs to rebound, but says activity data will be zero or negative as businesses won’t be 100% back.<br />
<br />
On a year-on-year comparison, the median <a href="https://www.bloomberg.com/news/terminal/Q6ADDYDWX2PU" target="_blank" class="externalLink" rel="nofollow">forecast</a> for first-quarter GDP growth is 4.3%. That was before Saturday’s data. Nomura and ANZ both now see it rising 2%, while Standard Chartered expects a 2.8% expansion.<br />
<br />
<a href="https://www.bloomberg.com/news/articles/2020-03-01/china-economy-seen-headed-for-deeper-contraction-on-factory-drop" target="_blank" class="externalLink" rel="nofollow">https://www.bloomberg.com/news/arti...headed-for-deeper-contraction-on-factory-drop</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
		
		
	</div>

	
	
	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PDF Post 1 Leader Res -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="8368717186"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




	
	</div>
	
	
		
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
				
				
				<div class="privateControlsDefault">
				
				
				
				
				
				
				
				
				
				
				
				</div>
			<div class="privateControlsMenu">
				
			</div>
			
			</div>
			
			<div class="publicControls">
				
				
				
				
				
			</div>
		</div>
	
	
	
	
</li>


			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="OverlayTrigger concealed element">(You must log in or sign up to reply here.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Show hidden content by ">Show Ignored Content</a></div>

			
	</div>











<div class="discussionList section sectionMain similarThreads">
	

	<dl class="sectionHeaders">
		<dd class="main">
			<span>Similar Threads</span>
		</dd>
		
	</dl>

	<ol class="discussionListItems">
	
		
			

			<li id="thread-143883" class="discussionListItem visible  " data-author="CorporateAffairs">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/corporateaffairs.133507/" class="avatar Av133507s" data-avatarhtml="true"><img src="data/avatars/s/133/133507.jpg?1317203408" width="48" height="48" alt="CorporateAffairs" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/china-factory-output-drops-miserably.143883/"
								class="PreviewTooltip"
								data-previewUrl="threads/china-factory-output-drops-miserably.143883/preview">China factory output drops miserably</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/corporateaffairs.133507/" class="username" dir="auto" title="Thread starter">CorporateAffairs</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Nov 30, 2011</span></a></span><span class="containerName">, in forum: <a href="forums/world-affairs.59/" class="forumLink">World Affairs</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>32</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>2,167</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/faithfulguy.21732/" class="username" dir="auto">faithfulguy</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Dec 1, 2011 at 11:16 AM">Dec 1, 2011</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-321241" class="discussionListItem visible  " data-author="atatwolf">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/atatwolf.140984/" class="avatar Av140984s" data-avatarhtml="true"><img src="data/avatars/s/140/140984.jpg?1446651100" width="48" height="48" alt="atatwolf" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/7-signs-chinas-economy-is-headed-for-collapse.321241/"
								class="PreviewTooltip"
								data-previewUrl="threads/7-signs-chinas-economy-is-headed-for-collapse.321241/preview">7 Signs China's Economy Is Headed For Collapse</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/atatwolf.140984/" class="username" dir="auto" title="Thread starter">atatwolf</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Jun 28, 2014</span></a></span><span class="containerName">, in forum: <a href="forums/world-affairs.59/" class="forumLink">World Affairs</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>63</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>5,433</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/goetterdaemmerung.134916/" class="username" dir="auto">Götterdämmerung</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Jul 19, 2014 at 5:31 PM">Jul 19, 2014</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-386946" class="discussionListItem visible  " data-author="TaiShang">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/taishang.156618/" class="avatar Av156618s" data-avatarhtml="true"><img src="data/avatars/s/156/156618.jpg?1474973207" width="48" height="48" alt="TaiShang" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/heading-for-stable-growth-new-direction-for-chinas-economy.386946/"
								class="PreviewTooltip"
								data-previewUrl="threads/heading-for-stable-growth-new-direction-for-chinas-economy.386946/preview">Heading for Stable Growth:  New Direction for China's Economy</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/taishang.156618/" class="username" dir="auto" title="Thread starter">TaiShang</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Jul 20, 2015</span></a></span><span class="containerName">, in forum: <a href="forums/china-far-east.161/" class="forumLink">China &amp; Far East</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>0</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>558</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/taishang.156618/" class="username" dir="auto">TaiShang</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Jul 20, 2015 at 12:25 PM">Jul 20, 2015</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-401795" class="discussionListItem visible  " data-author="Black Alloy">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/black-alloy.169817/" class="avatar Av169817s" data-avatarhtml="true"><img src="styles/defencepk/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Black Alloy" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/is-chinas-economy-heading-for-a-crash.401795/"
								class="PreviewTooltip"
								data-previewUrl="threads/is-chinas-economy-heading-for-a-crash.401795/preview">Is China's economy heading for a crash?</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/black-alloy.169817/" class="username" dir="auto" title="Thread starter">Black Alloy</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">Oct 7, 2015</span></a></span><span class="containerName">, in forum: <a href="forums/world-affairs.59/" class="forumLink">World Affairs</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>10</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>766</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/annoyingorange.138814/" class="username" dir="auto">AnnoyingOrange</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="Oct 7, 2015 at 12:23 PM">Oct 7, 2015</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
			

			<li id="thread-428846" class="discussionListItem visible  " data-author="onebyone">
				
				<div class="listBlock posterAvatar">
					<span class="avatarContainer">
						<a href="members/onebyone.158593/" class="avatar Av158593s" data-avatarhtml="true"><img src="data/avatars/s/158/158593.jpg?1427617875" width="48" height="48" alt="onebyone" /></a>
						
					</span>
				</div>
				
				
				<div class="listBlock main">
					<div class="titleText">
						<h3 class="title">
							
							<a href="threads/china-factory-gauge-firms-as-stimulus-stabilizes-economy.428846/"
								class="PreviewTooltip"
								data-previewUrl="threads/china-factory-gauge-firms-as-stimulus-stabilizes-economy.428846/preview">China Factory Gauge Firms as Stimulus Stabilizes Economy</a>
						</h3>
						
						
						<div class="secondRow">
							<div class="posterDate muted">
								<a href="members/onebyone.158593/" class="username" dir="auto" title="Thread starter">onebyone</a><span class="startDate">,
								<a class=""><span class="DateTime" title="">May 1, 2016</span></a></span><span class="containerName">, in forum: <a href="forums/china-far-east.161/" class="forumLink">China &amp; Far East</a>
							</div>
						</div>
						
					</div>
				</div>

				
				<div class="listBlock stats pairsJustified" title="Members who thanked the first message: 0">
					<dl class="major"><dt>Replies:</dt> <dd>1</dd></dl>
					<dl class="minor"><dt>Views:</dt> <dd>504</dd></dl>
				</div>

				<div class="listBlock lastPost">
					
						<dl class="lastPostInfo">
							<dt><a href="members/ahojunk.164487/" class="username" dir="auto">ahojunk</a></dt>
							<dd class="muted"><a class="dateTime"><span class="DateTime" title="May 1, 2016 at 11:33 AM">May 1, 2016</span></a></dd>
						</dl>
					
				</div>
				
			</li>
		
	
	</ol>

	<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Loading...</span>
		</div>
	</div>
</div>
</div>



<div class="section membersOnline userList">		
	<div class="secondaryContent">
		<div class="sectionFooter">Currently Active Users Viewing This Thread:  <span class="footnote">8 (Users: 1, Guests: 7)</span></div>
		
		
			
			<ol class="listInline">
				
				   <li>
				        
				            <a href="members/truthseeker.12119/" class="username"><a href="members/truthseeker.12119/" class="username" dir="auto"><span class="style11">TruthSeeker</span></a></a>
				        
				        
				    </li>
				
			</ol>
			
		
	</div>
</div>






	




	

						
						
						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Log in with Facebook</span></a></li>
				
				
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Your name or email address:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Do you already have an account?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						No, create an account now.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Yes, my password is:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Forgot your password?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Log in" tabindex="104" data-loginPhrase="Log in" data-signupPhrase="Sign up" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" checked="checked" id="ctrl_remember" tabindex="103" /> Stay logged in</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/pdf/threads/china-economy-seen-headed-for-deeper-contraction-on-factory-drop.655341/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
		<a href="misc/quick-navigation-menu?selected=node-161" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Open quick navigation"><i class="fa fa-sitemap"></i><!--Jump to...--></a> 
			
		<div class="boardTitle"><strong>Pakistan Defence</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://defence.pk" class="crumb"><span>Home</span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://defence.pk/pdf/" class="crumb"><span>Pakistan Defence Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://defence.pk/pdf/#world-affairs-forum.188" class="crumb"><span>World Affairs Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://defence.pk/pdf/forums/china-far-east.161/" class="crumb"><span>China &amp; Far East</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	
</div>
			
			
			

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PakDef Nav -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7930436975353081"
     data-ad-slot="5103266381"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div>
	</div>
	
</div>

</div>

<footer>
	



<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
							
			</dl>
			
			
			<ul class="footerLinks">
			
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="fa fa-envelope-o fa-fw"></i> <span>Contact Us</span></a></li>
				
				<li><a href="help/"><i class="fa fa-life-ring fa-fw"></i> <span>Help</span></a></li>
				<li><a href="https://defence.pk" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Home</span></a></li>
				
			
				<li><a href="help/terms"><i class="fa fa-gavel fa-fw"></i> <span>Terms and Rules</span></a></li>
				<li><a href=""><i class="fa fa-user-secret fa-fw"></i> <span>Privacy Policy</span></a></li>
			
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS feed for Pakistan Defence"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>


	

<div class="pageWidth">
	<div class="extraFooter">
		<ul class="footerBlockContainer">
		
			<li class="footerBlock footerBlockOne">
				<a href="http://defence.pk/word/"><img src="styles/defencepk/xenforo/footerlogo.png"></a>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockTwo">
				<h3>ABOUT US</h3>
Defence.pk is a one stop resource for Pakistan defence, strategic affairs, security issues, world defence and military affairs.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@defence.pk">contact@defence.pk</a></div></aside>
				


			</li>
		
		
		
			<li class="footerBlock footerBlockThree">
				<h3>FOLLOW US</h3>
				


	


<ul class="xbSocialLinks">
	
	<li class="xbslTwitter"><a href="https://twitter.com/defencedotpk" target="_blank" title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
	<li class="xbslFacebook"><a href="https://www.facebook.com/pakistanidefence/" target="_blank" title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
	
	<li class="xbslInstagram"><a href="https://www.instagram.com/defencepk/" target="_blank" title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
	
	
	
	
	
	
	
	
</ul>


			</li>
		
		
		
		</ul>
	</div>
</div>






			


</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://defence.pk" class="navLink">Home</a></li>
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://defence.pk/pdf/" class="navLink">Pakistan Defence Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Search Forums</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Recent Posts</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
			
			<li class="navTab xengallery ">
				<a href="https://defence.pk/pdf/media/" class="navLink">Media</a>
					<div class="xbOffCanvasSubMenu">
						

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Search Media</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">New Media</a></li>
</ul>
					</div>
			</li>
			
		
			
			<li class="navTab postRatings ">
				<a href="post-ratings/" class="navLink">Post Ratings</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">				
	<li><a href="post-ratings/">Top Receivers</a></li>
	<li><a href="post-ratings/?type=given">Top Givers</a></li>
</ul>
					</div>
			</li>
			
		
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://defence.pk/pdf/members/" class="navLink">Members</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Notable Members</a></li>
						
						<li><a href="online/">Current Visitors</a></li>
						<li><a href="recent-activity/">Recent Activity</a></li>
						<li><a href="find-new/profile-posts">New Profile Posts</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i> Search</a>
</li>


	</ul>
</div>



</div>


<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1583085673,
		today: 1583002800,
		todayDow: 0
	},
	_lightBoxUniversal: "1",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"cta_featuredthreads":true,"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"dark_postrating":true,"similar_threads":true,"discussion_list":true,"xb":true,"login_bar":true,"xb_top_bar":true,"xb_social_links":true,"xengallery_tab_links":true,"xb_quicksearch_nav":true,"facebook":true,"xb_scroll_buttons":true,"xb_footer_layouts":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "fb3bfa9b",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Loading...",
	xengallery_lightbox_close:	"Close (Esc)",
	xengallery_lightbox_previous:	"Previous (Left arrow key)",
	xengallery_lightbox_next:	"Next (Right arrow key)",
	xengallery_lightbox_counter:	"%curr% of %total%",
	xengallery_lightbox_error:	"The <a href=\"%url%\">media<\/a> could not be loaded.",
	xengallery_touch_error:		"This operation will not work from a touch enabled device.",
	cancel: "Cancel",

	a_moment_ago:    "A moment ago",
	one_minute_ago:  "1 minute ago",
	x_minutes_ago:   "%minutes% minutes ago",
	today_at_x:      "Today at %time%",
	yesterday_at_x:  "Yesterday at %time%",
	day_x_at_time_y: "%day% at %time%",

	day0: "Sunday",
	day1: "Monday",
	day2: "Tuesday",
	day3: "Wednesday",
	day4: "Thursday",
	day5: "Friday",
	day6: "Saturday",

	_months: "January,February,March,April,May,June,July,August,September,October,November,December",
	_daysShort: "Sun,Mon,Tue,Wed,Thu,Fri,Sat",

	following_error_occurred: "The following error occurred",
	server_did_not_respond_in_time_try_again: "The server did not respond in time. Please try again.",
	logging_in: "Logging in",
	click_image_show_full_size_version: "Click this image to show the full-size version.",
	show_hidden_content_by_x: "Show hidden content by {names}"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "1409522542615664";
XenForo.Facebook.forceInit = false;


</script>


<script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script>









<!--XenBase Current Version : 1.5.12 -->
<!--Style Version : 1.5.11 -->




<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f169059323e6d06"></script> 
</body>
</html>